Debian Project Mancoosi Project
Debian Quality Assurance

Not Installable Packages in testing/main on armhf

This distribution (Package file) was constructed as follows:

bzcat /home/web/groups/debian.net/edos//mirror/debian/dists/testing/main/binary-armhf/Packages.bz2

Package names displayed in italics have their architecture set to all.

PackageSinceVersionExplanation
4digits22 Nov 131.1.2-1 4digits (= 1.1.2-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
acpi-support21 Jan 120.141-2 acpi-support (= 0.141-2) depends on missing: - acpi-fakekey
adonthell-data21 Jan 120.3.5+dfsg-2 adonthell-data (= 0.3.5+dfsg-2) depends on missing: - adonthell (>= 0.3.3.cvs.20031022)
agave22 Nov 130.4.7-2.1+b1 agave (= 0.4.7-2.1+b1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
agda 9 Nov 132.3.2.2-1 agda (= 2.3.2.2-1) depends on missing: - libghc-agda-dev
agda-mode 9 Nov 132.3.2.2-1 agda-mode (= 2.3.2.2-1) depends on missing: - agda-bin (>= 2.3.2.2-1)
agda-stdlib 9 Nov 130.7-2 agda-stdlib (= 0.7-2) depends on missing: - libghc-agda-dev (>= 2.3.2)
alacarte28 Sep 133.10.0-1 alacarte (= 3.10.0-1) depends on missing: - python:any (>= 2.6.6-7~)
alleyoop22 Nov 130.9.8-1 alleyoop (= 0.9.8-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
alot 7 Jan 140.3.5-2 alot (= 0.3.5-2) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
anjuta28 Sep 132:3.8.4-1+b2 anjuta (= 2:3.8.4-1+b2) depends on one of: - libdevhelp-3-2 (= 3.8.2-2) libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
anjuta-dbg28 Sep 132:3.8.4-1+b2 anjuta-dbg (= 2:3.8.4-1+b2) depends on one of: - anjuta (= 2:3.8.4-1+b2) anjuta (= 2:3.8.4-1+b2) depends on one of: - libdevhelp-3-2 (= 3.8.2-2) libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
anjuta-extras28 Sep 133.8.0-1 anjuta-extras (= 3.8.0-1) depends on one of: - anjuta (= 2:3.8.4-1+b2) anjuta (= 2:3.8.4-1+b2) depends on one of: - libdevhelp-3-2 (= 3.8.2-2) libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
anki 4 Nov 132.0.20+dfsg-1 anki (= 2.0.20+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
ant-gcj28 Dec 131.9.3-1 ant-gcj (= 1.9.3-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
ant-optional-gcj28 Dec 131.9.3-1 ant-optional-gcj (= 1.9.3-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
apper28 Sep 130.8.1-1 apper (= 0.8.1-1) depends on one of: - listaller (= 0.5.8-2)
apper-dbg28 Sep 130.8.1-1 apper-dbg (= 0.8.1-1) depends on one of: - apper (= 0.8.1-1) apper (= 0.8.1-1) depends on one of: - listaller (= 0.5.8-2)
appstream-index31 Oct 130.4.0-1 appstream-index (= 0.4.0-1) depends on one of: - packagekit (= 0.8.14-2)
apt-build28 Sep 130.12.44 apt-build (= 0.12.44) depends on one of: - devscripts (= 2.13.9)
apt-listdifferences28 Oct 131.20131017 apt-listdifferences (= 1.20131017) depends on one of: - devscripts (= 2.13.9)
apt-p2p 7 Jan 140.1.6+nmu1 apt-p2p (= 0.1.6+nmu1) depends on one of: - python-twisted-web2 (= 8.1.0-3) python-twisted-web2 (= 8.1.0-3) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
aptdaemon28 Sep 131.1.1-1 aptdaemon (= 1.1.1-1) depends on one of: - python3-aptdaemon (= 1.1.1-1)
aptfs28 Sep 131:0+git201108031956-38fb8dc-2 aptfs (= 1:0+git201108031956-38fb8dc-2) depends on one of: - devscripts (= 2.13.9)
aptoncd22 Nov 130.1.98+bzr117-1.4 aptoncd (= 0.1.98+bzr117-1.4) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
archipel-agent-action-scheduler 7 Jan 140.6.0-1 archipel-agent-action-scheduler (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-hypervisor-geolocalization 7 Jan 140.6.0-1 archipel-agent-hypervisor-geolocalization (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-hypervisor-health 7 Jan 140.6.0-1 archipel-agent-hypervisor-health (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-hypervisor-network 7 Jan 140.6.0-1 archipel-agent-hypervisor-network (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-hypervisor-platformrequest 7 Jan 140.6.0-1 archipel-agent-hypervisor-platformrequest (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-iphone-notification 7 Jan 140.6.0-1 archipel-agent-iphone-notification (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-virtualmachine-oomkiller 7 Jan 140.6.0-1 archipel-agent-virtualmachine-oomkiller (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-virtualmachine-snapshoting 7 Jan 140.6.0-1 archipel-agent-virtualmachine-snapshoting (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-virtualmachine-vnc 7 Jan 140.6.0-1 archipel-agent-virtualmachine-vnc (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-vmcasting 7 Jan 140.6.0-1 archipel-agent-vmcasting (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-vmparking 7 Jan 140.6.0-1 archipel-agent-vmparking (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-agent-xmppserver 7 Jan 140.6.0-1 archipel-agent-xmppserver (= 0.6.0-1) depends on one of: - archipel-core (= 0.6.0-1)
archipel-core 7 Jan 140.6.0-1 archipel-core (= 0.6.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
ardour 7 Jan 141:2.8.16-2 ardour (= 1:2.8.16-2) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
ardour3 7 Jan 143.5.143~dfsg-1 ardour3 (= 3.5.143~dfsg-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
asp.net-examples 7 Feb 133.0.11-1 asp.net-examples (= 3.0.11-1) depends on missing: - mono-runtime (>= 1.1.8.1)
assword 7 Jan 140.7-1 assword (= 0.7-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
attic12 Dec 130.8.1-1 attic (= 0.8.1-1) depends on one of: - python3-openssl (= 0.13-2.1)
auto-07p 6 Jan 140.9.1+dfsg-1 auto-07p (= 0.9.1+dfsg-1) depends on missing: - python:any (>= 2.7.5-5~)
autojump28 Sep 1321.6.9-1 autojump (= 21.6.9-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
autokey-common 8 Dec 130.90.1-1.1 autokey-common (= 0.90.1-1.1) depends on one of: - python-simplejson (= 3.3.1-2)
autokey-gtk 8 Dec 130.90.1-1.1 autokey-gtk (= 0.90.1-1.1) depends on one of: - autokey-common (= 0.90.1-1.1) autokey-common (= 0.90.1-1.1) depends on one of: - python-simplejson (= 3.3.1-2)
autokey-qt 8 Dec 130.90.1-1.1 autokey-qt (= 0.90.1-1.1) depends on one of: - autokey-common (= 0.90.1-1.1) autokey-common (= 0.90.1-1.1) depends on one of: - python-simplejson (= 3.3.1-2)
autorenamer22 Nov 130.3-1 autorenamer (= 0.3-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
aws-status 7 Jan 140.2.3-1 aws-status (= 0.2.3-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
awscli15 Jan 141.2.9-2 awscli (= 1.2.9-2) depends on one of: - python3-colorama (= 0.2.5-0.1)
backintime-common13 Jan 141.0.34-0.1 backintime-common (= 1.0.34-0.1) depends on missing: - python:any (>= 2.6.6-7~)
backintime-gnome13 Jan 141.0.34-0.1 backintime-gnome (= 1.0.34-0.1) depends on missing: - python:any (>= 2.6.6-7~)
backintime-kde13 Jan 141.0.34-0.1 backintime-kde (= 1.0.34-0.1) depends on missing: - python:any (>= 2.6.6-7~)
balazar3-3d 7 Jan 140.1-10 balazar3-3d (= 0.1-10) depends on one of: - python-soya (= 0.15~rc1-9) python-soya (= 0.15~rc1-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
balazarbrothers 7 Jan 141.0~rc1-4.2 balazarbrothers (= 1.0~rc1-4.2) depends on one of: - python-soya (= 0.15~rc1-9) python-soya (= 0.15~rc1-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
balsa22 Nov 132.4.12-1 balsa (= 2.4.12-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
balsa-dbg22 Nov 132.4.12-1 balsa-dbg (= 2.4.12-1) depends on one of: - balsa (= 2.4.12-1) balsa (= 2.4.12-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
barman 7 Jan 141.2.3-1 barman (= 1.2.3-1) depends on one of: - python-argcomplete (= 0.5.4-1)
beets12 Dec 131.3.1-1 beets (= 1.3.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
blam29 Oct 121.8.9-3 blam (= 1.8.9-3) depends on missing: - mono-runtime (>= 2.10.1)
bleachbit 3 Dec 131.0-1 bleachbit (= 1.0-1) depends on missing: - python:any (>= 2.6.6-7~)
blender14 Oct 132.69-3 blender (= 2.69-3) depends on one of: - blender-data (= 2.69-3) blender-data (= 2.69-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
blender-data14 Oct 132.69-3 blender-data (= 2.69-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
blender-dbg14 Oct 132.69-3 blender-dbg (= 2.69-3) depends on one of: - blender (= 2.69-3) blender (= 2.69-3) depends on one of: - blender-data (= 2.69-3) blender-data (= 2.69-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
blender-ogrexml-1.814 Oct 131.8.0+dfsg1-6 blender-ogrexml-1.8 (= 1.8.0+dfsg1-6) depends on one of: - blender (= 2.69-3) blender (= 2.69-3) depends on one of: - blender-data (= 2.69-3) blender-data (= 2.69-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
blender-ogrexml-1.914 Oct 131.9.0+dfsg1-1 blender-ogrexml-1.9 (= 1.9.0+dfsg1-1) depends on one of: - blender (= 2.69-3) blender (= 2.69-3) depends on one of: - blender-data (= 2.69-3) blender-data (= 2.69-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
bless29 Oct 120.6.0-4 bless (= 0.6.0-4) depends on missing: - mono-runtime (>= 2.10.1)
bley 7 Jan 140.1.5-2 bley (= 0.1.5-2) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
blogofile 7 Jan 140.8b1-1 blogofile (= 0.8b1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
boinc30 Oct 137.2.33+dfsg-1 boinc (= 7.2.33+dfsg-1) depends on one of: - boinc-client (= 7.2.33+dfsg-1)
boinc-app-milkyway30 Oct 130.18d-4 boinc-app-milkyway (= 0.18d-4) depends on one of: - boinc-client (= 7.2.33+dfsg-1) boinc-client (= 7.2.33+dfsg-1) depends on missing: - python:any
boinc-app-seti10 Jan 147.19~svn2050-2.is.7.00~svn1933-2 boinc-app-seti (= 7.19~svn2050-2.is.7.00~svn1933-2) depends on one of: - boinc-client (= 7.2.33+dfsg-1) boinc-client (= 7.2.33+dfsg-1) depends on missing: - python:any
boinc-app-seti-dbg10 Jan 147.19~svn2050-2.is.7.00~svn1933-2 boinc-app-seti-dbg (= 7.19~svn2050-2.is.7.00~svn1933-2) depends on one of: - boinc-app-seti-graphics (= 7.19~svn2050-2.is.7.00~svn1933-2) - boinc-app-seti (= 7.19~svn2050-2.is.7.00~svn1933-2) boinc-app-seti (= 7.19~svn2050-2.is.7.00~svn1933-2) depends on one of: - boinc-client (= 7.2.33+dfsg-1) boinc-app-seti-graphics (= 7.19~svn2050-2.is.7.00~svn1933-2) depends on one of: - boinc-client (= 7.2.33+dfsg-1) boinc-client (= 7.2.33+dfsg-1) depends on missing: - python:any
boinc-app-seti-graphics10 Jan 147.19~svn2050-2.is.7.00~svn1933-2 boinc-app-seti-graphics (= 7.19~svn2050-2.is.7.00~svn1933-2) depends on one of: - boinc-client (= 7.2.33+dfsg-1) boinc-client (= 7.2.33+dfsg-1) depends on missing: - python:any
boinc-client30 Oct 137.2.33+dfsg-1 boinc-client (= 7.2.33+dfsg-1) depends on missing: - python:any
boo 7 Feb 130.9.5~git20110729.r1.202a430-2 boo (= 0.9.5~git20110729.r1.202a430-2) depends on missing: - mono-runtime (>= 2.10.1)
bootcd21 Jan 124.2 bootcd (= 4.2) depends on missing: - fdutils
bpython 7 Jan 140.12-1 bpython (= 0.12-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
bpython-gtk 7 Jan 140.12-1 bpython-gtk (= 0.12-1) depends on one of: - bpython (= 0.12-1) bpython (= 0.12-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
bpython-urwid 7 Jan 140.12-1 bpython-urwid (= 0.12-1) depends on one of: - bpython (= 0.12-1) bpython (= 0.12-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
bpython328 Sep 130.12-1 bpython3 (= 0.12-1) depends on missing: - python3:any (>= 3.3.2-2~)
brebis28 Sep 130.9-1 brebis (= 0.9-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
brightside22 Nov 131.4.0-4.1 brightside (= 1.4.0-4.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
browser-plugin-packagekit28 Sep 130.8.14-2 browser-plugin-packagekit (= 0.8.14-2) depends on one of: - packagekit (= 0.8.14-2)
buildbot 7 Jan 140.8.8-1 buildbot (= 0.8.8-1) depends on one of: - python-migrate (= 0.8.2-3)
buildbot-slave 7 Jan 140.8.8-1 buildbot-slave (= 0.8.8-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
buildd28 Sep 130.64.1-1 buildd (= 0.64.1-1) depends on one of: - libsbuild-perl (= 0.64.1-1) libsbuild-perl (= 0.64.1-1) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
bup26 Nov 130.25-1 bup (= 0.25-1) depends on missing: - python:any (>= 2.6.6-7~)
burn 7 Jan 140.4.6-2 burn (= 0.4.6-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
buxon 7 Jan 140.0.5-4 buxon (= 0.0.5-4) depends on missing: - python:any (>= 2.6.6-7~)
bzr16 Oct 132.6.0-3 bzr (= 2.6.0-3) depends on missing: - python:any
bzr-builddeb28 Sep 132.8.7 bzr-builddeb (= 2.8.7) depends on one of: - devscripts (= 2.13.9)
bzr-explorer16 Oct 131.3.0-2 bzr-explorer (= 1.3.0-2) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
bzr-fastimport16 Oct 130.13.0-4 bzr-fastimport (= 0.13.0-4) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
bzr-search16 Oct 131.7.0~bzr94-1 bzr-search (= 1.7.0~bzr94-1) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
bzr-stats16 Oct 130.1.0+bzr51-1 bzr-stats (= 0.1.0+bzr51-1) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
bzr-tweet 9 Jan 141.3.0-1 bzr-tweet (= 1.3.0-1) depends on one of: - python-twitter (= 1.1+git20131227-1)
bzr-upload16 Oct 131.1.0-3 bzr-upload (= 1.1.0-3) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
bzr-xmloutput16 Oct 130.8.8+bzr162-4 bzr-xmloutput (= 0.8.8+bzr162-4) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
bzrtools16 Oct 132.5+bzr786-6 bzrtools (= 2.5+bzr786-6) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
cain25 Oct 131.9-7 cain (= 1.9-7) depends on missing: - python:any (>= 2.6.6-7~)
cain-examples25 Oct 131.9-7 cain-examples (= 1.9-7) depends on one of: - cain (= 1.9-7) cain (= 1.9-7) depends on missing: - python:any (>= 2.6.6-7~)
cakephp-instaweb 7 Jan 140.5-1 cakephp-instaweb (= 0.5-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
calendarserver19 Nov 133.2+dfsg-5 calendarserver (= 3.2+dfsg-5) depends on one of: - python-sqlparse (= 0.1.10-1)
calibre12 Dec 131.14.0+dfsg-1 calibre (= 1.14.0+dfsg-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
camorama22 Nov 130.19-2.3 camorama (= 0.19-2.3) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
cardstories 7 Jan 141.0.6-1.3 cardstories (= 1.0.6-1.3) depends on one of: - python-twisted-conch (= 1:13.2.0-1) python-twisted-conch (= 1:13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
castle-combat 7 Jan 140.8.1.dfsg.1-3.1 castle-combat (= 0.8.1.dfsg.1-3.1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
catfish14 Dec 130.8.2-1 catfish (= 0.8.2-1) depends on missing: - python:any (>= 2.6.6-7~)
cbrpager22 Nov 130.9.22-1 cbrpager (= 0.9.22-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
ceilometer-agent-central 8 Jan 142013.2.1-2 ceilometer-agent-central (= 2013.2.1-2) depends on one of: - ceilometer-common (= 2013.2.1-2)
ceilometer-agent-compute 8 Jan 142013.2.1-2 ceilometer-agent-compute (= 2013.2.1-2) depends on one of: - ceilometer-common (= 2013.2.1-2)
ceilometer-alarm-evaluator 8 Jan 142013.2.1-2 ceilometer-alarm-evaluator (= 2013.2.1-2) depends on one of: - ceilometer-common (= 2013.2.1-2)
ceilometer-alarm-notifier 8 Jan 142013.2.1-2 ceilometer-alarm-notifier (= 2013.2.1-2) depends on one of: - ceilometer-common (= 2013.2.1-2)
ceilometer-api 8 Jan 142013.2.1-2 ceilometer-api (= 2013.2.1-2) depends on one of: - ceilometer-common (= 2013.2.1-2)
ceilometer-collector 8 Jan 142013.2.1-2 ceilometer-collector (= 2013.2.1-2) depends on one of: - ceilometer-common (= 2013.2.1-2)
ceilometer-common 8 Jan 142013.2.1-2 ceilometer-common (= 2013.2.1-2) depends on one of: - python-ceilometer (= 2013.2.1-2)
celeryd 7 Jan 143.1.6-1 celeryd (= 3.1.6-1) depends on one of: - python-celery (= 3.1.6-1)
chromium-l10n11 Mar 1331.0.1650.63-1 chromium-l10n (= 31.0.1650.63-1) depends on missing: - chromium (>= 31.0.1650.63-1)
cinder-api 7 Oct 132013.1.3-2 cinder-api (= 2013.1.3-2) depends on one of: - cinder-common (= 2013.1.3-2)
cinder-backup 7 Oct 132013.1.3-2 cinder-backup (= 2013.1.3-2) depends on one of: - cinder-common (= 2013.1.3-2)
cinder-common 7 Oct 132013.1.3-2 cinder-common (= 2013.1.3-2) depends on one of: - python-cinder (= 2013.1.3-2)
cinder-scheduler 7 Oct 132013.1.3-2 cinder-scheduler (= 2013.1.3-2) depends on missing: - python:any
cinder-volume 7 Oct 132013.1.3-2 cinder-volume (= 2013.1.3-2) depends on missing: - python:any
cli-common-dev 7 Feb 130.8.2 cli-common-dev (= 0.8.2) depends on missing: - mono-utils (>= 2.10.1) - cil-disassembler
cliff-tablib 7 Jan 141.0-2 cliff-tablib (= 1.0-2) depends on one of: - python-cliff (= 1.4.5-1) python-cliff (= 1.4.5-1) depends on one of: - python-cmd2 (= 0.6.7-2) python-cmd2 (= 0.6.7-2) depends on one of: - python-setuptools (= 2.0.2-1)
clonezilla 9 Jun 133.5.2-2 clonezilla (= 3.5.2-2) depends on one of: - drbl (= 2.6.15-1)
cloud-init28 Oct 130.7.2-3 cloud-init (= 0.7.2-3) depends on one of: - python-requests (= 2.0.0-1)
cloud-initramfs-growroot28 Oct 130.18.debian3 cloud-initramfs-growroot (= 0.18.debian3) depends on one of: - cloud-utils (= 0.26-2)
cloud-utils28 Oct 130.26-2 cloud-utils (= 0.26-2) depends on one of: - euca2ools (= 3.0.2-1)
coccinelle12 Dec 131.0.0~rc19.deb-3 coccinelle (= 1.0.0~rc19.deb-3) depends on missing: - python:any (>= 2.6.6-7~)
coco-cs 7 Feb 1320110419-5 coco-cs (= 20110419-5) depends on missing: - mono-runtime (>= 2.10.1)
codespell 7 Jan 141.6-1 codespell (= 1.6-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
config-manager16 Oct 130.4-2.1 config-manager (= 0.4-2.1) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
connectomeviewer 7 Jan 142.1.0-1 connectomeviewer (= 2.1.0-1) depends on one of: - python-chaco (= 4.1.0-1)
console-setup-freebsd21 Jan 121.102 console-setup-freebsd (= 1.102) depends on missing: - vidcontrol
controlaula 8 Dec 131.8.0-3 controlaula (= 1.8.0-3) depends on one of: - python-simplejson (= 3.3.1-2)
cookiecutter14 Oct 130.6.4-1 cookiecutter (= 0.6.4-1) depends on one of: - python-cookiecutter (= 0.6.4-1)
crudini 6 Jan 140.3-1 crudini (= 0.3-1) depends on missing: - python:any
cssmin 7 Jan 140.1.4-1 cssmin (= 0.1.4-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
customdeb28 Sep 130.1 customdeb (= 0.1) depends on one of: - devscripts (= 2.13.9)
cxxtest24 Nov 134.3-1 cxxtest (= 4.3-1) depends on missing: - python:any (>= 2.7)
cyclograph10 Nov 131.6.1-1 cyclograph (= 1.6.1-1) depends on missing: - python:any (>= 2.6.6-7~)
cyclograph-gtk210 Nov 131.6.1-1 cyclograph-gtk2 (= 1.6.1-1) depends on one of: - cyclograph (= 1.6.1-1) cyclograph (= 1.6.1-1) depends on missing: - python:any (>= 2.6.6-7~)
cyclograph-gtk310 Nov 131.6.1-1 cyclograph-gtk3 (= 1.6.1-1) depends on one of: - cyclograph (= 1.6.1-1) cyclograph (= 1.6.1-1) depends on missing: - python:any (>= 2.6.6-7~)
cyclograph-qt410 Nov 131.6.1-1 cyclograph-qt4 (= 1.6.1-1) depends on one of: - cyclograph (= 1.6.1-1) cyclograph (= 1.6.1-1) depends on missing: - python:any (>= 2.6.6-7~)
cython328 Sep 130.19.1+git34-gac3e3a2-1 cython3 (= 0.19.1+git34-gac3e3a2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
cython3-dbg28 Sep 130.19.1+git34-gac3e3a2-1 cython3-dbg (= 0.19.1+git34-gac3e3a2-1) depends on one of: - cython3 (= 0.19.1+git34-gac3e3a2-1) cython3 (= 0.19.1+git34-gac3e3a2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
dasher22 Nov 134.11+git20130508.adc653-1 dasher (= 4.11+git20130508.adc653-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
datapm 8 Dec 130.10-1.1 datapm (= 0.10-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
debian-builder28 Sep 131.8 debian-builder (= 1.8) depends on one of: - devscripts (= 2.13.9)
debmake12 Dec 134.0.1-1 debmake (= 4.0.1-1) depends on missing: - python3:any (>= 3.2.3-3~)
debomatic25 Dec 130.11-2 debomatic (= 0.11-2) depends on missing: - python:any (>= 2.7)
debpear28 Sep 130.3 debpear (= 0.3) depends on one of: - devscripts (= 2.13.9)
deejayd 7 Jan 140.10.0-5 deejayd (= 0.10.0-5) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
deejayd-webui 7 Jan 140.10.0-5 deejayd-webui (= 0.10.0-5) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
deluge 7 Jan 141.3.3-2+nmu1 deluge (= 1.3.3-2+nmu1) depends on one of: - deluge-gtk (= 1.3.3-2+nmu1) deluge-gtk (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluge-common 7 Jan 141.3.3-2+nmu1 deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluge-console 7 Jan 141.3.3-2+nmu1 deluge-console (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluge-gtk 7 Jan 141.3.3-2+nmu1 deluge-gtk (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluge-torrent 7 Jan 141.3.3-2+nmu1 deluge-torrent (= 1.3.3-2+nmu1) depends on one of: - deluge (= 1.3.3-2+nmu1) deluge (= 1.3.3-2+nmu1) depends on one of: - deluge-gtk (= 1.3.3-2+nmu1) deluge-gtk (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluge-web 7 Jan 141.3.3-2+nmu1 deluge-web (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluge-webui 7 Jan 141.3.3-2+nmu1 deluge-webui (= 1.3.3-2+nmu1) depends on one of: - deluge-web (= 1.3.3-2+nmu1) deluge-web (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
deluged 7 Jan 141.3.3-2+nmu1 deluged (= 1.3.3-2+nmu1) depends on one of: - deluge-common (= 1.3.3-2+nmu1) deluge-common (= 1.3.3-2+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
denyhosts25 Dec 132.6-10.1 denyhosts (= 2.6-10.1) depends on missing: - python:any (>= 2.6.6-7~)
devede16 Dec 133.23.0~ds1-5 devede (= 3.23.0~ds1-5) depends on missing: - python:any (>= 2.6.6-7~)
devhelp28 Sep 133.8.2-2 devhelp (= 3.8.2-2) depends on one of: - libdevhelp-3-2 (= 3.8.2-2) libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
devhelp-common28 Sep 133.8.2-2 devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
devscripts28 Sep 132.13.9 devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
dfo29 Oct 120.8+svn52-7 dfo (= 0.8+svn52-7) depends on missing: - mono-runtime (>= 2.10.1)
dgit28 Sep 130.20 dgit (= 0.20) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
dh-python28 Sep 131.20131021-1 dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
dico-module-mediawiki 8 Dec 132.2-4 dico-module-mediawiki (= 2.2-4) depends on one of: - python-simplejson (= 3.3.1-2)
dicoweb 3 Dec 132.2-4 dicoweb (= 2.2-4) depends on missing: - python:any (>= 2.6.6-7~)
distccmon-gnome22 Nov 133.1-6 distccmon-gnome (= 3.1-6) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
docbook-xsl-saxon-gcj28 Dec 131.0.dfsg.1-5 docbook-xsl-saxon-gcj (= 1.0.dfsg.1-5) depends on one of: - libgcj-common (= 1:4.8.2-1)
docky29 Oct 122.2.0-1 docky (= 2.2.0-1) depends on missing: - mono-runtime (>= 2.10.1)
dosage28 Oct 132.9-1 dosage (= 2.9-1) depends on one of: - python-requests (= 2.0.0-1)
dput-ng 5 Dec 131.7 dput-ng (= 1.7) depends on missing: - python:any
dragbox22 Nov 130.4.0-1 dragbox (= 0.4.0-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
drbl21 Jan 122.6.15-1 drbl (= 2.6.15-1) depends on missing: - syslinux
droopy 7 Nov 130.20131121-1 droopy (= 0.20131121-1) depends on missing: - python:any
drslib 7 Jan 140.3.0a3-5 drslib (= 0.3.0a3-5) depends on one of: - python-pkg-resources (= 2.0.2-1)
ecatools 9 Jan 142.9.1-1 ecatools (= 2.9.1-1) depends on missing: - python:any
ecj28 Dec 133.9.0-1 ecj (= 3.9.0-1) depends on one of: - gcj-4.8-jre-headless (= 4.8.2-12)
ecj-gcj28 Dec 133.9.0-1 ecj-gcj (= 3.9.0-1) depends on one of: - libecj-java-gcj (= 3.9.0-1)
ecj128 Dec 133.9.0-1 ecj1 (= 3.9.0-1) depends on one of: - libgcj-bc (= 4.8.2-1)
eeepc-acpi-scripts21 Jan 121.1.12 eeepc-acpi-scripts (= 1.1.12) depends on one of: - acpi-support (= 0.141-2) acpi-support (= 0.141-2) depends on missing: - acpi-fakekey
electrum20 Dec 131.9.5-1 electrum (= 1.9.5-1) depends on one of: - python-electrum (= 1.9.5-1)
elida28 Sep 130.04+nmu1 elida (= 0.04+nmu1) depends on one of: - piuparts (= 0.56)
emdebian-crush28 Sep 132.2.20 emdebian-crush (= 2.2.20) depends on one of: - emdebian-grip (= 3.1.0) emdebian-grip (= 3.1.0) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
emdebian-grip28 Sep 133.1.0 emdebian-grip (= 3.1.0) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
emscripten 7 Jan 141.5.6~20130920~6010666-1 emscripten (= 1.5.6~20130920~6010666-1) depends on missing: - python:any (>= 2.6.6-7~)
encuentro 7 Jan 141.0-1 encuentro (= 1.0-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
eog-plugins18 Nov 133.10.1-1 eog-plugins (= 3.10.1-1) depends on missing: - python:any (>= 2.6.6-7~)
epigrass18 Oct 132.3.1-1 epigrass (= 2.3.1-1) depends on one of: - python-sqlobject (= 1.5.0-1)
epoptes 7 Jan 140.5.7-1 epoptes (= 0.5.7-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
epoptes-client 3 Dec 130.5.7-1 epoptes-client (= 0.5.7-1) depends on missing: - python:any
eric15 Jan 144.5.18-1 eric (= 4.5.18-1) depends on missing: - python:any (>= 2.6.6-7~)
eric-api-files15 Jan 144.5.18-1 eric-api-files (= 4.5.18-1) depends on one of: - eric (= 4.5.18-1) eric (= 4.5.18-1) depends on missing: - python:any (>= 2.6.6-7~)
euca2ools28 Oct 133.0.2-1 euca2ools (= 3.0.2-1) depends on one of: - python-requestbuilder (= 0.1.0~beta2-1)
exaile 7 Nov 133.3.2-1 exaile (= 3.3.2-1) depends on missing: - python:any (>= 2.6.6-7~)
exaile-plugin-contextinfo 7 Nov 133.3.2-1 exaile-plugin-contextinfo (= 3.3.2-1) depends on missing: - python:any (>= 2.6.6-7~)
exaile-plugin-ipod 7 Nov 133.3.2-1 exaile-plugin-ipod (= 3.3.2-1) depends on missing: - python:any (>= 2.6.6-7~)
exaile-plugin-moodbar 7 Nov 133.3.2-1 exaile-plugin-moodbar (= 3.3.2-1) depends on missing: - python:any (>= 2.6.6-7~)
expeyes29 Nov 133.1.1-2 expeyes (= 3.1.1-2) depends on missing: - python:any (>= 2.6.6-7~)
expeyes-doc-common29 Nov 133.1.1-2 expeyes-doc-common (= 3.1.1-2) depends on missing: - python:any
expeyes-doc-en29 Nov 133.1.1-2 expeyes-doc-en (= 3.1.1-2) depends on one of: - expeyes-doc-common (= 3.1.1-2) expeyes-doc-common (= 3.1.1-2) depends on missing: - python:any
expeyes-doc-fr29 Nov 133.1.1-2 expeyes-doc-fr (= 3.1.1-2) depends on one of: - expeyes-doc-common (= 3.1.1-2) expeyes-doc-common (= 3.1.1-2) depends on missing: - python:any
fabric 4 Dec 131.7.0-1 fabric (= 1.7.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
fail2ban28 Nov 130.8.11-1 fail2ban (= 0.8.11-1) depends on missing: - python:any (>= 2.6.6-7~)
fdpowermon21 Jan 121.10 fdpowermon (= 1.10) depends on missing: - acpi
ffado-mixer-qt412 Nov 132.1.0+svn2456-1 ffado-mixer-qt4 (= 2.1.0+svn2456-1) depends on missing: - python:any (>= 2.7.5-5~)
ffrenzy19 Nov 131.0.2~svn20070530-5 ffrenzy (= 1.0.2~svn20070530-5) depends on missing: - python:any (>= 2.6.6-7~)
firewall-applet16 Oct 130.3.7-1 firewall-applet (= 0.3.7-1) depends on missing: - python:any
fis-gtm26 Dec 136.0-003-2 fis-gtm (= 6.0-003-2) depends on missing: - fis-gtm-6.0-003
fitscheck18 Dec 131:3.2-1 fitscheck (= 1:3.2-1) depends on one of: - pyfits-utils (= 1:3.2-1)
flashbake 7 Jan 140.26.2-4 flashbake (= 0.26.2-4) depends on one of: - python-setuptools (= 2.0.2-1)
flowblade22 Nov 130.8.0-3 flowblade (= 0.8.0-3) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
foomatic-db-compressed-ppds28 Sep 1320131129-2 foomatic-db-compressed-ppds (= 20131129-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
freeorion-data14 Oct 130.4.3-2 freeorion-data (= 0.4.3-2) depends on missing: - python:any (>= 2.6.6-7~)
freevo 7 Jan 141.9.2b2-4.2 freevo (= 1.9.2b2-4.2) depends on one of: - python-freevo (= 1.9.2b2-4.2)
freevo-lirc 7 Jan 141.9.2b2-4.2 freevo-lirc (= 1.9.2b2-4.2) depends on one of: - freevo (= 1.9.2b2-4.2) freevo (= 1.9.2b2-4.2) depends on one of: - python-freevo (= 1.9.2b2-4.2)
frescobaldi 6 Jan 142.0.10+ds1-1 frescobaldi (= 2.0.10+ds1-1) depends on one of: - lilypond (= 2.16.2-3)
fs-uae-launcher 7 Jan 142.2.3+dfsg-4 fs-uae-launcher (= 2.2.3+dfsg-4) depends on one of: - python-setuptools (= 2.0.2-1)
fssync 7 Jan 141.0-1 fssync (= 1.0-1) depends on one of: - python3-pylibacl (= 0.5.1-1.1+b3) python3-pylibacl (= 0.5.1-1.1+b3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
ftp-cloudfs 7 Oct 130.23.1-2 ftp-cloudfs (= 0.23.1-2) depends on one of: - python-ftp-cloudfs (= 0.23.1-2)
fts 7 Jan 141.01-1.1 fts (= 1.01-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
fts-clacks 7 Jan 141.01-1.1 fts-clacks (= 1.01-1.1) depends on one of: - fts (= 1.01-1.1) fts (= 1.01-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
fts-fai-ldap 7 Jan 141.01-1.1 fts-fai-ldap (= 1.01-1.1) depends on one of: - fts (= 1.01-1.1) fts (= 1.01-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
fts-ltsp-ldap 7 Jan 141.01-1.1 fts-ltsp-ldap (= 1.01-1.1) depends on one of: - fts (= 1.01-1.1) fts (= 1.01-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
fts-opsi 7 Jan 141.01-1.1 fts-opsi (= 1.01-1.1) depends on one of: - fts (= 1.01-1.1) fts (= 1.01-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
funkload 7 Jan 141.16.1-4 funkload (= 1.16.1-4) depends on one of: - python-setuptools (= 2.0.2-1)
g2ipmsg22 Nov 130.9.6+dfsg-1.1 g2ipmsg (= 0.9.6+dfsg-1.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gadmin-samba10 Nov 130.2.9-3 gadmin-samba (= 0.2.9-3) depends on one of: - samba (= 2:4.1.3+dfsg-2)
gadmin-samba-dbg10 Nov 130.2.9-3 gadmin-samba-dbg (= 0.2.9-3) depends on one of: - gadmin-samba (= 0.2.9-3) gadmin-samba (= 0.2.9-3) depends on one of: - samba (= 2:4.1.3+dfsg-2)
gadmin-tools10 Nov 1310 gadmin-tools (= 10) depends on one of: - gadmintools (= 10) gadmintools (= 10) depends on one of: - gadmin-samba (= 0.2.9-3) gadmin-samba (= 0.2.9-3) depends on one of: - samba (= 2:4.1.3+dfsg-2)
gadmintools10 Nov 1310 gadmintools (= 10) depends on one of: - gadmin-samba (= 0.2.9-3) gadmin-samba (= 0.2.9-3) depends on one of: - samba (= 2:4.1.3+dfsg-2)
gajim 3 Dec 130.15.4-2 gajim (= 0.15.4-2) depends on missing: - python:any (>= 2.6.6-7~)
gallery-uploader22 Nov 132.4-1 gallery-uploader (= 2.4-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
ganeti14 Aug 132.9.2-2 ganeti (= 2.9.2-2) depends on missing: - python:any (>= 2.6.6-7~)
ganeti214 Aug 132.9.2-2 ganeti2 (= 2.9.2-2) depends on one of: - ganeti (= 2.9.2-2) ganeti (= 2.9.2-2) depends on missing: - python:any (>= 2.6.6-7~)
ganyremote 1 Dec 136.3.1-1 ganyremote (= 6.3.1-1) depends on missing: - python:any
gaphor22 Nov 130.17.2-1 gaphor (= 0.17.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
gaupol18 Oct 130.24.3-1 gaupol (= 0.24.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
gbatnav22 Nov 131.0.4cvs20051004-5 gbatnav (= 1.0.4cvs20051004-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gbrainy29 Oct 121:2.2.2-1 gbrainy (= 1:2.2.2-1) depends on missing: - mono-runtime (>= 2.10.1)
gcj-4.6-jdk28 Dec 134.6.4-2 gcj-4.6-jdk (= 4.6.4-2) depends on one of: - libgcj-bc (= 4.8.2-1) libgcj-bc (= 4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
gcj-4.6-jre28 Dec 134.6.4-2 gcj-4.6-jre (= 4.6.4-2) depends on one of: - gcj-4.6-jre-headless (= 4.6.4-2) gcj-4.6-jre-headless (= 4.6.4-2) depends on one of: - libgcj12 (= 4.6.4-2) libgcj12 (= 4.6.4-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
gcj-4.6-jre-headless28 Dec 134.6.4-2 gcj-4.6-jre-headless (= 4.6.4-2) depends on one of: - libgcj12 (= 4.6.4-2) libgcj12 (= 4.6.4-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
gcj-4.6-jre-lib28 Dec 134.6.4-2 gcj-4.6-jre-lib (= 4.6.4-2) depends on one of: - libgcj12 (= 4.6.4-2) libgcj12 (= 4.6.4-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
gcj-4.6-source28 Dec 134.6.4-2 gcj-4.6-source (= 4.6.4-2) depends on one of: - gcj-4.6-jdk (= 4.6.4-2) gcj-4.6-jdk (= 4.6.4-2) depends on one of: - libgcj-bc (= 4.8.2-1) libgcj-bc (= 4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
gcj-4.828 Dec 134.8.2-12 gcj-4.8 (= 4.8.2-12) depends on one of: - libecj-java-gcj (= 3.9.0-1) libecj-java-gcj (= 3.9.0-1) depends on one of: - libgcj-bc (= 4.8.2-1)
gcj-4.8-jdk28 Dec 134.8.2-12 gcj-4.8-jdk (= 4.8.2-12) depends on one of: - gcj-4.8-jre (= 4.8.2-12)
gcj-4.8-jre28 Dec 134.8.2-12 gcj-4.8-jre (= 4.8.2-12) depends on one of: - gcj-4.8-jre-headless (= 4.8.2-12)
gcj-4.8-jre-headless28 Dec 134.8.2-12 gcj-4.8-jre-headless (= 4.8.2-12) depends on one of: - gcj-4.8-jre-lib (= 4.8.2-12)
gcj-4.8-jre-lib28 Dec 134.8.2-12 gcj-4.8-jre-lib (= 4.8.2-12) depends on one of: - libgcj14 (= 4.8.2-12)
gcj-4.8-source28 Dec 134.8.2-12 gcj-4.8-source (= 4.8.2-12) depends on one of: - gcj-4.8-jdk (= 4.8.2-12) gcj-4.8-jdk (= 4.8.2-12) depends on one of: - gcj-4.8-jre (= 4.8.2-12)
gcj-jdk28 Dec 134:4.8.2-1 gcj-jdk (= 4:4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
gcj-jre28 Dec 134:4.8.2-1 gcj-jre (= 4:4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
gcj-jre-headless28 Dec 134:4.8.2-1 gcj-jre-headless (= 4:4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
gcj-native-helper28 Dec 131:1.7-49 gcj-native-helper (= 1:1.7-49) depends on one of: - gcj-jdk (= 4:4.8.2-1) gcj-jdk (= 4:4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
gco22 Nov 130.5.0-6 gco (= 0.5.0-6) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gdebi26 Dec 130.9.3 gdebi (= 0.9.3) depends on missing: - python:any (>= 2.6.6-7~)
gdebi-core26 Dec 130.9.3 gdebi-core (= 0.9.3) depends on missing: - python:any (>= 2.6.6-7~)
gdebi-kde26 Dec 130.9.3 gdebi-kde (= 0.9.3) depends on missing: - python:any (>= 2.6.6-7~)
gdesklets22 Nov 130.36.1-5 gdesklets (= 0.36.1-5) depends on one of: - python-pyorbit (= 2.24.0-6) python-pyorbit (= 2.24.0-6) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gedit28 Sep 133.8.3-4 gedit (= 3.8.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
gedit-dev28 Sep 133.8.3-4 gedit-dev (= 3.8.3-4) depends on one of: - gedit (= 3.8.3-4) gedit (= 3.8.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
gedit-latex-plugin28 Sep 133.8.0-1 gedit-latex-plugin (= 3.8.0-1) depends on one of: - gedit (= 3.8.3-4) gedit (= 3.8.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
gedit-plugins28 Sep 133.8.3-2 gedit-plugins (= 3.8.3-2) depends on one of: - gedit (= 3.8.3-4) gedit (= 3.8.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
gedit-r-plugin28 Sep 130.7.1.2-Gtk3-1 gedit-r-plugin (= 0.7.1.2-Gtk3-1) depends on one of: - gedit (= 3.8.3-4) gedit (= 3.8.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
gedit-source-code-browser-plugin28 Sep 133.0.3-3 gedit-source-code-browser-plugin (= 3.0.3-3) depends on missing: - python:any (>= 2.6.6-7~)
geis-tools28 Sep 132.2.16-1 geis-tools (= 2.2.16-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gem2deb28 Sep 130.6.1 gem2deb (= 0.6.1) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
gendarme 7 Feb 132.11+git20131009.5b1ef35-1 gendarme (= 2.11+git20131009.5b1ef35-1) depends on missing: - mono-runtime (>= 2.10.1)
germinate28 Sep 132.14 germinate (= 2.14) depends on missing: - python3:any (>= 3.0)
gfax29 Oct 120.7.7+ds-2 gfax (= 0.7.7+ds-2) depends on missing: - mono-runtime (>= 2.10.1)
ghextris22 Nov 130.9.0-3 ghextris (= 0.9.0-3) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
git-buildpackage28 Sep 130.6.8 git-buildpackage (= 0.6.8) depends on one of: - python-pkg-resources (= 2.0.2-1)
git-bzr-ng16 Oct 130+git20120823-1 git-bzr-ng (= 0+git20120823-1) depends on one of: - bzr-fastimport (= 0.13.0-4) bzr-fastimport (= 0.13.0-4) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
git-cola16 Dec 131.9.3-1 git-cola (= 1.9.3-1) depends on missing: - python:any (>= 2.6.6-7~)
github-cli 8 Dec 131.0.0-1+nmu1 github-cli (= 1.0.0-1+nmu1) depends on one of: - python-pkg-resources (= 2.0.2-1)
gjiten22 Nov 132.6-2.2 gjiten (= 2.6-2.2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gjots222 Nov 132.4.1-1 gjots2 (= 2.4.1-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
glance 7 Oct 132013.2.1-1 glance (= 2013.2.1-1) depends on one of: - glance-api (= 2013.2.1-1)
glance-api 7 Oct 132013.2.1-1 glance-api (= 2013.2.1-1) depends on one of: - glance-common (= 2013.2.1-1)
glance-common 7 Oct 132013.2.1-1 glance-common (= 2013.2.1-1) depends on one of: - python-glance (= 2013.2.1-1)
glance-registry 7 Oct 132013.2.1-1 glance-registry (= 2013.2.1-1) depends on missing: - python:any
glances11 Jan 141.7.3-2 glances (= 1.7.3-2) depends on missing: - python:any (>= 2.7.5-5~)
glogic28 Sep 132.6-2 glogic (= 2.6-2) depends on one of: - python3-gi (= 3.10.2-1)
glue-sprite 7 Jan 140.4-1 glue-sprite (= 0.4-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
gmfsk22 Nov 130.6+0.7pre1-2.3 gmfsk (= 0.6+0.7pre1-2.3) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnee22 Nov 133.13-1 gnee (= 3.13-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gniall22 Nov 130.7.1-7 gniall (= 0.7.1-7) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnoemoe22 Nov 132.2.0+dfsg-2.2 gnoemoe (= 2.2.0+dfsg-2.2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome28 Sep 131:3.8+4 gnome (= 1:3.8+4) depends on one of: - rhythmbox-plugins (= 3.0.1-1+b1)
gnome-activity-journal22 Nov 130.8.0-2 gnome-activity-journal (= 0.8.0-2) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-alsamixer22 Nov 130.9.7~cvs.20060916.ds.1-5 gnome-alsamixer (= 0.9.7~cvs.20060916.ds.1-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-applets28 Sep 133.4.1-4 gnome-applets (= 3.4.1-4) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-applets-dbg28 Sep 133.4.1-4 gnome-applets-dbg (= 3.4.1-4) depends on one of: - gnome-applets (= 3.4.1-4) gnome-applets (= 3.4.1-4) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-breakout22 Nov 130.5.3-5 gnome-breakout (= 0.5.3-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-btdownload22 Nov 130.0.32-4 gnome-btdownload (= 0.0.32-4) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-commander22 Nov 131.2.8.15-4 gnome-commander (= 1.2.8.15-4) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-commander-dbg22 Nov 131.2.8.15-4 gnome-commander-dbg (= 1.2.8.15-4) depends on one of: - gnome-commander (= 1.2.8.15-4) gnome-commander (= 1.2.8.15-4) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-control-center28 Sep 131:3.8.3-4 gnome-control-center (= 1:3.8.3-4) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-core28 Sep 131:3.8+4 gnome-core (= 1:3.8+4) depends on one of: - gnome-packagekit (= 3.10.1-1) gnome-packagekit (= 3.10.1-1) depends on one of: - gnome-packagekit-session (= 3.10.1-1)
gnome-core-devel28 Sep 131:3.8+4 gnome-core-devel (= 1:3.8+4) depends on one of: - python-gobject-dev (= 3.10.2-1) python-gobject-dev (= 3.10.2-1) depends on one of: - python-gi-dev (= 3.10.2-1) python-gi-dev (= 3.10.2-1) depends on one of: - python3-gi (= 3.10.2-1)
gnome-desktop-environment28 Sep 131:3.8+4 gnome-desktop-environment (= 1:3.8+4) depends on one of: - gnome (= 1:3.8+4) gnome (= 1:3.8+4) depends on one of: - rhythmbox-plugins (= 3.0.1-1+b1)
gnome-desktop-sharp229 Oct 122.26.0-8 gnome-desktop-sharp2 (= 2.26.0-8) depends on one of: - libgnomedesktop2.0-cil-dev (= 2.26.0-8)
gnome-devel28 Sep 131:3.8+4 gnome-devel (= 1:3.8+4) depends on one of: - anjuta (= 2:3.8.4-1+b2) anjuta (= 2:3.8.4-1+b2) depends on one of: - libdevhelp-3-2 (= 3.8.2-2) libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-gmail28 Sep 131.8.2-1 gnome-gmail (= 1.8.2-1) depends on one of: - gnome-control-center (= 1:3.8.3-4) gnome-control-center (= 1:3.8.3-4) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-hearts22 Nov 130.3-2.1 gnome-hearts (= 0.3-2.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-menus28 Sep 133.8.0-2 gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-music 3 Dec 133.10.1-2 gnome-music (= 3.10.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-osd22 Nov 130.12.2-1.1 gnome-osd (= 0.12.2-1.1) depends on one of: - python-pyorbit (= 2.24.0-6) python-pyorbit (= 2.24.0-6) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-packagekit28 Sep 133.10.1-1 gnome-packagekit (= 3.10.1-1) depends on one of: - gnome-packagekit-session (= 3.10.1-1)
gnome-packagekit-session28 Sep 133.10.1-1 gnome-packagekit-session (= 3.10.1-1) depends on one of: - packagekit (= 0.8.14-2)
gnome-packagekit-tools28 Sep 133.10.1-1 gnome-packagekit-tools (= 3.10.1-1) depends on one of: - gnome-packagekit-session (= 3.10.1-1) gnome-packagekit-session (= 3.10.1-1) depends on one of: - packagekit (= 0.8.14-2)
gnome-panel28 Sep 133.8.0-1 gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-panel-dbg28 Sep 133.8.0-1 gnome-panel-dbg (= 3.8.0-1) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-rdp29 Oct 120.3.0.9-3 gnome-rdp (= 0.3.0.9-3) depends on missing: - mono-runtime (>= 2.10.1)
gnome-schedule22 Nov 132.1.1-4 gnome-schedule (= 2.1.1-4) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnome-session-fallback28 Sep 133.8.0-1 gnome-session-fallback (= 3.8.0-1) depends on one of: - gnome-session-flashback (= 3.8.0-1) gnome-session-flashback (= 3.8.0-1) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-session-flashback18 Nov 133.8.0-1 gnome-session-flashback (= 3.8.0-1) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
gnome-sharp229 Oct 122.24.2-3 gnome-sharp2 (= 2.24.2-3) depends on one of: - gnome-sharp2-examples (= 2.24.2-3)
gnome-sharp2-examples29 Oct 122.24.2-3 gnome-sharp2-examples (= 2.24.2-3) depends on missing: - mono-runtime (>= 2.10.1)
gnome-shell-timer16 Oct 130.0.20130422-1 gnome-shell-timer (= 0.0.20130422-1) depends on missing: - python:any
gnome-specimen22 Nov 130.4-8 gnome-specimen (= 0.4-8) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnomecatalog22 Nov 130.3.4.2-1 gnomecatalog (= 0.3.4.2-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnotime22 Nov 132.3.1~snapshot20091119-5 gnotime (= 2.3.1~snapshot20091119-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gnumed-client23 Oct 131.4.4+dfsg-1 gnumed-client (= 1.4.4+dfsg-1) depends on missing: - python:any
gnumed-client-de23 Oct 131.4.4+dfsg-1 gnumed-client-de (= 1.4.4+dfsg-1) depends on one of: - gnumed-client (= 1.4.4+dfsg-1) gnumed-client (= 1.4.4+dfsg-1) depends on missing: - python:any
golang-guestfs-dev 2 Jan 141:1.24.3-1 golang-guestfs-dev (= 1:1.24.3-1) depends on missing: - libguestfs-dev
golly 3 Dec 132.5-1.1 golly (= 2.5-1.1) depends on missing: - python:any (>= 2.6.6-7~)
google-perftools21 Jan 122.0-0-2 google-perftools (= 2.0-0-2) depends on missing: - libgoogle-perftools4
googlecl18 Dec 130.9.13-2 googlecl (= 0.9.13-2) depends on missing: - python:any (>= 2.7.5-5~)
goto-fai-backend 7 Jan 143.0-1.1 goto-fai-backend (= 3.0-1.1) depends on one of: - fts (= 1.01-1.1) fts (= 1.01-1.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
gozerbot 8 Dec 130.99.1-3 gozerbot (= 0.99.1-3) depends on one of: - python-simplejson (= 3.3.1-2)
gpiv22 Nov 130.6.1-2.1+b1 gpiv (= 0.6.1-2.1+b1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gpiv-mpi22 Nov 130.6.1-2.1+b1 gpiv-mpi (= 0.6.1-2.1+b1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gquilt 3 Dec 130.25-3 gquilt (= 0.25-3) depends on missing: - python:any (< 2.8)
graphite-carbon 7 Jan 140.9.12-1 graphite-carbon (= 0.9.12-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
graphite-web 8 Dec 130.9.12+debian-2 graphite-web (= 0.9.12+debian-2) depends on one of: - python-simplejson (= 3.3.1-2)
graphmonkey29 Oct 121.7-3 graphmonkey (= 1.7-3) depends on missing: - mono-runtime (>= 2.10.1)
grass26 Dec 136.4.3-3 grass (= 6.4.3-3) depends on one of: - grass-core (= 6.4.3-3)
grass-core26 Dec 136.4.3-3 grass-core (= 6.4.3-3) depends on missing: - python:any (>= 2.6.6-7~)
grass-dev26 Dec 136.4.3-3 grass-dev (= 6.4.3-3) depends on one of: - grass-core (= 6.4.3-3) grass-core (= 6.4.3-3) depends on missing: - python:any (>= 2.6.6-7~)
grass-gui26 Dec 136.4.3-3 grass-gui (= 6.4.3-3) depends on missing: - python:any (>= 2.6.6-7~)
grcm22 Nov 130.1.6-1 grcm (= 0.1.6-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
grdesktop22 Nov 130.23+d040330-3 grdesktop (= 0.23+d040330-3) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
greenwich22 Nov 130.8.2-6 greenwich (= 0.8.2-6) depends on one of: - libgnome2-perl (= 1.44-1) libgnome2-perl (= 1.44-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
grhino22 Nov 130.16.1-3 grhino (= 0.16.1-3) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
grml-rescueboot21 Jan 120.4.4 grml-rescueboot (= 0.4.4) depends on missing: - grub-pc - grub-efi-amd64
grub-choose-default21 Jan 120.2-6 grub-choose-default (= 0.2-6) depends on missing: - grub
grub-disk21 Jan 120.97-67 grub-disk (= 0.97-67) depends on missing: - grub-rescue-pc
grub-imageboot21 Jan 120.6 grub-imageboot (= 0.6) depends on missing: - grub-pc - grub-efi-amd64 - grub-efi-ia32
gshare29 Oct 120.94-12 gshare (= 0.94-12) depends on missing: - mono-runtime (>= 2.10.1)
gstreamer0.10-packagekit28 Sep 130.8.14-2 gstreamer0.10-packagekit (= 0.8.14-2) depends on one of: - packagekit (= 0.8.14-2)
gtg18 Dec 130.3.1-1 gtg (= 0.3.1-1) depends on missing: - python:any (>= 2.6.6-7~)
gtimelog 7 Jan 140.9.1-1 gtimelog (= 0.9.1-1) depends on one of: - python3-gi (= 3.10.2-1)
gtk-sharp229 Oct 122.12.10-5 gtk-sharp2 (= 2.12.10-5) depends on one of: - gtk-sharp2-examples (= 2.12.10-5)
gtk-sharp2-examples29 Oct 122.12.10-5 gtk-sharp2-examples (= 2.12.10-5) depends on missing: - mono-runtime (>= 2.10.1)
gtk-sharp3-examples16 Dec 132.99.2-2 gtk-sharp3-examples (= 2.99.2-2) depends on missing: - mono-runtime (>= 2.10.1)
gufw23 Dec 1312.10.0-1 gufw (= 12.10.0-1) depends on one of: - ufw (= 0.33-2)
gunicorn 7 Jan 1417.5-2 gunicorn (= 17.5-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
gurlchecker22 Nov 130.13.1-2.1 gurlchecker (= 0.13.1-2.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gvb22 Nov 131.2.1-1.1 gvb (= 1.2.1-1.1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gwc22 Nov 130.21.19~dfsg0-3 gwc (= 0.21.19~dfsg0-3) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gwc-dbg22 Nov 130.21.19~dfsg0-3 gwc-dbg (= 0.21.19~dfsg0-3) depends on one of: - gwc (= 0.21.19~dfsg0-3) gwc (= 0.21.19~dfsg0-3) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
gyp 7 Jan 140.1~svn1729-3 gyp (= 0.1~svn1729-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
hamster-applet22 Nov 132.91.3+git20120514.b9fec3e1-1 hamster-applet (= 2.91.3+git20120514.b9fec3e1-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
hapm21 Nov 130.7-3 hapm (= 0.7-3) depends on one of: - heartbeat (= 1:3.0.5-3.2)
heartbeat21 Nov 131:3.0.5-3.2 heartbeat (= 1:3.0.5-3.2) depends on missing: - python:any (>= 2.6.6-7~)
heartbeat-dev21 Nov 131:3.0.5-3.2 heartbeat-dev (= 1:3.0.5-3.2) depends on one of: - heartbeat (= 1:3.0.5-3.2) heartbeat (= 1:3.0.5-3.2) depends on missing: - python:any (>= 2.6.6-7~)
heat-api 7 Oct 132013.2.1-1 heat-api (= 2013.2.1-1) depends on one of: - heat-common (= 2013.2.1-1)
heat-api-cfn 7 Oct 132013.2.1-1 heat-api-cfn (= 2013.2.1-1) depends on one of: - heat-common (= 2013.2.1-1)
heat-api-cloudwatch 7 Oct 132013.2.1-1 heat-api-cloudwatch (= 2013.2.1-1) depends on one of: - heat-common (= 2013.2.1-1)
heat-cfntools 7 Nov 131.2.5-1 heat-cfntools (= 1.2.5-1) depends on missing: - python:any
heat-common 7 Oct 132013.2.1-1 heat-common (= 2013.2.1-1) depends on one of: - python-heat (= 2013.2.1-1)
heat-engine 7 Oct 132013.2.1-1 heat-engine (= 2013.2.1-1) depends on missing: - python:any
hexbox 6 May 131.5.0-2 hexbox (= 1.5.0-2) depends on missing: - mono-runtime (>= 1.1.8.1)
hgsvn 7 Jan 140.1.8-1 hgsvn (= 0.1.8-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
hplip18 Oct 133.13.11-2 hplip (= 3.13.11-2) depends on one of: - hplip-data (= 3.13.11-2)
hplip-data18 Oct 133.13.11-2 hplip-data (= 3.13.11-2) depends on missing: - python:any (>= 2.7)
hplip-gui18 Oct 133.13.11-2 hplip-gui (= 3.13.11-2) depends on one of: - hplip (= 3.13.11-2) hplip (= 3.13.11-2) depends on one of: - hplip-data (= 3.13.11-2)
html2markdown 7 Jan 143.200.3-2 html2markdown (= 3.200.3-2) depends on one of: - python3-html2text (= 3.200.3-2) - python-html2text (= 3.200.3-2)
httpcode 7 Jan 140.5-2 httpcode (= 0.5-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
httpie 3 Dec 130.7.1-0.1 httpie (= 0.7.1-0.1) depends on one of: - python-requests (= 2.0.0-1)
hugin 7 Nov 132013.0.0+dfsg-1+b2 hugin (= 2013.0.0+dfsg-1+b2) depends on one of: - hugin-tools (= 2013.0.0+dfsg-1+b2) hugin-tools (= 2013.0.0+dfsg-1+b2) depends on one of: - hugin-data (= 2013.0.0+dfsg-1) hugin-data (= 2013.0.0+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
hugin-data 7 Nov 132013.0.0+dfsg-1 hugin-data (= 2013.0.0+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
hugin-tools 7 Nov 132013.0.0+dfsg-1+b2 hugin-tools (= 2013.0.0+dfsg-1+b2) depends on one of: - hugin-data (= 2013.0.0+dfsg-1) hugin-data (= 2013.0.0+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
hyde 7 Jan 140.8.5a1-4 hyde (= 0.8.5a1-4) depends on one of: - python-pkg-resources (= 2.0.2-1)
i18nspector26 Sep 130.13.2-1 i18nspector (= 0.13.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
ibid 7 Jan 140.1.1+dfsg-4 ibid (= 0.1.1+dfsg-4) depends on one of: - python-pkg-resources (= 2.0.2-1)
ibus12 Dec 131.5.4-1 ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-anthy30 Oct 131.5.4-1 ibus-anthy (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-anthy-dev12 Dec 131.5.4-1 ibus-anthy-dev (= 1.5.4-1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-array12 Dec 130.0.2-8 ibus-array (= 0.0.2-8) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-cangjie 4 Oct 131.0-1 ibus-cangjie (= 1.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
ibus-chewing12 Dec 131.4.4-1 ibus-chewing (= 1.4.4-1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-el12 Dec 130.3.2-2 ibus-el (= 0.3.2-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-googlepinyin12 Dec 130.1.2-2 ibus-googlepinyin (= 0.1.2-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-hangul26 Sep 131.4.2-3 ibus-hangul (= 1.4.2-3) depends on missing: - python:any (>= 2.6.6-7~)
ibus-input-pad12 Dec 131.4.0-4 ibus-input-pad (= 1.4.0-4) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-libpinyin14 Oct 131.6.91-1 ibus-libpinyin (= 1.6.91-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-libthai12 Dec 130.1.2-1 ibus-libthai (= 0.1.2-1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-m17n12 Dec 131.3.4-3 ibus-m17n (= 1.3.4-3) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-mozc12 Dec 131.12.1599.102-1 ibus-mozc (= 1.12.1599.102-1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-pinyin12 Dec 131.4.0-2+b1 ibus-pinyin (= 1.4.0-2+b1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-skk12 Dec 131.4.01-3+b1 ibus-skk (= 1.4.01-3+b1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table12 Dec 131.5.0.is.1.5.0.20130419-2 ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-array3012 Dec 131.4.6-Source-1 ibus-table-array30 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cangjie12 Dec 131.4.6-Source-1 ibus-table-cangjie (= 1.4.6-Source-1) depends on one of: - ibus-table-cangjie-big (= 1.4.6-Source-1) ibus-table-cangjie-big (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cangjie-big12 Dec 131.4.6-Source-1 ibus-table-cangjie-big (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cangjie312 Dec 131.4.6-Source-1 ibus-table-cangjie3 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cangjie512 Dec 131.4.6-Source-1 ibus-table-cangjie5 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cantonese12 Dec 131.4.6-Source-1 ibus-table-cantonese (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cantonhk12 Dec 131.4.6-Source-1 ibus-table-cantonhk (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-cns1164312 Dec 131.3.0.20100528-3 ibus-table-cns11643 (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-compose12 Dec 131.3.0.20100528-3 ibus-table-compose (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-easy12 Dec 131.4.6-Source-1 ibus-table-easy (= 1.4.6-Source-1) depends on one of: - ibus-table-easy-big (= 1.4.6-Source-1) ibus-table-easy-big (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-easy-big12 Dec 131.4.6-Source-1 ibus-table-easy-big (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-emoji12 Dec 131.3.0.20100528-3 ibus-table-emoji (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-erbi12 Dec 131.4.6-Source-1 ibus-table-erbi (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-erbi-qs12 Dec 131.4.6-Source-1 ibus-table-erbi-qs (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-ipa-x-sampa12 Dec 131.3.0.20100528-3 ibus-table-ipa-x-sampa (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-jyutping12 Dec 131.4.6-Source-1 ibus-table-jyutping (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-latex12 Dec 131.3.0.20100528-3 ibus-table-latex (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-quick12 Dec 131.4.6-Source-1 ibus-table-quick (= 1.4.6-Source-1) depends on one of: - ibus-table-quick-classic (= 1.4.6-Source-1) ibus-table-quick-classic (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-quick-classic12 Dec 131.4.6-Source-1 ibus-table-quick-classic (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-quick312 Dec 131.4.6-Source-1 ibus-table-quick3 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-quick512 Dec 131.4.6-Source-1 ibus-table-quick5 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-rustrad12 Dec 131.3.0.20100528-3 ibus-table-rustrad (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-scj612 Dec 131.4.6-Source-1 ibus-table-scj6 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-stroke512 Dec 131.4.6-Source-1 ibus-table-stroke5 (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-thai12 Dec 131.3.0.20100528-3 ibus-table-thai (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-translit12 Dec 131.3.0.20100528-3 ibus-table-translit (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-translit-ua12 Dec 131.3.0.20100528-3 ibus-table-translit-ua (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-viqr12 Dec 131.3.0.20100528-3 ibus-table-viqr (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-wu12 Dec 131.4.6-Source-1 ibus-table-wu (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-wubi12 Dec 131.4.6-Source-1 ibus-table-wubi (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-yawerty12 Dec 131.3.0.20100528-3 ibus-table-yawerty (= 1.3.0.20100528-3) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-table-yong12 Dec 131.4.6-Source-1 ibus-table-yong (= 1.4.6-Source-1) depends on one of: - ibus-table (= 1.5.0.is.1.5.0.20130419-2) ibus-table (= 1.5.0.is.1.5.0.20130419-2) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-tegaki12 Dec 130.3.1-1 ibus-tegaki (= 0.3.1-1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-unikey12 Dec 130.6.1-1+b1 ibus-unikey (= 0.6.1-1+b1) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
ibus-xkbc12 Dec 131.3.3.20100922-4 ibus-xkbc (= 1.3.3.20100922-4) depends on one of: - ibus (= 1.5.4-1) ibus (= 1.5.4-1) depends on missing: - python:any (>= 2.6.6-7~)
identicurse 7 Jan 140.9+dfsg0-1 identicurse (= 0.9+dfsg0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
idle-python3.328 Sep 133.3.3-5 idle-python3.3 (= 3.3.3-5) depends on one of: - python3-tk (= 3.3.3-2) python3-tk (= 3.3.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
idle-python3.431 Dec 133.4~b1-5 idle-python3.4 (= 3.4~b1-5) depends on one of: - python3-tk (= 3.3.3-2) python3-tk (= 3.3.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
idle328 Sep 133.3.2-17 idle3 (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
ikvm 7 Feb 137.0.4335.0+ds-1 ikvm (= 7.0.4335.0+ds-1) depends on missing: - mono-runtime (>= 2.10.1)
imposm15 Nov 132.5.0-3 imposm (= 2.5.0-3) depends on missing: - python:any
init-select15 Jan 141.20140109 init-select (= 1.20140109) depends on missing: - grub-coreboot - grub-efi-amd64 - grub-efi-i386 - grub-emu - grub-ieee1275 - grub-pc
insanity-tools 8 Dec 130.0+git20110920.4750a8e8-2 insanity-tools (= 0.0+git20110920.4750a8e8-2) depends on one of: - python-simplejson (= 3.3.1-2)
ipython328 Sep 130.13.2-2 ipython3 (= 0.13.2-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
ipython3-notebook28 Sep 130.13.2-2 ipython3-notebook (= 0.13.2-2) depends on one of: - python3-tornado (= 3.1.1-1)
ipython3-qtconsole28 Sep 130.13.2-2 ipython3-qtconsole (= 0.13.2-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
isenkram22 Nov 130.6 isenkram (= 0.6) depends on one of: - libgnome2-perl (= 1.44-1) libgnome2-perl (= 1.44-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
isrcsubmit 9 Nov 132.0.0~beta.5-1 isrcsubmit (= 2.0.0~beta.5-1) depends on missing: - python3:any (>= 3.1)
istanbul22 Nov 130.2.2-10 istanbul (= 0.2.2-10) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
jablicator28 Sep 131.0.1 jablicator (= 1.0.1) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
java-propose-classpath28 Sep 130.45 java-propose-classpath (= 0.45) depends on one of: - gcj-jdk (= 4:4.8.2-1) gcj-jdk (= 4:4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
javahelper28 Sep 130.45 javahelper (= 0.45) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
jitsi29 Nov 132.3.4909-1 jitsi (= 2.3.4909-1) depends on missing: - libjitsi-jni (>= 2.3.4909-1)
jsonbot 8 Dec 130.84.4-1 jsonbot (= 0.84.4-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
kabikaboo22 Nov 131.7-1 kabikaboo (= 1.7-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
kajongg19 Nov 134:4.11.3-1 kajongg (= 4:4.11.3-1) depends on missing: - python:any (>= 2.6.6-7~)
kanyremote 1 Dec 136.3.1-1 kanyremote (= 6.3.1-1) depends on missing: - python:any
kazam28 Sep 131.4.3-2 kazam (= 1.4.3-2) depends on one of: - python3-gi (= 3.10.2-1)
kde-config-touchpad 7 Jan 140.8.1-2 kde-config-touchpad (= 0.8.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
kdump-tools21 Jan 121.5.3-1 kdump-tools (= 1.5.3-1) depends on missing: - makedumpfile
keepass2 7 Feb 132.24+dfsg-1 keepass2 (= 2.24+dfsg-1) depends on missing: - mono-runtime (>= 2.10.1)
keepass2-doc 7 Feb 132.24+dfsg-1 keepass2-doc (= 2.24+dfsg-1) depends on one of: - keepass2 (= 2.24+dfsg-1) keepass2 (= 2.24+dfsg-1) depends on missing: - mono-runtime (>= 2.10.1)
kraft28 Dec 130.53-1 kraft (= 0.53-1) depends on one of: - pdftk (= 2.1-1) pdftk (= 2.1-1) depends on one of: - libgcj14 (= 4.8.2-12) libgcj14 (= 4.8.2-12) depends on one of: - libgcj-common (= 1:4.8.2-1)
kupfer16 Dec 130+v208-3 kupfer (= 0+v208-3) depends on missing: - python:any (>= 2.6.6-7~)
laborejo28 Sep 130.8~ds0-1 laborejo (= 0.8~ds0-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1)
lat29 Oct 121.2.4-1 lat (= 1.2.4-1) depends on missing: - mono-runtime (>= 2.10.1)
lazygal25 Dec 130.8.1-1 lazygal (= 0.8.1-1) depends on one of: - python-genshi (= 0.7-1) python-genshi (= 0.7-1) depends on missing: - python:any (>= 2.7.5-5~)
ldaptor-utils 7 Jan 140.0.43+debian1-7 ldaptor-utils (= 0.0.43+debian1-7) depends on one of: - python-ldaptor (= 0.0.43+debian1-7) python-ldaptor (= 0.0.43+debian1-7) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
ldtp 7 Jan 142.3.1-1 ldtp (= 2.3.1-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
legit 7 Jan 140.1.1-3 legit (= 0.1.1-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
libaac-tactics-ocaml-dev 9 Jan 140.4-1 libaac-tactics-ocaml-dev (= 0.4-1) depends on one of: - libcoq-ocaml-dev (= 8.4pl2dfsg-4)
libadios-bin21 Dec 131.5.0-1 libadios-bin (= 1.5.0-1) depends on missing: - python:any
libampsharp-cil-dev 7 Feb 132.0.4-2 libampsharp-cil-dev (= 2.0.4-2) depends on one of: - libampsharp2.0-cil (= 2.0.4-2)
libampsharp2.0-cil 7 Feb 132.0.4-2 libampsharp2.0-cil (= 2.0.4-2) depends on one of: - liblog4net1.2-cil (= 1.2.10+dfsg-6)
libantlr2.7-cil 7 Feb 132.7.7+dfsg-5 libantlr2.7-cil (= 2.7.7+dfsg-5) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libapache2-mod-auth-ntlm-winbind10 Nov 130.0.0.lorikeet+svn+801-4 libapache2-mod-auth-ntlm-winbind (= 0.0.0.lorikeet+svn+801-4) depends on one of: - winbind (= 2:4.1.3+dfsg-2) winbind (= 2:4.1.3+dfsg-2) depends on one of: - samba (= 2:4.1.3+dfsg-2) samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
libapache2-mod-wsgi-py328 Sep 133.4-4 libapache2-mod-wsgi-py3 (= 3.4-4) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
libappindicator0.1-cil29 Oct 120.4.92-3 libappindicator0.1-cil (= 0.4.92-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libappindicator0.1-cil-dev29 Oct 120.4.92-3 libappindicator0.1-cil-dev (= 0.4.92-3) depends on one of: - libappindicator0.1-cil (= 0.4.92-3) libappindicator0.1-cil (= 0.4.92-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libart2.0-cil29 Oct 122.24.2-3 libart2.0-cil (= 2.24.2-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libart2.0-cil-dev29 Oct 122.24.2-3 libart2.0-cil-dev (= 2.24.2-3) depends on one of: - libart2.0-cil (= 2.24.2-3) libart2.0-cil (= 2.24.2-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libavahi-cil-dev 7 Feb 130.6.19-4.2 libavahi-cil-dev (= 0.6.19-4.2) depends on one of: - libavahi1.0-cil (= 0.6.19-4.2)
libavahi-ui-cil-dev29 Oct 120.6.19-4.2 libavahi-ui-cil-dev (= 0.6.19-4.2) depends on one of: - libavahi-ui0.0-cil (= 0.6.19-4.2)
libavahi-ui0.0-cil29 Oct 120.6.19-4.2 libavahi-ui0.0-cil (= 0.6.19-4.2) depends on one of: - libavahi1.0-cil (= 0.6.19-4.2)
libavahi1.0-cil 7 Feb 130.6.19-4.2 libavahi1.0-cil (= 0.6.19-4.2) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libbonobo2-dev22 Nov 132.32.1-3 libbonobo2-dev (= 2.32.1-3) depends on one of: - liborbit2-dev (= 1:2.14.19-0.3) liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libbonoboui2-dev22 Nov 132.24.5-2 libbonoboui2-dev (= 2.24.5-2) depends on one of: - liborbit2-dev (= 1:2.14.19-0.3) liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libboo-cil-dev 7 Feb 130.9.5~git20110729.r1.202a430-2 libboo-cil-dev (= 0.9.5~git20110729.r1.202a430-2) depends on one of: - libboo2.0.9-cil (= 0.9.5~git20110729.r1.202a430-2)
libboo2.0.9-cil 7 Feb 130.9.5~git20110729.r1.202a430-2 libboo2.0.9-cil (= 0.9.5~git20110729.r1.202a430-2) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libboost-all-dev24 Dec 131.54.0.1 libboost-all-dev (= 1.54.0.1) depends on one of: - libboost-mpi-python-dev (= 1.54.0.1)
libboost-mpi-python-dev24 Dec 131.54.0.1 libboost-mpi-python-dev (= 1.54.0.1) depends on one of: - libboost-mpi-python1.54-dev (= 1.54.0-4)
libboost-mpi-python1.54-dev24 Dec 131.54.0-4 libboost-mpi-python1.54-dev (= 1.54.0-4) depends on one of: - libboost-mpi-python1.54.0 (= 1.54.0-4)
libboost-mpi-python1.54.024 Dec 131.54.0-4 libboost-mpi-python1.54.0 (= 1.54.0-4) depends on missing: - python:any (>= 2.7.5-5~)
libboost-python-dev24 Dec 131.54.0.1 libboost-python-dev (= 1.54.0.1) depends on one of: - libboost-python1.54-dev (= 1.54.0-4)
libboost-python1.54-dev24 Dec 131.54.0-4 libboost-python1.54-dev (= 1.54.0-4) depends on missing: - python:any (>= 2.7.5-5~)
libboost1.54-all-dev24 Dec 131.54.0-4 libboost1.54-all-dev (= 1.54.0-4) depends on one of: - libboost-python1.54-dev (= 1.54.0-4) libboost-python1.54-dev (= 1.54.0-4) depends on missing: - python:any (>= 2.7.5-5~)
libcairo-ocaml-dev 9 Jan 141:1.2.0-5 libcairo-ocaml-dev (= 1:1.2.0-5) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
libcamlimages-ocaml-dev 9 Jan 141:4.0.1-8+b1 libcamlimages-ocaml-dev (= 1:4.0.1-8+b1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
libclc-ptx15 Jan 140~git20140101-1 libclc-ptx (= 0~git20140101-1) depends on missing: - libclang-common-3.4-dev
libclc-r60015 Jan 140~git20140101-1 libclc-r600 (= 0~git20140101-1) depends on missing: - libclang-common-3.4-dev
libclutter-cil29 Oct 121.0.0~alpha3~git20090817.r1.349dba6-8 libclutter-cil (= 1.0.0~alpha3~git20090817.r1.349dba6-8) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libclutter-cil-dev29 Oct 121.0.0~alpha3~git20090817.r1.349dba6-8 libclutter-cil-dev (= 1.0.0~alpha3~git20090817.r1.349dba6-8) depends on one of: - libclutter-cil (= 1.0.0~alpha3~git20090817.r1.349dba6-8) libclutter-cil (= 1.0.0~alpha3~git20090817.r1.349dba6-8) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libcoq-ocaml-dev 9 Jan 148.4pl2dfsg-4 libcoq-ocaml-dev (= 8.4pl2dfsg-4) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
libdb5.1-java-gcj28 Dec 135.1.29-6 libdb5.1-java-gcj (= 5.1.29-6) depends on one of: - libgcj-bc (= 4.8.2-1)
libdb5.3-java-gcj28 Dec 135.3.28-3 libdb5.3-java-gcj (= 5.3.28-3) depends on one of: - libgcj-bc (= 4.8.2-1)
libdbus-glib1.0-cil 7 Feb 130.5.0-4 libdbus-glib1.0-cil (= 0.5.0-4) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libdbus-glib1.0-cil-dev 7 Feb 130.5.0-4 libdbus-glib1.0-cil-dev (= 0.5.0-4) depends on one of: - libdbus-glib1.0-cil (= 0.5.0-4) libdbus-glib1.0-cil (= 0.5.0-4) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libdbus1.0-cil 7 Feb 130.7.0-5 libdbus1.0-cil (= 0.7.0-5) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libdbus1.0-cil-dev 7 Feb 130.7.0-5 libdbus1.0-cil-dev (= 0.7.0-5) depends on one of: - libdbus1.0-cil (= 0.7.0-5) libdbus1.0-cil (= 0.7.0-5) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libdevhelp-3-228 Sep 133.8.2-2 libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
libdevhelp-dev28 Sep 133.8.2-2 libdevhelp-dev (= 3.8.2-2) depends on one of: - libdevhelp-3-2 (= 3.8.2-2) libdevhelp-3-2 (= 3.8.2-2) depends on one of: - devhelp-common (= 3.8.2-2) devhelp-common (= 3.8.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
libdianewcanvas2-dev 9 Jan 140.6.10-5.4 libdianewcanvas2-dev (= 0.6.10-5.4) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libecj-java-gcj28 Dec 133.9.0-1 libecj-java-gcj (= 3.9.0-1) depends on one of: - libgcj-bc (= 4.8.2-1)
libflickrnet-cil-dev 7 Feb 131:2.2.0-4 libflickrnet-cil-dev (= 1:2.2.0-4) depends on one of: - libflickrnet2.2-cil (= 1:2.2.0-4)
libflickrnet2.2-cil 7 Feb 131:2.2.0-4 libflickrnet2.2-cil (= 1:2.2.0-4) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libgcj-bc28 Dec 134.8.2-1 libgcj-bc (= 4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
libgcj-common28 Dec 131:4.8.2-1 libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libgcj1228 Dec 134.6.4-2 libgcj12 (= 4.6.4-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libgcj12-awt28 Dec 134.6.4-2 libgcj12-awt (= 4.6.4-2) depends on one of: - libgcj12 (= 4.6.4-2) libgcj12 (= 4.6.4-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libgcj12-dbg28 Dec 134.6.4-2 libgcj12-dbg (= 4.6.4-2) depends on one of: - libgcj12 (= 4.6.4-2) libgcj12 (= 4.6.4-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libgcj12-dev28 Dec 134.6.4-2 libgcj12-dev (= 4.6.4-2) depends on one of: - libgcj-bc (= 4.8.2-1) libgcj-bc (= 4.8.2-1) depends on one of: - libgcj-common (= 1:4.8.2-1)
libgcj1428 Dec 134.8.2-12 libgcj14 (= 4.8.2-12) depends on one of: - libgcj-common (= 1:4.8.2-1)
libgcj14-awt28 Dec 134.8.2-12 libgcj14-awt (= 4.8.2-12) depends on one of: - libgcj14 (= 4.8.2-12) libgcj14 (= 4.8.2-12) depends on one of: - libgcj-common (= 1:4.8.2-1)
libgcj14-dbg28 Dec 134.8.2-12 libgcj14-dbg (= 4.8.2-12) depends on one of: - libgcj14 (= 4.8.2-12) libgcj14 (= 4.8.2-12) depends on one of: - libgcj-common (= 1:4.8.2-1)
libgcj14-dev28 Dec 134.8.2-12 libgcj14-dev (= 4.8.2-12) depends on one of: - libgcj-bc (= 4.8.2-1)
libgconf2.0-cil29 Oct 122.24.2-3 libgconf2.0-cil (= 2.24.2-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libgconf2.0-cil-dev29 Oct 122.24.2-3 libgconf2.0-cil-dev (= 2.24.2-3) depends on missing: - mono-runtime (>= 2.10.1)
libgdata-cil-dev 7 Feb 132.2.0.0-2 libgdata-cil-dev (= 2.2.0.0-2) depends on one of: - libgdata2.1-cil (= 2.2.0.0-2)
libgdata2.1-cil 7 Feb 132.2.0.0-2 libgdata2.1-cil (= 2.2.0.0-2) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libghc-glade-dev 9 Jan 140.12.1-4+b4 libghc-glade-dev (= 0.12.1-4+b4) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libghc-glade-prof 9 Jan 140.12.1-4+b4 libghc-glade-prof (= 0.12.1-4+b4) depends on one of: - libghc-glade-dev (= 0.12.1-4+b4) libghc-glade-dev (= 0.12.1-4+b4) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libgio-cil29 Oct 122.22.3-2 libgio-cil (= 2.22.3-2) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgio2.0-cil-dev29 Oct 122.22.3-2 libgio2.0-cil-dev (= 2.22.3-2) depends on one of: - libgio-cil (= 2.22.3-2) libgio-cil (= 2.22.3-2) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgkeyfile-cil-dev29 Oct 120.1-4 libgkeyfile-cil-dev (= 0.1-4) depends on one of: - libgkeyfile1.0-cil (= 0.1-4)
libgkeyfile1.0-cil29 Oct 120.1-4 libgkeyfile1.0-cil (= 0.1-4) depends on missing: - libglib2.0-cil (>= 2.12.10)
libglade2-dev 9 Jan 141:2.6.4-2 libglade2-dev (= 1:2.6.4-2) depends on missing: - python:any (>= 2.0-0)
libglademm-2.4-dev 9 Jan 142.6.7-2 libglademm-2.4-dev (= 2.6.7-2) depends on one of: - libglade2-dev (= 1:2.6.4-2) libglade2-dev (= 1:2.6.4-2) depends on missing: - python:any (>= 2.0-0)
libgmime2.6-cil29 Oct 122.6.19-2 libgmime2.6-cil (= 2.6.19-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libgmime2.6-cil-dev29 Oct 122.6.19-2 libgmime2.6-cil-dev (= 2.6.19-2) depends on one of: - libgmime2.6-cil (= 2.6.19-2) libgmime2.6-cil (= 2.6.19-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libgnome-speech-dev22 Nov 131:0.4.25-5 libgnome-speech-dev (= 1:0.4.25-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
libgnome-speech722 Nov 131:0.4.25-5 libgnome-speech7 (= 1:0.4.25-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
libgnome-vfs2.0-cil29 Oct 122.24.2-3 libgnome-vfs2.0-cil (= 2.24.2-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libgnome-vfs2.0-cil-dev29 Oct 122.24.2-3 libgnome-vfs2.0-cil-dev (= 2.24.2-3) depends on one of: - libgnome-vfs2.0-cil (= 2.24.2-3) libgnome-vfs2.0-cil (= 2.24.2-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libgnome2-dev22 Nov 132.32.1-5 libgnome2-dev (= 2.32.1-5) depends on one of: - liborbit2-dev (= 1:2.14.19-0.3) liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libgnome2-perl22 Nov 131.44-1 libgnome2-perl (= 1.44-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
libgnomeada2.24.1-dev22 Nov 132.24.1-14 libgnomeada2.24.1-dev (= 2.24.1-14) depends on one of: - libbonoboui2-dev (= 2.24.5-2) libbonoboui2-dev (= 2.24.5-2) depends on one of: - liborbit2-dev (= 1:2.14.19-0.3) liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libgnomedesktop2.0-cil-dev29 Oct 122.26.0-8 libgnomedesktop2.0-cil-dev (= 2.26.0-8) depends on missing: - libgnome2.0-cil-dev
libgnomedesktop2.20-cil29 Oct 122.26.0-8 libgnomedesktop2.20-cil (= 2.26.0-8) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgnomeui-dev22 Nov 132.24.5-3 libgnomeui-dev (= 2.24.5-3) depends on one of: - libbonoboui2-dev (= 2.24.5-2) libbonoboui2-dev (= 2.24.5-2) depends on one of: - liborbit2-dev (= 1:2.14.19-0.3) liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libgoffice-0.10-dev 9 Jan 140.10.9-1 libgoffice-0.10-dev (= 0.10.9-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libgoffice-0.8-dev 9 Jan 140.8.17-3 libgoffice-0.8-dev (= 0.8.17-3) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libgstreamer0.10-cil-dev29 Oct 120.9.2-4 libgstreamer0.10-cil-dev (= 0.9.2-4) depends on missing: - libgstreamer0.9-cil (< 0.9.2.1~)
libgtk-sharp-beans-cil29 Oct 122.14.1-3 libgtk-sharp-beans-cil (= 2.14.1-3) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgtk-sharp-beans2.0-cil-dev29 Oct 122.14.1-3 libgtk-sharp-beans2.0-cil-dev (= 2.14.1-3) depends on one of: - libgtk-sharp-beans-cil (= 2.14.1-3) libgtk-sharp-beans-cil (= 2.14.1-3) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgtkglarea-cil-dev29 Oct 120.0.17-6 libgtkglarea-cil-dev (= 0.0.17-6) depends on one of: - libgtkglarea0.0-cil (= 0.0.17-6)
libgtkglarea0.0-cil29 Oct 120.0.17-6 libgtkglarea0.0-cil (= 0.0.17-6) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgtkhtml3.14-dev22 Nov 133.32.2-2.2 libgtkhtml3.14-dev (= 3.32.2-2.2) depends on one of: - libgnomeui-dev (= 2.24.5-3) libgnomeui-dev (= 2.24.5-3) depends on one of: - libbonoboui2-dev (= 2.24.5-2) libbonoboui2-dev (= 2.24.5-2) depends on one of: - liborbit2-dev (= 1:2.14.19-0.3) liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libgudev1.0-cil29 Oct 120.1-3 libgudev1.0-cil (= 0.1-3) depends on missing: - libglib2.0-cil (>= 2.12.10)
libgudev1.0-cil-dev29 Oct 120.1-3 libgudev1.0-cil-dev (= 0.1-3) depends on one of: - libgudev1.0-cil (= 0.1-3) libgudev1.0-cil (= 0.1-3) depends on missing: - libglib2.0-cil (>= 2.12.10)
libhexbox1.5-cil 6 May 131.5.0-2 libhexbox1.5-cil (= 1.5.0-2) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10)
libhyena-cil29 Oct 120.5-2 libhyena-cil (= 0.5-2) depends on missing: - libglib2.0-cil (>= 2.12.10)
libhyena-cil-dev29 Oct 120.5-2 libhyena-cil-dev (= 0.5-2) depends on one of: - libhyena-cil (= 0.5-2) libhyena-cil (= 0.5-2) depends on missing: - libglib2.0-cil (>= 2.12.10)
libicsharpcode-nrefactory-cecil5.0-cil10 Dec 135.3.0+20130718.73b6d0f-1 libicsharpcode-nrefactory-cecil5.0-cil (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libicsharpcode-nrefactory-cil-dev10 Dec 135.3.0+20130718.73b6d0f-1 libicsharpcode-nrefactory-cil-dev (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libicsharpcode-nrefactory-cecil5.0-cil (= 5.3.0+20130718.73b6d0f-1) libicsharpcode-nrefactory-cecil5.0-cil (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libicsharpcode-nrefactory-csharp5.0-cil10 Dec 135.3.0+20130718.73b6d0f-1 libicsharpcode-nrefactory-csharp5.0-cil (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libicsharpcode-nrefactory-ikvm5.0-cil10 Dec 135.3.0+20130718.73b6d0f-1 libicsharpcode-nrefactory-ikvm5.0-cil (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libicsharpcode-nrefactory-xml5.0-cil10 Dec 135.3.0+20130718.73b6d0f-1 libicsharpcode-nrefactory-xml5.0-cil (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libicsharpcode-nrefactory5.0-cil10 Dec 135.3.0+20130718.73b6d0f-1 libicsharpcode-nrefactory5.0-cil (= 5.3.0+20130718.73b6d0f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libidl-dev22 Nov 130.8.14-0.3 libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libidl022 Nov 130.8.14-0.3 libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
libindicate-gtk0.1-cil29 Oct 120.6.92-2 libindicate-gtk0.1-cil (= 0.6.92-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libindicate-gtk0.1-cil-dev29 Oct 120.6.92-2 libindicate-gtk0.1-cil-dev (= 0.6.92-2) depends on one of: - libindicate-gtk0.1-cil (= 0.6.92-2) libindicate-gtk0.1-cil (= 0.6.92-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libindicate0.1-cil29 Oct 120.6.92-2 libindicate0.1-cil (= 0.6.92-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libindicate0.1-cil-dev29 Oct 120.6.92-2 libindicate0.1-cil-dev (= 0.6.92-2) depends on one of: - libindicate0.1-cil (= 0.6.92-2) libindicate0.1-cil (= 0.6.92-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libitext-java-gcj28 Dec 132.1.7-7 libitext-java-gcj (= 2.1.7-7) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libjaxp1.3-java-gcj28 Dec 131.3.5-2 libjaxp1.3-java-gcj (= 1.3.5-2) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libkarma-cil 7 Feb 130.1.2-2.3 libkarma-cil (= 0.1.2-2.3) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libkarma-cil-dev 7 Feb 130.1.2-2.3 libkarma-cil-dev (= 0.1.2-2.3) depends on one of: - libkarma-cil (= 0.1.2-2.3) libkarma-cil (= 0.1.2-2.3) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
liblablgtk2-gl-ocaml-dev 9 Jan 142.16.0+dfsg-1 liblablgtk2-gl-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
liblablgtk2-gnome-ocaml-dev22 Nov 132.16.0+dfsg-1 liblablgtk2-gnome-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
liblablgtk2-ocaml-dev 9 Jan 142.16.0+dfsg-1 liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
liblablgtkmathview-ocaml-dev 9 Jan 140.7.8-6+b1 liblablgtkmathview-ocaml-dev (= 0.7.8-6+b1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
liblablgtksourceview2-ocaml-dev 9 Jan 142.16.0+dfsg-1 liblablgtksourceview2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libleveldb-cil-dev25 Nov 131.9.1-1 libleveldb-cil-dev (= 1.9.1-1) depends on one of: - libleveldb1.2-cil (= 1.9.1-1)
libleveldb1.2-cil25 Nov 131.9.1-1 libleveldb1.2-cil (= 1.9.1-1) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
liblog4net-cil-dev 7 Feb 131.2.10+dfsg-6 liblog4net-cil-dev (= 1.2.10+dfsg-6) depends on one of: - liblog4net1.2-cil (= 1.2.10+dfsg-6)
liblog4net1.2-cil 7 Feb 131.2.10+dfsg-6 liblog4net1.2-cil (= 1.2.10+dfsg-6) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libmagics++-dev24 Dec 132.18.15-5 libmagics++-dev (= 2.18.15-5) depends on missing: - python:any
libmapnik-dev28 Dec 132.2.0+ds1-6 libmapnik-dev (= 2.2.0+ds1-6) depends on one of: - libboost-python-dev (= 1.54.0.1) libboost-python-dev (= 1.54.0.1) depends on one of: - libboost-python1.54-dev (= 1.54.0-4)
libmapnik2-dev28 Dec 132.2.0+ds1-6 libmapnik2-dev (= 2.2.0+ds1-6) depends on one of: - libmapnik-dev (= 2.2.0+ds1-6) libmapnik-dev (= 2.2.0+ds1-6) depends on one of: - libboost-python-dev (= 1.54.0.1) libboost-python-dev (= 1.54.0.1) depends on one of: - libboost-python1.54-dev (= 1.54.0-4)
libmelt-ocaml-dev 9 Jan 141.4.0-1+b1 libmelt-ocaml-dev (= 1.4.0-1+b1) depends on one of: - libcairo-ocaml-dev (= 1:1.2.0-5) libcairo-ocaml-dev (= 1:1.2.0-5) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
libmlpost-ocaml-dev 9 Jan 140.8.1-5 libmlpost-ocaml-dev (= 0.8.1-5) depends on one of: - libcairo-ocaml-dev (= 1:1.2.0-5) libcairo-ocaml-dev (= 1:1.2.0-5) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
libmono-accessibility2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-accessibility2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10)
libmono-accessibility4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-accessibility4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libmono-addins-cil-dev 7 Feb 131.0+git20130406.adcd75b-3 libmono-addins-cil-dev (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-addins0.2-cil (= 1.0+git20130406.adcd75b-3) libmono-addins0.2-cil (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-addins-gui-cil-dev29 Oct 121.0+git20130406.adcd75b-3 libmono-addins-gui-cil-dev (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-addins-gui0.2-cil (= 1.0+git20130406.adcd75b-3)
libmono-addins-gui0.2-cil29 Oct 121.0+git20130406.adcd75b-3 libmono-addins-gui0.2-cil (= 1.0+git20130406.adcd75b-3) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libmono-addins-msbuild-cil-dev 7 Feb 131.0+git20130406.adcd75b-3 libmono-addins-msbuild-cil-dev (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-addins-msbuild0.2-cil (= 1.0+git20130406.adcd75b-3) libmono-addins-msbuild0.2-cil (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-addins-msbuild0.2-cil 7 Feb 131.0+git20130406.adcd75b-3 libmono-addins-msbuild0.2-cil (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-addins0.2-cil 7 Feb 131.0+git20130406.adcd75b-3 libmono-addins0.2-cil (= 1.0+git20130406.adcd75b-3) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-c5-1.1-cil 7 Feb 133.0.6+dfsg2-10 libmono-c5-1.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libmono-cairo2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-cairo2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10)
libmono-cairo4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-cairo4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libmono-cecil-cil 7 Feb 130.9.5+dfsg-2 libmono-cecil-cil (= 0.9.5+dfsg-2) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libmono-cecil-cil-dev 7 Feb 130.9.5+dfsg-2 libmono-cecil-cil-dev (= 0.9.5+dfsg-2) depends on one of: - libmono-cecil-cil (= 0.9.5+dfsg-2) libmono-cecil-cil (= 0.9.5+dfsg-2) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libmono-cecil-flowanalysis-cil 7 Feb 130.1~vcs20110809.r1.b34edf6-2 libmono-cecil-flowanalysis-cil (= 0.1~vcs20110809.r1.b34edf6-2) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libmono-cecil-flowanalysis-cil-dev 7 Feb 130.1~vcs20110809.r1.b34edf6-2 libmono-cecil-flowanalysis-cil-dev (= 0.1~vcs20110809.r1.b34edf6-2) depends on one of: - libmono-cecil-flowanalysis-cil (= 0.1~vcs20110809.r1.b34edf6-2) libmono-cecil-flowanalysis-cil (= 0.1~vcs20110809.r1.b34edf6-2) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10)
libmono-cecil-private-cil 7 Feb 133.0.6+dfsg2-10 libmono-cecil-private-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10)
libmono-cecil-vb0.9-cil 7 Feb 133.0~pre20130627.4dcc70f-1 libmono-cecil-vb0.9-cil (= 3.0~pre20130627.4dcc70f-1) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-cil-dev 7 Feb 133.0.6+dfsg2-10 libmono-cil-dev (= 3.0.6+dfsg2-10) depends on one of: - libmono-codecontracts4.0-cil (= 3.0.6+dfsg2-10)
libmono-codecontracts4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-codecontracts4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libmono-compilerservices-symbolwriter4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-compilerservices-symbolwriter4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libmono-corlib2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-corlib4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-corlib4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-corlib4.5-cil25 Nov 133.0.6+dfsg2-10 libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-cscompmgd8.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-cscompmgd8.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-csharp4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-csharp4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-custommarshalers4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-custommarshalers4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-data-tds2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-data-tds2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-security2.0-cil (= 3.0.6+dfsg2-10)
libmono-data-tds4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-data-tds4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-security4.0-cil (= 3.0.6+dfsg2-10)
libmono-db2-1.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-db2-1.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data4.0-cil (= 3.0.6+dfsg2-10)
libmono-debugger-libs-cil-dev 2 Jan 140+20131201.3459502-1 libmono-debugger-libs-cil-dev (= 0+20131201.3459502-1) depends on one of: - libmono-debugger-soft-cil (= 0+20131201.3459502-1) libmono-debugger-soft-cil (= 0+20131201.3459502-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-debugger-soft-cil 2 Jan 140+20131201.3459502-1 libmono-debugger-soft-cil (= 0+20131201.3459502-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-debugger-soft2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-debugger-soft2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-debugger-soft4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-debugger-soft4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-debugging-cil 2 Jan 140+20131201.3459502-1 libmono-debugging-cil (= 0+20131201.3459502-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-debugging-soft-cil 2 Jan 140+20131201.3459502-1 libmono-debugging-soft-cil (= 0+20131201.3459502-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-entityframework-sqlserver6.0-cil25 Nov 133.0.6+dfsg2-10 libmono-entityframework-sqlserver6.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-entityframework6.0-cil (= 3.0.6+dfsg2-10)
libmono-entityframework6.0-cil25 Nov 133.0.6+dfsg2-10 libmono-entityframework6.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-microsoft-csharp4.0-cil (= 3.0.6+dfsg2-10)
libmono-http4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-http4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-security4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n-cjk4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n-cjk4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n-mideast4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n-mideast4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n-other4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n-other4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n-rare4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n-rare4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n-west2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n-west2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-i18n-west4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n-west4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-i18n4.0-all 7 Feb 133.0.6+dfsg2-10 libmono-i18n4.0-all (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n-west4.0-cil (= 3.0.6+dfsg2-10) libmono-i18n-west4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-i18n4.0-cil (= 3.0.6+dfsg2-10)
libmono-i18n4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-i18n4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-ldap2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-ldap2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-ldap4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-ldap4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-management2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-management2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-posix2.0-cil (= 3.0.6+dfsg2-10)
libmono-management4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-management4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-posix4.0-cil (= 3.0.6+dfsg2-10)
libmono-messaging-rabbitmq2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-messaging-rabbitmq2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-messaging2.0-cil (= 3.0.6+dfsg2-10)
libmono-messaging-rabbitmq4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-messaging-rabbitmq4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-messaging4.0-cil (= 3.0.6+dfsg2-10)
libmono-messaging2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-messaging2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-messaging4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-messaging4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-configuration4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-build-engine4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-build-engine4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-microsoft-build-utilities-v4.0-4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-build-framework4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-build-framework4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-microsoft-build-tasks-v4.0-4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-build-tasks-v4.0-4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-microsoft-build-utilities-v4.0-4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-build-utilities-v4.0-4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-build-utilities-v4.0-4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-build2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-build2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-build4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-microsoft-build4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-csharp4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-csharp4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft-visualbasic10.0-cil 7 Feb 133.0~pre20130627.4dcc70f-1 libmono-microsoft-visualbasic10.0-cil (= 3.0~pre20130627.4dcc70f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-microsoft-visualbasic11.0-cil25 Nov 133.0~pre20130627.4dcc70f-1 libmono-microsoft-visualbasic11.0-cil (= 3.0~pre20130627.4dcc70f-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-microsoft-visualbasic8.0-cil 7 Feb 133.0~pre20130627.4dcc70f-1 libmono-microsoft-visualbasic8.0-cil (= 3.0~pre20130627.4dcc70f-1) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10) libmono-system2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-microsoft-visualc10.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-visualc10.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-microsoft-web-infrastructure1.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft-web-infrastructure1.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-microsoft8.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-microsoft8.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-npgsql2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-npgsql2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-security2.0-cil (= 3.0.6+dfsg2-10)
libmono-npgsql4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-npgsql4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-security4.0-cil (= 3.0.6+dfsg2-10)
libmono-opensystem-c4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-opensystem-c4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-oracle2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-oracle2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data2.0-cil (= 3.0.6+dfsg2-10)
libmono-oracle4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-oracle4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data4.0-cil (= 3.0.6+dfsg2-10)
libmono-parallel4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-parallel4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-peapi2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-peapi2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-peapi4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-peapi4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-posix2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-posix2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-posix4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-posix4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-rabbitmq2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-rabbitmq2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-rabbitmq4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-rabbitmq4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-reflection-cil 7 Feb 131.0+git20110407+d2343843-2 libmono-reflection-cil (= 1.0+git20110407+d2343843-2) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-reflection-cil-dev 7 Feb 131.0+git20110407+d2343843-2 libmono-reflection-cil-dev (= 1.0+git20110407+d2343843-2) depends on one of: - libmono-reflection-cil (= 1.0+git20110407+d2343843-2) libmono-reflection-cil (= 1.0+git20110407+d2343843-2) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-relaxng2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-relaxng2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-relaxng4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-relaxng4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-security2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-security2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-security4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-security4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-sharpzip2.6-cil 7 Feb 133.0.6+dfsg2-10 libmono-sharpzip2.6-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) libmono-corlib2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-sharpzip2.84-cil 7 Feb 133.0.6+dfsg2-10 libmono-sharpzip2.84-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-sharpzip4.84-cil 7 Feb 133.0.6+dfsg2-10 libmono-sharpzip4.84-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-simd2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-simd2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-simd4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-simd4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-sqlite2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-sqlite2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data2.0-cil (= 3.0.6+dfsg2-10)
libmono-sqlite4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-sqlite4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-componentmodel-composition4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-componentmodel-composition4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-componentmodel-dataannotations4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-componentmodel-dataannotations4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-configuration-install4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-configuration-install4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-configuration4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-configuration4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-security4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-core4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data-datasetextensions4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data-datasetextensions4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data-linq2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data-linq2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data-linq4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data-linq4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-data4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data-services-client4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data-services-client4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml-linq4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data-services4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data-services4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-servicemodel-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-data4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-data4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-design4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-design4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-drawing-design4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-drawing-design4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-drawing-design4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-drawing4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-drawing4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-drawing4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-dynamic4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-dynamic4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-enterpriseservices4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-enterpriseservices4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-system-identitymodel-selectors4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-identitymodel-selectors4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-identitymodel4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-identitymodel4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-identitymodel4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-runtime-serialization4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-json4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-json4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-ldap2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-ldap2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-ldap4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-ldap4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-management4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-management4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-messaging2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-messaging2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-messaging4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-messaging4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-windows-forms4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-net-http-formatting4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-net-http-formatting4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-net-http4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-net-http4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-net-http4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-net4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-net4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-numerics4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-numerics4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) libmono-corlib4.5-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-system-reactive-core2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-core2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-debugger2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-debugger2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-reactive-linq2.1-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-experimental2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-experimental2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-reactive-linq2.1-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-interfaces2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-interfaces2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) libmono-system-core4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-linq2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-linq2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-platformservices2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-platformservices2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-providers2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-providers2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-runtime-remoting2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-runtime-remoting2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-reactive-core2.1-cil (= 3.0.6+dfsg2-10) libmono-system-reactive-core2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-windows-forms2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-windows-forms2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-windows-forms4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-reactive-windows-threading2.1-cil25 Nov 133.0.6+dfsg2-10 libmono-system-reactive-windows-threading2.1-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-runtime-caching4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-runtime-caching4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-runtime-durableinstancing4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-runtime-durableinstancing4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml-linq4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-runtime-serialization-formatters-soap4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-runtime-serialization-formatters-soap4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-runtime-serialization4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-runtime-serialization4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-runtime2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-runtime2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-runtime4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-runtime4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-security4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-security4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-servicemodel-discovery4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-servicemodel-discovery4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-servicemodel4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-servicemodel-routing4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-servicemodel-routing4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-servicemodel4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-servicemodel-web4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-servicemodel-web4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-servicemodel4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-servicemodel4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-servicemodel4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web-applicationservices4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-serviceprocess4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-serviceprocess4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-windows-forms4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-threading-tasks-dataflow4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-threading-tasks-dataflow4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-transactions4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-transactions4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-configuration4.0-cil (= 3.0.6+dfsg2-10) libmono-system-configuration4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-security4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-abstractions4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-abstractions4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-applicationservices4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-applicationservices4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-dynamicdata4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-dynamicdata4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web-extensions4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-extensions-design4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-extensions-design4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-extensions4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-extensions4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web-services4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-http-selfhost4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-http-selfhost4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web-http4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-http4.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-http4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-mvc1.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-mvc1.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-mvc2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-mvc2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-mvc3.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-mvc3.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web-razor2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-razor2.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-razor2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-routing4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-routing4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-services4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web-services4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-webpages-deployment2.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-webpages-deployment2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-webpages-razor2.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-webpages-razor2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web-webpages2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web-webpages2.0-cil25 Nov 133.0.6+dfsg2-10 libmono-system-web-webpages2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-web4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
libmono-system-web4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-web4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-windows-forms-datavisualization4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-windows-forms-datavisualization4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-windows-forms4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-windows-forms4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-windows-forms4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-xaml4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-xaml4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-xml-linq4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-xml-linq4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10)
libmono-system-xml4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libmono-system2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-system4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-tasklets2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-tasklets2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-tasklets4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-tasklets4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-upnp-cil29 Oct 120.1.2-2 libmono-upnp-cil (= 0.1.2-2) depends on missing: - libgtk2.0-cil (>= 2.12.10-1ubuntu1)
libmono-upnp-cil-dev29 Oct 120.1.2-2 libmono-upnp-cil-dev (= 0.1.2-2) depends on one of: - libmono-upnp-cil (= 0.1.2-2) libmono-upnp-cil (= 0.1.2-2) depends on missing: - libgtk2.0-cil (>= 2.12.10-1ubuntu1)
libmono-wcf3.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-wcf3.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10) libmono-system2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-web4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-web4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-webbrowser2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-webbrowser2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10) libmono-system2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-webbrowser4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-webbrowser4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-webmatrix-data4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-webmatrix-data4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-windowsbase3.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-windowsbase3.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
libmono-windowsbase4.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-windowsbase4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
libmono-winforms2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono-winforms2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10) libmono-system2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-zeroconf-cil-dev 7 Feb 130.9.0-4 libmono-zeroconf-cil-dev (= 0.9.0-4) depends on one of: - libmono-zeroconf1.0-cil (= 0.9.0-4) libmono-zeroconf1.0-cil (= 0.9.0-4) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono-zeroconf1.0-cil 7 Feb 130.9.0-4 libmono-zeroconf1.0-cil (= 0.9.0-4) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmono2.0-cil 7 Feb 133.0.6+dfsg2-10 libmono2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10) libmono-system2.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmysql-cil-dev 7 Feb 136.4.3-2 libmysql-cil-dev (= 6.4.3-2) depends on one of: - libmysql6.4-cil (= 6.4.3-2) libmysql6.4-cil (= 6.4.3-2) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libmysql6.4-cil 7 Feb 136.4.3-2 libmysql6.4-cil (= 6.4.3-2) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libndesk-dbus-glib1.0-cil 7 Feb 130.4.1-4 libndesk-dbus-glib1.0-cil (= 0.4.1-4) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10) libmono-corlib4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libndesk-dbus-glib1.0-cil-dev 7 Feb 130.4.1-4 libndesk-dbus-glib1.0-cil-dev (= 0.4.1-4) depends on one of: - libndesk-dbus-glib1.0-cil (= 0.4.1-4) libndesk-dbus-glib1.0-cil (= 0.4.1-4) depends on one of: - libmono-corlib4.0-cil (= 3.0.6+dfsg2-10) libmono-corlib4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libndesk-dbus1.0-cil 7 Feb 130.6.0-6 libndesk-dbus1.0-cil (= 0.6.0-6) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libndesk-dbus1.0-cil-dev 7 Feb 130.6.0-6 libndesk-dbus1.0-cil-dev (= 0.6.0-6) depends on one of: - libndesk-dbus1.0-cil (= 0.6.0-6) libndesk-dbus1.0-cil (= 0.6.0-6) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libnewtonsoft-json-cil-dev 7 Feb 135.0r6+dfsg-1 libnewtonsoft-json-cil-dev (= 5.0r6+dfsg-1) depends on one of: - libnewtonsoft-json5.0-cil (= 5.0r6+dfsg-1) libnewtonsoft-json5.0-cil (= 5.0r6+dfsg-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libnewtonsoft-json5.0-cil 1 Jan 145.0r6+dfsg-1 libnewtonsoft-json5.0-cil (= 5.0r6+dfsg-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libnini-cil-dev 7 Feb 131.1.0+dfsg.2-4 libnini-cil-dev (= 1.1.0+dfsg.2-4) depends on one of: - libnini1.1-cil (= 1.1.0+dfsg.2-4) libnini1.1-cil (= 1.1.0+dfsg.2-4) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libnini1.1-cil 7 Feb 131.1.0+dfsg.2-4 libnini1.1-cil (= 1.1.0+dfsg.2-4) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libnotify-cil-dev29 Oct 120.4.0~r3032-6 libnotify-cil-dev (= 0.4.0~r3032-6) depends on one of: - libnotify0.4-cil (= 0.4.0~r3032-6)
libnotify0.4-cil29 Oct 120.4.0~r3032-6 libnotify0.4-cil (= 0.4.0~r3032-6) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libnss-winbind10 Nov 132:4.1.3+dfsg-2 libnss-winbind (= 2:4.1.3+dfsg-2) depends on one of: - winbind (= 2:4.1.3+dfsg-2) winbind (= 2:4.1.3+dfsg-2) depends on one of: - samba (= 2:4.1.3+dfsg-2) samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
libnunit-cil-dev 7 Feb 132.6.0.12051+dfsg-2 libnunit-cil-dev (= 2.6.0.12051+dfsg-2) depends on one of: - libnunit2.6-cil (= 2.6.0.12051+dfsg-2) libnunit2.6-cil (= 2.6.0.12051+dfsg-2) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libnunit2.6-cil 7 Feb 132.6.0.12051+dfsg-2 libnunit2.6-cil (= 2.6.0.12051+dfsg-2) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libocamlbricks-ocaml-dev 9 Jan 140.90+bzr367-1+b1 libocamlbricks-ocaml-dev (= 0.90+bzr367-1+b1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libocamlgraph-viewer-ocaml-dev22 Nov 131.8.3-1+b2 libocamlgraph-viewer-ocaml-dev (= 1.8.3-1+b2) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libocamlnet-gtk2-ocaml-dev 9 Jan 143.7.3-3 libocamlnet-gtk2-ocaml-dev (= 3.7.3-3) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
libopentk-cil-dev 7 Feb 131.0.20101006+dfsg1-1 libopentk-cil-dev (= 1.0.20101006+dfsg1-1) depends on one of: - libopentk1.0-cil (= 1.0.20101006+dfsg1-1) libopentk1.0-cil (= 1.0.20101006+dfsg1-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libopentk1.0-cil 7 Feb 131.0.20101006+dfsg1-1 libopentk1.0-cil (= 1.0.20101006+dfsg1-1) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
liborbit222 Nov 131:2.14.19-0.3 liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
liborbit2-dev22 Nov 131:2.14.19-0.3 liborbit2-dev (= 1:2.14.19-0.3) depends on one of: - libidl-dev (= 0.8.14-0.3) libidl-dev (= 0.8.14-0.3) depends on one of: - libidl0 (= 0.8.14-0.3)
libpam-winbind10 Nov 132:4.1.3+dfsg-2 libpam-winbind (= 2:4.1.3+dfsg-2) depends on one of: - winbind (= 2:4.1.3+dfsg-2) winbind (= 2:4.1.3+dfsg-2) depends on one of: - samba (= 2:4.1.3+dfsg-2) samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
libpoppler-cil29 Oct 120.0.3-2 libpoppler-cil (= 0.0.3-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libpoppler-cil-dev29 Oct 120.0.3-2 libpoppler-cil-dev (= 0.0.3-2) depends on one of: - libpoppler-cil (= 0.0.3-2) libpoppler-cil (= 0.0.3-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libproxy-cil-dev25 Nov 130.4.11-4 libproxy-cil-dev (= 0.4.11-4) depends on one of: - libproxy0.4-cil (= 0.4.11-4)
libproxy0.4-cil25 Nov 130.4.11-4 libproxy0.4-cil (= 0.4.11-4) depends on one of: - libmono-corlib4.5-cil (= 3.0.6+dfsg2-10)
libreoffice-subsequentcheckbase28 Sep 131:4.1.4-2 libreoffice-subsequentcheckbase (= 1:4.1.4-2) depends on one of: - libvigraimpex-dev (= 1.9.0+dfsg-7+b1)
librime-data 7 Jun 130.22-1 librime-data (= 0.22-1) depends on missing: - librime-data-cangjie5
libroboptim-core-dev24 Dec 132.0-0-4 libroboptim-core-dev (= 2.0-0-4) depends on one of: - libboost-all-dev (= 1.54.0.1) libboost-all-dev (= 1.54.0.1) depends on one of: - libboost-mpi-python-dev (= 1.54.0.1)
libroot-bindings-python-dev28 Dec 135.34.14-1 libroot-bindings-python-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1)
libroot-bindings-ruby-dev28 Dec 135.34.14-1 libroot-bindings-ruby-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1)
libroot-core-dev28 Dec 135.34.14-1 libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-geom-dev28 Dec 135.34.14-1 libroot-geom-dev (= 5.34.14-1) depends on one of: - libroot-math-mathcore-dev (= 5.34.14-1) libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-graf2d-gpad-dev28 Dec 135.34.14-1 libroot-graf2d-gpad-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-graf2d-graf-dev28 Dec 135.34.14-1 libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-graf2d-postscript-dev28 Dec 135.34.14-1 libroot-graf2d-postscript-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-graf3d-eve-dev28 Dec 135.34.14-1 libroot-graf3d-eve-dev (= 5.34.14-1) depends on one of: - libroot-geom-dev (= 5.34.14-1) libroot-geom-dev (= 5.34.14-1) depends on one of: - libroot-math-mathcore-dev (= 5.34.14-1) libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-graf3d-g3d-dev28 Dec 135.34.14-1 libroot-graf3d-g3d-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-gpad-dev (= 5.34.14-1) libroot-graf2d-gpad-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-gui-dev28 Dec 135.34.14-1 libroot-gui-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-gpad-dev (= 5.34.14-1) libroot-graf2d-gpad-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-gui-ged-dev28 Dec 135.34.14-1 libroot-gui-ged-dev (= 5.34.14-1) depends on one of: - libroot-tree-treeplayer-dev (= 5.34.14-1) libroot-tree-treeplayer-dev (= 5.34.14-1) depends on one of: - libroot-tree-dev (= 5.34.14-1) libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-hist-dev28 Dec 135.34.14-1 libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-hist-spectrum-dev28 Dec 135.34.14-1 libroot-hist-spectrum-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-html-dev28 Dec 135.34.14-1 libroot-html-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-io-dev28 Dec 135.34.14-1 libroot-io-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-io-xmlparser-dev28 Dec 135.34.14-1 libroot-io-xmlparser-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-foam-dev28 Dec 135.34.14-1 libroot-math-foam-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-genvector-dev28 Dec 135.34.14-1 libroot-math-genvector-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-mathcore-dev28 Dec 135.34.14-1 libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-mathmore-dev28 Dec 135.34.14-1 libroot-math-mathmore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-matrix-dev28 Dec 135.34.14-1 libroot-math-matrix-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-minuit-dev28 Dec 135.34.14-1 libroot-math-minuit-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-mlp-dev28 Dec 135.34.14-1 libroot-math-mlp-dev (= 5.34.14-1) depends on one of: - libroot-tree-treeplayer-dev (= 5.34.14-1) libroot-tree-treeplayer-dev (= 5.34.14-1) depends on one of: - libroot-tree-dev (= 5.34.14-1) libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-physics-dev28 Dec 135.34.14-1 libroot-math-physics-dev (= 5.34.14-1) depends on one of: - libroot-math-matrix-dev (= 5.34.14-1) libroot-math-matrix-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-quadp-dev28 Dec 135.34.14-1 libroot-math-quadp-dev (= 5.34.14-1) depends on one of: - libroot-math-matrix-dev (= 5.34.14-1) libroot-math-matrix-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-smatrix-dev28 Dec 135.34.14-1 libroot-math-smatrix-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-splot-dev28 Dec 135.34.14-1 libroot-math-splot-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-math-unuran-dev28 Dec 135.34.14-1 libroot-math-unuran-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-misc-memstat-dev28 Dec 135.34.14-1 libroot-misc-memstat-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-misc-minicern-dev28 Dec 135.34.14-1 libroot-misc-minicern-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-misc-table-dev28 Dec 135.34.14-1 libroot-misc-table-dev (= 5.34.14-1) depends on one of: - libroot-tree-dev (= 5.34.14-1) libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-montecarlo-eg-dev28 Dec 135.34.14-1 libroot-montecarlo-eg-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-gpad-dev (= 5.34.14-1) libroot-graf2d-gpad-dev (= 5.34.14-1) depends on one of: - libroot-graf2d-graf-dev (= 5.34.14-1) libroot-graf2d-graf-dev (= 5.34.14-1) depends on one of: - libroot-hist-dev (= 5.34.14-1) libroot-hist-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-montecarlo-vmc-dev28 Dec 135.34.14-1 libroot-montecarlo-vmc-dev (= 5.34.14-1) depends on one of: - libroot-geom-dev (= 5.34.14-1) libroot-geom-dev (= 5.34.14-1) depends on one of: - libroot-math-mathcore-dev (= 5.34.14-1) libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-net-auth-dev28 Dec 135.34.14-1 libroot-net-auth-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-net-bonjour-dev28 Dec 135.34.14-1 libroot-net-bonjour-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-net-dev28 Dec 135.34.14-1 libroot-net-dev (= 5.34.14-1) depends on one of: - libroot-math-mathcore-dev (= 5.34.14-1) libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-net-ldap-dev28 Dec 135.34.14-1 libroot-net-ldap-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-proof-dev28 Dec 135.34.14-1 libroot-proof-dev (= 5.34.14-1) depends on one of: - libroot-math-mathcore-dev (= 5.34.14-1) libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-proof-proofplayer-dev28 Dec 135.34.14-1 libroot-proof-proofplayer-dev (= 5.34.14-1) depends on one of: - libroot-proof-dev (= 5.34.14-1) libroot-proof-dev (= 5.34.14-1) depends on one of: - libroot-math-mathcore-dev (= 5.34.14-1) libroot-math-mathcore-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-roofit-dev28 Dec 135.34.14-1 libroot-roofit-dev (= 5.34.14-1) depends on one of: - libroot-tree-dev (= 5.34.14-1) libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-tmva-dev28 Dec 135.34.14-1 libroot-tmva-dev (= 5.34.14-1) depends on one of: - libroot-math-mlp-dev (= 5.34.14-1) libroot-math-mlp-dev (= 5.34.14-1) depends on one of: - libroot-tree-treeplayer-dev (= 5.34.14-1) libroot-tree-treeplayer-dev (= 5.34.14-1) depends on one of: - libroot-tree-dev (= 5.34.14-1) libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-tree-dev28 Dec 135.34.14-1 libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
libroot-tree-treeplayer-dev28 Dec 135.34.14-1 libroot-tree-treeplayer-dev (= 5.34.14-1) depends on one of: - libroot-tree-dev (= 5.34.14-1) libroot-tree-dev (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
librsvg2-2.0-cil-dev29 Oct 122.26.0-8 librsvg2-2.0-cil-dev (= 2.26.0-8) depends on one of: - librsvg2-2.18-cil (= 2.26.0-8)
librsvg2-2.18-cil29 Oct 122.26.0-8 librsvg2-2.18-cil (= 2.26.0-8) depends on missing: - libglib2.0-cil (>= 2.12.10)
libsac-java-gcj28 Dec 131.3-6 libsac-java-gcj (= 1.3-6) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libsaxon-java-gcj28 Dec 131:6.5.5-10 libsaxon-java-gcj (= 1:6.5.5-10) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libsbuild-perl28 Sep 130.64.1-1 libsbuild-perl (= 0.64.1-1) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
libsemweb1.0-cil 7 Feb 131.05+dfsg-5 libsemweb1.0-cil (= 1.05+dfsg-5) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libsigrokdecode-dev14 Oct 130.2.0-2 libsigrokdecode-dev (= 0.2.0-2) depends on one of: - python3-dev (= 3.3.2-17) python3-dev (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
libsigrokdecode0-dev28 Sep 130.2.0-2 libsigrokdecode0-dev (= 0.2.0-2) depends on one of: - libsigrokdecode-dev (= 0.2.0-2) libsigrokdecode-dev (= 0.2.0-2) depends on one of: - python3-dev (= 3.3.2-17) python3-dev (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
libssreflect-ocaml-dev 9 Jan 141.5~rc1-2 libssreflect-ocaml-dev (= 1.5~rc1-2) depends on one of: - libcoq-ocaml-dev (= 8.4pl2dfsg-4) libcoq-ocaml-dev (= 8.4pl2dfsg-4) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
libsublib-cil 7 Feb 130.9-4 libsublib-cil (= 0.9-4) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10) libmono-system4.0-cil (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 3.0.6)
libswt-gtk-3-java-gcj22 Nov 133.8.2-3 libswt-gtk-3-java-gcj (= 3.8.2-3) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libtaglib-cil-dev 7 Feb 132.1.0.0-3 libtaglib-cil-dev (= 2.1.0.0-3) depends on one of: - libtaglib2.1-cil (= 2.1.0.0-3) libtaglib2.1-cil (= 2.1.0.0-3) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10) libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libtaglib2.1-cil25 Nov 132.1.0.0-3 libtaglib2.1-cil (= 2.1.0.0-3) depends on one of: - libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10) libmono-system-xml4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
libvigraimpex-dev16 Oct 131.9.0+dfsg-7+b1 libvigraimpex-dev (= 1.9.0+dfsg-7+b1) depends on missing: - python:any
libwebkit-cil-dev29 Oct 120.3-6 libwebkit-cil-dev (= 0.3-6) depends on one of: - libwebkit1.1-cil (= 0.3-6)
libwebkit1.1-cil29 Oct 120.3-6 libwebkit1.1-cil (= 0.3-6) depends on missing: - libglib2.0-cil (>= 2.12.10)
libxerces2-java-gcj28 Dec 132.11.0-7 libxerces2-java-gcj (= 2.11.0-7) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libxml-commons-resolver1.1-java-gcj28 Dec 131.2-7 libxml-commons-resolver1.1-java-gcj (= 1.2-7) depends on one of: - libgcj-common (= 1:4.8.2-1) libgcj-common (= 1:4.8.2-1) depends on missing: - python:any
libzeitgeist-cil-dev29 Oct 120.8.0.0-4 libzeitgeist-cil-dev (= 0.8.0.0-4) depends on one of: - libzeitgeist0.8-cil (= 0.8.0.0-4)
libzeitgeist0.8-cil29 Oct 120.8.0.0-4 libzeitgeist0.8-cil (= 0.8.0.0-4) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
libzeroc-ice3.5-cil10 Jan 143.5.1-5 libzeroc-ice3.5-cil (= 3.5.1-5) depends on missing: - mono-runtime (>= 2.10.1)
libzeroc-ice35-dbg10 Jan 143.5.1-5 libzeroc-ice35-dbg (= 3.5.1-5) depends on one of: - python3-zeroc-ice (= 3.5.1-5)
license-reconcile28 Sep 130.4 license-reconcile (= 0.4) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
liferea14 Oct 131.10.3-1 liferea (= 1.10.3-1) depends on missing: - python:any (>= 2.6.6-7~)
liferea-dbg14 Oct 131.10.3-1 liferea-dbg (= 1.10.3-1) depends on one of: - liferea (= 1.10.3-1) liferea (= 1.10.3-1) depends on missing: - python:any (>= 2.6.6-7~)
lilypond 6 Jan 142.16.2-3 lilypond (= 2.16.2-3) depends on missing: - python:any
link-monitor-applet28 Sep 133.0-10 link-monitor-applet (= 3.0-10) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
link-monitor-applet-dbg28 Sep 133.0-10 link-monitor-applet-dbg (= 3.0-10) depends on one of: - link-monitor-applet (= 3.0-10) link-monitor-applet (= 3.0-10) depends on one of: - gnome-panel (= 3.8.0-1) gnome-panel (= 3.8.0-1) depends on one of: - gnome-menus (= 3.8.0-2) gnome-menus (= 3.8.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
linux-support-3.12-1 5 Jan 143.12.6-2 linux-support-3.12-1 (= 3.12.6-2) depends on missing: - python:any (>= 2.6.6-7~)
linux-tools20 Nov 133.12+55 linux-tools (= 3.12+55) depends on one of: - linux-tools-3.12 (= 3.12.6-1)
linux-tools-3.12 5 Jan 143.12.6-1 linux-tools-3.12 (= 3.12.6-1) depends on missing: - python:any (>= 2.6.6-7~)
listaller28 Sep 130.5.8-2 listaller (= 0.5.8-2) depends on one of: - packagekit (= 0.8.14-2)
llvm-3.4-examples 1 Jan 141:3.4-1 llvm-3.4-examples (= 1:3.4-1) depends on missing: - llvm-3.4-dev (>= 1:3.4-1)
loggerhead 8 Dec 131.19~bzr479-3 loggerhead (= 1.19~bzr479-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
logol 6 May 131.6.9-2 logol (= 1.6.9-2) depends on missing: - libdrmaa-java
londonlaw 7 Jan 140.2.1-17 londonlaw (= 0.2.1-17) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
loook 2 Jan 140.7.2-1 loook (= 0.7.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
lptools 8 Dec 130.2.0-1 lptools (= 0.2.0-1) depends on one of: - python-launchpadlib (= 1.9.12-2)
ltsp-controlaula 8 Dec 131.8.0-3 ltsp-controlaula (= 1.8.0-3) depends on one of: - python-simplejson (= 3.3.1-2)
luminance-hdr 7 Nov 132.3.0-3+b2 luminance-hdr (= 2.3.0-3+b2) depends on one of: - hugin-tools (= 2013.0.0+dfsg-1+b2) hugin-tools (= 2013.0.0+dfsg-1+b2) depends on one of: - hugin-data (= 2013.0.0+dfsg-1) hugin-data (= 2013.0.0+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
lunch 7 Jan 140.4.0-1 lunch (= 0.4.0-1) depends on one of: - python-lunch (= 0.4.0-1) python-lunch (= 0.4.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
lybniz22 Nov 131.3.2-2.1 lybniz (= 1.3.2-2.1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
magics++24 Dec 132.18.15-5 magics++ (= 2.18.15-5) depends on missing: - python:any
mail-notification22 Nov 135.4.dfsg.1-8+b2 mail-notification (= 5.4.dfsg.1-8+b2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
mail-notification-evolution22 Nov 135.4.dfsg.1-8+b2 mail-notification-evolution (= 5.4.dfsg.1-8+b2) depends on one of: - mail-notification (= 5.4.dfsg.1-8+b2) mail-notification (= 5.4.dfsg.1-8+b2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
mailman17 Nov 131:2.1.16-1 mailman (= 1:2.1.16-1) depends on missing: - python:any (>= 2.6.6-7~)
makehuman22 Dec 131.0.0~alpha6-5+b1 makehuman (= 1.0.0~alpha6-5+b1) depends on missing: - python:any (>= 2.6.6-7~)
mapnik-utils28 Dec 132.2.0+ds1-6 mapnik-utils (= 2.2.0+ds1-6) depends on missing: - python:any
mapnik-vector-tile28 Dec 130.3.2+dfsg-1 mapnik-vector-tile (= 0.3.2+dfsg-1) depends on one of: - libmapnik-dev (= 2.2.0+ds1-6) libmapnik-dev (= 2.2.0+ds1-6) depends on one of: - libboost-python-dev (= 1.54.0.1) libboost-python-dev (= 1.54.0.1) depends on one of: - libboost-python1.54-dev (= 1.54.0-4)
mathwar22 Nov 130.2.5-2 mathwar (= 0.2.5-2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
mayavi2 7 Jan 144.1.0-1 mayavi2 (= 4.1.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
mcomix 7 Jan 140.99-1 mcomix (= 0.99-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
meld26 Sep 131.8.3-2 meld (= 1.8.3-2) depends on missing: - python:any (>= 2.6.6-7~)
mercurial-nested10 Dec 130.6-4 mercurial-nested (= 0.6-4) depends on missing: - python:any (>= 2.7.5-5~)
microhope12 Jan 143.1.1-2 microhope (= 3.1.1-2) depends on missing: - python:any (>= 2.6.6-7~)
mingw32-ocaml 9 Dec 123.12.1+debian3 mingw32-ocaml (= 3.12.1+debian3) depends on missing: - mingw-ocaml
mini-buildd23 Nov 131.0.0~rc.1 mini-buildd (= 1.0.0~rc.1) depends on missing: - python:any
mitmproxy11 Jan 140.9.2-2 mitmproxy (= 0.9.2-2) depends on one of: - python-flask (= 0.10.1-2) python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
mlpost 9 Jan 140.8.1-5 mlpost (= 0.8.1-5) depends on one of: - libmlpost-ocaml-dev (= 0.8.1-5) libmlpost-ocaml-dev (= 0.8.1-5) depends on one of: - libcairo-ocaml-dev (= 1:1.2.0-5) libcairo-ocaml-dev (= 1:1.2.0-5) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
mnemosyne-blog 7 Jan 140.12-2 mnemosyne-blog (= 0.12-2) depends on one of: - python-kid (= 0.9.6-2.1) python-kid (= 0.9.6-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
mobyle 8 Dec 131.5.1+dfsg-1 mobyle (= 1.5.1+dfsg-1) depends on one of: - python-simplejson (= 3.3.1-2)
mobyle-programs 8 Dec 135.1.1-1 mobyle-programs (= 5.1.1-1) depends on one of: - mobyle (= 1.5.1+dfsg-1) mobyle (= 1.5.1+dfsg-1) depends on one of: - python-simplejson (= 3.3.1-2)
mobyle-tutorials 8 Dec 131.5.0-1 mobyle-tutorials (= 1.5.0-1) depends on one of: - mobyle (= 1.5.1+dfsg-1) mobyle (= 1.5.1+dfsg-1) depends on one of: - python-simplejson (= 3.3.1-2)
model-builder 4 Oct 130.4.1-6.1 model-builder (= 0.4.1-6.1) depends on one of: - python-wxtools (= 2.8.12.1+dfsg-2)
monkeysign 7 Jan 141.01 monkeysign (= 1.01) depends on one of: - python-pkg-resources (= 2.0.2-1)
mono-2.0-gac 7 Feb 133.0.6+dfsg2-10 mono-2.0-gac (= 3.0.6+dfsg2-10) depends on one of: - libmono-security2.0-cil (= 3.0.6+dfsg2-10) libmono-security2.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system2.0-cil (= 3.0.6+dfsg2-10)
mono-2.0-service 7 Feb 133.0.6+dfsg2-10 mono-2.0-service (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 1.1.8.1)
mono-4.0-gac 7 Feb 133.0.6+dfsg2-10 mono-4.0-gac (= 3.0.6+dfsg2-10) depends on one of: - libmono-security4.0-cil (= 3.0.6+dfsg2-10) libmono-security4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
mono-4.0-service 7 Feb 133.0.6+dfsg2-10 mono-4.0-service (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
mono-addins-utils 7 Feb 131.0+git20130406.adcd75b-3 mono-addins-utils (= 1.0+git20130406.adcd75b-3) depends on missing: - mono-runtime (>= 2.10.1)
mono-apache-server 7 Feb 133.0.11-1 mono-apache-server (= 3.0.11-1) depends on one of: - mono-apache-server4 (= 3.0.11-1)
mono-apache-server2 7 Feb 133.0.11-1 mono-apache-server2 (= 3.0.11-1) depends on missing: - mono-runtime (>= 1.1.8.1)
mono-apache-server4 7 Feb 133.0.11-1 mono-apache-server4 (= 3.0.11-1) depends on missing: - mono-runtime (>= 2.10.1)
mono-basic-dbg 7 Feb 133.0~pre20130627.4dcc70f-1 mono-basic-dbg (= 3.0~pre20130627.4dcc70f-1) depends on one of: - mono-vbnc (= 3.0~pre20130627.4dcc70f-1)
mono-csharp-shell 7 Feb 133.0.6+dfsg2-10 mono-csharp-shell (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
mono-devel 7 Feb 133.0.6+dfsg2-10 mono-devel (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
mono-dmcs 7 Feb 133.0.6+dfsg2-10 mono-dmcs (= 3.0.6+dfsg2-10) depends on one of: - mono-mcs (= 3.0.6+dfsg2-10)
mono-fastcgi-server 7 Feb 133.0.11-1 mono-fastcgi-server (= 3.0.11-1) depends on one of: - mono-fastcgi-server4 (= 3.0.11-1)
mono-fastcgi-server2 7 Feb 133.0.11-1 mono-fastcgi-server2 (= 3.0.11-1) depends on missing: - mono-runtime (>= 1.1.8.1)
mono-fastcgi-server4 7 Feb 133.0.11-1 mono-fastcgi-server4 (= 3.0.11-1) depends on missing: - mono-runtime (>= 2.10.1)
mono-gac 7 Feb 133.0.6+dfsg2-10 mono-gac (= 3.0.6+dfsg2-10) depends on one of: - mono-4.0-gac (= 3.0.6+dfsg2-10) mono-4.0-gac (= 3.0.6+dfsg2-10) depends on one of: - libmono-security4.0-cil (= 3.0.6+dfsg2-10) libmono-security4.0-cil (= 3.0.6+dfsg2-10) depends on one of: - libmono-system4.0-cil (= 3.0.6+dfsg2-10)
mono-gmcs 7 Feb 133.0.6+dfsg2-10 mono-gmcs (= 3.0.6+dfsg2-10) depends on one of: - mono-mcs (= 3.0.6+dfsg2-10)
mono-mcs 7 Feb 133.0.6+dfsg2-10 mono-mcs (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
mono-profiler29 Oct 122.11+git20131009.5b1ef35-1 mono-profiler (= 2.11+git20131009.5b1ef35-1) depends on missing: - libmono-profiler
mono-tools-devel 7 Feb 132.11+git20131009.5b1ef35-1 mono-tools-devel (= 2.11+git20131009.5b1ef35-1) depends on missing: - mono-runtime (>= 2.10.1)
mono-tools-gui29 Oct 122.11+git20131009.5b1ef35-1 mono-tools-gui (= 2.11+git20131009.5b1ef35-1) depends on missing: - mono-runtime (>= 2.10.1)
mono-upnp-bin29 Oct 120.1.2-2 mono-upnp-bin (= 0.1.2-2) depends on missing: - mono-runtime (>= 2.10.1)
mono-vbnc 7 Feb 133.0~pre20130627.4dcc70f-1 mono-vbnc (= 3.0~pre20130627.4dcc70f-1) depends on missing: - mono-runtime (>= 2.10.1)
mono-xbuild 7 Feb 133.0.6+dfsg2-10 mono-xbuild (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
mono-xsp 7 Feb 133.0.11-1 mono-xsp (= 3.0.11-1) depends on one of: - mono-xsp4 (= 3.0.11-1)
mono-xsp2 7 Feb 133.0.11-1 mono-xsp2 (= 3.0.11-1) depends on missing: - mono-runtime (>= 1.1.8.1)
mono-xsp2-base 7 Feb 133.0.11-1 mono-xsp2-base (= 3.0.11-1) depends on one of: - mono-gmcs (= 3.0.6+dfsg2-10) mono-gmcs (= 3.0.6+dfsg2-10) depends on one of: - mono-mcs (= 3.0.6+dfsg2-10)
mono-xsp4 7 Feb 133.0.11-1 mono-xsp4 (= 3.0.11-1) depends on missing: - mono-runtime (>= 2.10.1)
mono-xsp4-base 7 Feb 133.0.11-1 mono-xsp4-base (= 3.0.11-1) depends on one of: - mono-devel (= 3.0.6+dfsg2-10) mono-devel (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
monobristol29 Oct 120.60.3-2.1 monobristol (= 0.60.3-2.1) depends on missing: - mono-runtime (>= 2.10.1)
monodevelop29 Oct 124.0.12+dfsg-2 monodevelop (= 4.0.12+dfsg-2) depends on missing: - mono-runtime-sgen
monodevelop-database29 Oct 124.0.12+dfsg-1 monodevelop-database (= 4.0.12+dfsg-1) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
monodevelop-debugger-gdb26 Nov 134.0.12-1 monodevelop-debugger-gdb (= 4.0.12-1) depends on one of: - monodevelop (= 4.0.12+dfsg-2) monodevelop (= 4.0.12+dfsg-2) depends on missing: - mono-runtime-sgen
monodevelop-nunit29 Oct 124.0.12+dfsg-2 monodevelop-nunit (= 4.0.12+dfsg-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
monodevelop-versioncontrol29 Oct 124.0.12+dfsg-2 monodevelop-versioncontrol (= 4.0.12+dfsg-2) depends on missing: - libglib2.0-cil (>= 2.12.10-1ubuntu1)
monodoc-avahi-manual 7 Feb 130.6.19-4.2 monodoc-avahi-manual (= 0.6.19-4.2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-banshee-manual 7 Feb 132.6.1-3 monodoc-banshee-manual (= 2.6.1-3) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-base 7 Feb 133.0.6+dfsg2-10 monodoc-base (= 3.0.6+dfsg2-10) depends on missing: - mono-runtime (>= 2.10.1)
monodoc-browser29 Oct 122.11+git20131009.5b1ef35-1 monodoc-browser (= 2.11+git20131009.5b1ef35-1) depends on missing: - mono-runtime (>= 2.10.1)
monodoc-clutter-manual 7 Feb 131.0.0~alpha3~git20090817.r1.349dba6-8 monodoc-clutter-manual (= 1.0.0~alpha3~git20090817.r1.349dba6-8) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gdata-manual 7 Feb 132.2.0.0-2 monodoc-gdata-manual (= 2.2.0.0-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gkeyfile-manual 7 Feb 130.1-4 monodoc-gkeyfile-manual (= 0.1-4) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gmime2.6-manual 7 Feb 132.6.19-2 monodoc-gmime2.6-manual (= 2.6.19-2) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-gnome-keyring-manual 7 Feb 131.0.0-4 monodoc-gnome-keyring-manual (= 1.0.0-4) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gstreamer-manual 7 Feb 130.9.2-4 monodoc-gstreamer-manual (= 0.9.2-4) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gtk2.0-manual 7 Feb 132.12.10-5 monodoc-gtk2.0-manual (= 2.12.10-5) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gtk3.0-manual16 Dec 132.99.2-2 monodoc-gtk3.0-manual (= 2.99.2-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-gudev-manual 7 Feb 130.1-3 monodoc-gudev-manual (= 0.1-3) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-hexbox-manual 6 May 131.5.0-2 monodoc-hexbox-manual (= 1.5.0-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-http 7 Feb 132.11+git20131009.5b1ef35-1 monodoc-http (= 2.11+git20131009.5b1ef35-1) depends on one of: - mono-xsp4 (= 3.0.11-1) - mono-fastcgi-server4 (= 3.0.11-1) - mono-apache-server4 (= 3.0.11-1)
monodoc-hyena-manual 7 Feb 130.5-2 monodoc-hyena-manual (= 0.5-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10)
monodoc-manual 7 Feb 133.0.6+dfsg2-10 monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-mono-fuse-manual 7 Feb 130.4.2+dfsg-3 monodoc-mono-fuse-manual (= 0.4.2+dfsg-3) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-mono-upnp-manual 7 Feb 130.1.2-2 monodoc-mono-upnp-manual (= 0.1.2-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-mono-zeroconf-manual 7 Feb 130.9.0-4 monodoc-mono-zeroconf-manual (= 0.9.0-4) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-mysql-manual 7 Feb 136.4.3-2 monodoc-mysql-manual (= 6.4.3-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-newtonsoft-json-manual 7 Feb 135.0r6+dfsg-1 monodoc-newtonsoft-json-manual (= 5.0r6+dfsg-1) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-notify-sharp-manual 7 Feb 130.4.0~r3032-6 monodoc-notify-sharp-manual (= 0.4.0~r3032-6) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-nunit-manual 7 Feb 132.6.0.12051+dfsg-2 monodoc-nunit-manual (= 2.6.0.12051+dfsg-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-opentk-manual 7 Feb 131.0.20101006+dfsg1-1 monodoc-opentk-manual (= 1.0.20101006+dfsg1-1) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-poppler-manual 7 Feb 130.0.3-2 monodoc-poppler-manual (= 0.0.3-2) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-semweb-manual 7 Feb 131.05+dfsg-5 monodoc-semweb-manual (= 1.05+dfsg-5) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-taglib-manual 7 Feb 132.1.0.0-3 monodoc-taglib-manual (= 2.1.0.0-3) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-webkit-manual 7 Feb 130.3-6 monodoc-webkit-manual (= 0.3-6) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
monodoc-zeitgeist-manual 7 Feb 130.8.0.0-4 monodoc-zeitgeist-manual (= 0.8.0.0-4) depends on one of: - monodoc-manual (= 3.0.6+dfsg2-10) monodoc-manual (= 3.0.6+dfsg2-10) depends on one of: - monodevelop (= 4.0.12+dfsg-2) - monodoc-http (= 2.11+git20131009.5b1ef35-1) - monodoc-browser (= 2.11+git20131009.5b1ef35-1)
mopidy 6 Jan 140.17.0-1 mopidy (= 0.17.0-1) depends on missing: - python:any (>= 2.7)
morse-simulator28 Sep 131.1.1-1 morse-simulator (= 1.1.1-1) depends on missing: - python3:any (>= 3.2)
mumble-django10 Jan 142.10-2 mumble-django (= 2.10-2) depends on one of: - python-django-mumble (= 2.10-2)
mupen64plus21 Jan 122.0+1 mupen64plus (= 2.0+1) depends on missing: - mupen64plus-ui-console - mupen64plus-ui
mupen64plus-audio-all21 Jan 122.0+1 mupen64plus-audio-all (= 2.0+1) depends on missing: - mupen64plus-audio-sdl
mupen64plus-input-all21 Jan 122.0+1 mupen64plus-input-all (= 2.0+1) depends on missing: - mupen64plus-input-sdl
mupen64plus-rsp-all21 Jan 122.0+1 mupen64plus-rsp-all (= 2.0+1) depends on missing: - mupen64plus-rsp-hle
mupen64plus-video-all21 Jan 122.0+1 mupen64plus-video-all (= 2.0+1) depends on missing: - mupen64plus-video-arachnoid
mysql-workbench14 Oct 136.0.8+dfsg-2 mysql-workbench (= 6.0.8+dfsg-2) depends on missing: - python:any (>= 2.6.6-7~)
mzclient 7 Feb 130.9.0-4 mzclient (= 0.9.0-4) depends on missing: - mono-runtime (>= 2.10.1)
nagios-plugins-openstack28 Oct 131.20120627-2 nagios-plugins-openstack (= 1.20120627-2) depends on one of: - python-keystoneclient (= 1:0.4.1-2)
nagstamon28 Nov 130.9.11-1 nagstamon (= 0.9.11-1) depends on missing: - python:any (>= 2.6.6-7~)
namebench 8 Dec 131.3.1+dfsg-2 namebench (= 1.3.1+dfsg-2) depends on one of: - python-simplejson (= 3.3.1-2)
nant25 Nov 130.92~rc1+dfsg-3 nant (= 0.92~rc1+dfsg-3) depends on missing: - mono-runtime (>= 2.10.1)
nautilus-share10 Nov 130.7.3-1 nautilus-share (= 0.7.3-1) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
netio230a-gui22 Nov 131.0.1-3 netio230a-gui (= 1.0.1-3) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
network-manager-strongswan22 Nov 131.3.0-1 network-manager-strongswan (= 1.3.0-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
nfoview 1 Nov 131.13.1-1 nfoview (= 1.13.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
nginx-naxsi-ui 7 Jan 141.4.4-4 nginx-naxsi-ui (= 1.4.4-4) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
nikola 3 Dec 136.2.1-1 nikola (= 6.2.1-1) depends on missing: - python2.7:any
nml 7 Jan 140.2.4-1 nml (= 0.2.4-1) depends on one of: - python-setuptools (= 2.0.2-1)
node-gyp 7 Jan 140.10.10-2 node-gyp (= 0.10.10-2) depends on one of: - gyp (= 0.1~svn1729-3) gyp (= 0.1~svn1729-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
nordugrid-arc-acix-cache 7 Jan 144.0.0-1 nordugrid-arc-acix-cache (= 4.0.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
nordugrid-arc-acix-core 7 Jan 144.0.0-1 nordugrid-arc-acix-core (= 4.0.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
nordugrid-arc-acix-index 7 Jan 144.0.0-1 nordugrid-arc-acix-index (= 4.0.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
nordugrid-arc-arex 4 Dec 134.0.0-1 nordugrid-arc-arex (= 4.0.0-1) depends on one of: - python-stompy (= 0.2.9-1) python-stompy (= 0.2.9-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
notebook-gtk222 Nov 130.2rel-2.2 notebook-gtk2 (= 0.2rel-2.2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
nova-api27 Sep 132013.2.1-1 nova-api (= 2013.2.1-1) depends on one of: - nova-common (= 2013.2.1-1)
nova-baremetal20 Sep 132013.2.1-1 nova-baremetal (= 2013.2.1-1) depends on one of: - nova-common (= 2013.2.1-1)
nova-cells27 Sep 132013.2.1-1 nova-cells (= 2013.2.1-1) depends on one of: - nova-common (= 2013.2.1-1)
nova-cert27 Sep 132013.2.1-1 nova-cert (= 2013.2.1-1) depends on one of: - nova-common (= 2013.2.1-1)
nova-common27 Sep 132013.2.1-1 nova-common (= 2013.2.1-1) depends on one of: - python-nova (= 2013.2.1-1)
nova-compute27 Sep 132013.2.1-1 nova-compute (= 2013.2.1-1) depends on one of: - python-cinderclient (= 1:1.0.6-2)
nova-compute-kvm21 Jan 122013.2.1-1 nova-compute-kvm (= 2013.2.1-1) depends on missing: - kvm
nova-compute-lxc27 Sep 132013.2.1-1 nova-compute-lxc (= 2013.2.1-1) depends on one of: - nova-compute (= 2013.2.1-1) nova-compute (= 2013.2.1-1) depends on one of: - python-cinderclient (= 1:1.0.6-2)
nova-compute-qemu27 Sep 132013.2.1-1 nova-compute-qemu (= 2013.2.1-1) depends on one of: - nova-compute (= 2013.2.1-1) nova-compute (= 2013.2.1-1) depends on one of: - python-cinderclient (= 1:1.0.6-2)
nova-compute-uml21 Jan 122013.2.1-1 nova-compute-uml (= 2013.2.1-1) depends on missing: - user-mode-linux
nova-conductor27 Sep 132013.2.1-1 nova-conductor (= 2013.2.1-1) depends on missing: - python:any
nova-console27 Sep 132013.2.1-1 nova-console (= 2013.2.1-1) depends on missing: - python:any
nova-consoleauth27 Sep 132013.2.1-1 nova-consoleauth (= 2013.2.1-1) depends on missing: - python:any
nova-consoleproxy27 Sep 132013.2.1-1 nova-consoleproxy (= 2013.2.1-1) depends on missing: - python:any
nova-network27 Sep 132013.2.1-1 nova-network (= 2013.2.1-1) depends on missing: - python:any
nova-scheduler27 Sep 132013.2.1-1 nova-scheduler (= 2013.2.1-1) depends on missing: - python:any
nova-volume 7 Oct 132013.2.1-1 nova-volume (= 2013.2.1-1) depends on one of: - cinder-volume (= 2013.1.3-2) cinder-volume (= 2013.1.3-2) depends on missing: - python:any
novnc28 Oct 131:0.4+dfsg+1+20131010+gitf68af8af3d-2 novnc (= 1:0.4+dfsg+1+20131010+gitf68af8af3d-2) depends on one of: - python-nova (= 2013.2.1-1) python-nova (= 2013.2.1-1) depends on one of: - python-babel (= 0.9.6-1)
npm 7 Jan 141.3.10~dfsg-1 npm (= 1.3.10~dfsg-1) depends on one of: - node-gyp (= 0.10.10-2) node-gyp (= 0.10.10-2) depends on one of: - gyp (= 0.1~svn1729-3) gyp (= 0.1~svn1729-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
nrefactory-samples10 Dec 135.3.0+20130718.73b6d0f-1 nrefactory-samples (= 5.3.0+20130718.73b6d0f-1) depends on missing: - mono-runtime (>= 2.10.1)
nunit 7 Feb 132.6.0.12051+dfsg-2 nunit (= 2.6.0.12051+dfsg-2) depends on one of: - nunit-console (= 2.6.0.12051+dfsg-2)
nunit-console 7 Feb 132.6.0.12051+dfsg-2 nunit-console (= 2.6.0.12051+dfsg-2) depends on missing: - mono-runtime (>= 2.10.1)
nunit-gui 7 Feb 132.6.0.12051+dfsg-2 nunit-gui (= 2.6.0.12051+dfsg-2) depends on missing: - mono-runtime (>= 2.10.1)
obfsproxy 7 Jan 140.2.3-1 obfsproxy (= 0.2.3-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
ocaml-libs 9 Jan 143.12.0.1 ocaml-libs (= 3.12.0.1) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1) depends on one of: - libglade2-dev (= 1:2.6.4-2)
ocaml-melt 9 Jan 141.4.0-1+b1 ocaml-melt (= 1.4.0-1+b1) depends on one of: - libmelt-ocaml-dev (= 1.4.0-1+b1) libmelt-ocaml-dev (= 1.4.0-1+b1) depends on one of: - libcairo-ocaml-dev (= 1:1.2.0-5) libcairo-ocaml-dev (= 1:1.2.0-5) depends on one of: - liblablgtk2-ocaml-dev (= 2.16.0+dfsg-1)
open-axiom-test21 Jan 121.5.0~svn3056+ds-1 open-axiom-test (= 1.5.0~svn3056+ds-1) depends on missing: - open-axiom (>= 1.5.0~svn3056+ds-1)
open-font-design-toolkit22 Nov 131.4 open-font-design-toolkit (= 1.4) depends on one of: - gnome-specimen (= 0.4-8) gnome-specimen (= 0.4-8) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
open-vm-toolbox 4 Aug 132:9.4.0-1280544-5 open-vm-toolbox (= 2:9.4.0-1280544-5) depends on missing: - open-vm-tools-desktop
openchangeproxy10 Nov 131:2.0-2 openchangeproxy (= 1:2.0-2) depends on one of: - samba (= 2:4.1.3+dfsg-2)
openchangeserver10 Nov 131:2.0-2 openchangeserver (= 1:2.0-2) depends on one of: - samba (= 2:4.1.3+dfsg-2)
openchangeserver-dev10 Nov 131:2.0-2 openchangeserver-dev (= 1:2.0-2) depends on one of: - openchangeserver (= 1:2.0-2) openchangeserver (= 1:2.0-2) depends on one of: - samba (= 2:4.1.3+dfsg-2)
openlp 7 Jan 141.9.10-1 openlp (= 1.9.10-1) depends on one of: - python-migrate (= 0.8.2-3) python-migrate (= 0.8.2-3) depends on one of: - python-pbr (= 0.5.21-1)
openmcdf 7 Feb 131.5.4-1 openmcdf (= 1.5.4-1) depends on missing: - mono-runtime (>= 2.10.1)
openprinting-ppds28 Sep 1320131129-2 openprinting-ppds (= 20131129-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
openstack-dashboard 7 Oct 132013.2-2 openstack-dashboard (= 2013.2-2) depends on one of: - python-django-horizon (= 2013.2-2)
openstack-dashboard-apache 7 Oct 132013.2-2 openstack-dashboard-apache (= 2013.2-2) depends on one of: - openstack-dashboard (= 2013.2-2) openstack-dashboard (= 2013.2-2) depends on one of: - python-django-horizon (= 2013.2-2)
openstack-debian-images 8 Aug 130.7 openstack-debian-images (= 0.7) depends on missing: - extlinux
openteacher 4 Oct 133.2-1 openteacher (= 3.2-1) depends on missing: - python:any (>= 2.7.5-5~)
openvrml-lookat22 Nov 130.18.9-6 openvrml-lookat (= 0.18.9-6) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
openvswitch-brcompat 9 Nov 131.9.3+git20131029-1.1 openvswitch-brcompat (= 1.9.3+git20131029-1.1) depends on one of: - openvswitch-switch (= 1.9.3+git20131029-1.1)
openvswitch-dbg 9 Nov 131.9.3+git20131029-1.1 openvswitch-dbg (= 1.9.3+git20131029-1.1) depends on one of: - openvswitch-ipsec (= 1.9.3+git20131029-1.1)
openvswitch-ipsec 9 Nov 131.9.3+git20131029-1.1 openvswitch-ipsec (= 1.9.3+git20131029-1.1) depends on one of: - openvswitch-switch (= 1.9.3+git20131029-1.1)
openvswitch-switch 9 Nov 131.9.3+git20131029-1.1 openvswitch-switch (= 1.9.3+git20131029-1.1) depends on missing: - python:any
openvswitch-test 9 Nov 131.9.3+git20131029-1.1 openvswitch-test (= 1.9.3+git20131029-1.1) depends on missing: - python:any (>= 2.6.6-7~)
orbit222 Nov 131:2.14.19-0.3 orbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
oregano22 Nov 130.70-1.1 oregano (= 0.70-1.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
ovsdbmonitor 9 Nov 131.9.3+git20131029-1.1 ovsdbmonitor (= 1.9.3+git20131029-1.1) depends on missing: - python:any (>= 2.6.6-7~)
packagekit28 Sep 130.8.14-2 packagekit (= 0.8.14-2) depends on one of: - packagekit-backend-aptcc (= 0.8.14-2)
packagekit-backend-aptcc28 Sep 130.8.14-2 packagekit-backend-aptcc (= 0.8.14-2) depends on one of: - python3-packagekit (= 0.8.14-2)
packagekit-backend-smart28 Sep 130.8.14-2 packagekit-backend-smart (= 0.8.14-2) depends on one of: - python3-packagekit (= 0.8.14-2)
packagekit-dbg28 Sep 130.8.14-2 packagekit-dbg (= 0.8.14-2) depends on one of: - packagekit (= 0.8.14-2) packagekit (= 0.8.14-2) depends on one of: - packagekit-backend-aptcc (= 0.8.14-2)
packagekit-tools28 Sep 130.8.14-2 packagekit-tools (= 0.8.14-2) depends on one of: - packagekit (= 0.8.14-2) packagekit (= 0.8.14-2) depends on one of: - packagekit-backend-aptcc (= 0.8.14-2)
packaging-dev28 Sep 130.8 packaging-dev (= 0.8) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
padevchooser22 Nov 130.9.4-1.1 padevchooser (= 0.9.4-1.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
passepartout22 Nov 130.7.1-1.1 passepartout (= 0.7.1-1.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
pdb2pqr 4 Nov 131.8+dfsg-1 pdb2pqr (= 1.8+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
pdfchain28 Dec 131:0.4.0-1 pdfchain (= 1:0.4.0-1) depends on one of: - pdftk (= 2.1-1) pdftk (= 2.1-1) depends on one of: - libgcj14 (= 4.8.2-12) libgcj14 (= 4.8.2-12) depends on one of: - libgcj-common (= 1:4.8.2-1)
pdfmod29 Oct 120.9.1-7 pdfmod (= 0.9.1-7) depends on missing: - mono-runtime (>= 2.10.1)
pdfmod-dbg29 Oct 120.9.1-7 pdfmod-dbg (= 0.9.1-7) depends on one of: - pdfmod (= 0.9.1-7) pdfmod (= 0.9.1-7) depends on missing: - mono-runtime (>= 2.10.1)
pdfposter 7 Jan 140.6.0-1 pdfposter (= 0.6.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
pdftk28 Dec 132.1-1 pdftk (= 2.1-1) depends on one of: - libgcj14 (= 4.8.2-12) libgcj14 (= 4.8.2-12) depends on one of: - libgcj-common (= 1:4.8.2-1)
pegsolitaire22 Nov 130.0.4-1 pegsolitaire (= 0.0.4-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
pep814 Oct 131.4.6-1.1 pep8 (= 1.4.6-1.1) depends on missing: - python2.7:any
pgxnclient 7 Jan 141.2.1-2 pgxnclient (= 1.2.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
phatch14 Oct 130.2.7.1-3 phatch (= 0.2.7.1-3) depends on missing: - python:any (>= 2.7.5-5~)
phatch-cli14 Oct 130.2.7.1-3 phatch-cli (= 0.2.7.1-3) depends on missing: - python:any (>= 2.7.5-5~)
picard 5 Oct 131.2-2+b1 picard (= 1.2-2+b1) depends on missing: - python:any (>= 2.7.5-5~)
picard-tools 4 Jan 141.105-1 picard-tools (= 1.105-1) depends on missing: - python:any (>= 2.6.6-7~)
pida22 Nov 130.5.1-6 pida (= 0.5.1-6) depends on one of: - python-pkg-resources (= 2.0.2-1)
pinta15 Dec 131.3-3 pinta (= 1.3-3) depends on missing: - mono-runtime (>= 2.10.1)
pitivi 7 Jan 140.15.2-0.2 pitivi (= 0.15.2-0.2) depends on one of: - python-pkg-resources (= 2.0.2-1)
piuparts14 Oct 130.56 piuparts (= 0.56) depends on missing: - python:any
piuparts-master14 Oct 130.56 piuparts-master (= 0.56) depends on missing: - python:any
piuparts-slave14 Oct 130.56 piuparts-slave (= 0.56) depends on missing: - python:any
pkg-perl-tools28 Sep 130.4 pkg-perl-tools (= 0.4) depends on one of: - git-buildpackage (= 0.6.8) git-buildpackage (= 0.6.8) depends on one of: - python-pkg-resources (= 2.0.2-1)
plainbox 3 Jan 140.4-3 plainbox (= 0.4-3) depends on missing: - python3:any (< 3.4)
planet-venus15 Jan 140~bzr116-1 planet-venus (= 0~bzr116-1) depends on one of: - python-html5lib (= 0.999-2) python-html5lib (= 0.999-2) depends on missing: - python:any (< 2.8)
plinth 9 Jan 140.3.0.0.git.20131229-1 plinth (= 0.3.0.0.git.20131229-1) depends on missing: - python:any (>= 2.6.6-7~)
podbrowser22 Nov 130.12-2 podbrowser (= 0.12-2) depends on one of: - libgnome2-perl (= 1.44-1) libgnome2-perl (= 1.44-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
postfix-policyd-spf-python28 Sep 131.2-1 postfix-policyd-spf-python (= 1.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
postr 7 Jan 140.12.4-2.1 postr (= 0.12.4-2.1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
prelude-correlator 7 Jan 141.0.0-1 prelude-correlator (= 1.0.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
printer-driver-all-enforce28 Sep 130.20120416 printer-driver-all-enforce (= 0.20120416) depends on one of: - printer-driver-postscript-hp (= 3.13.11-2) printer-driver-postscript-hp (= 3.13.11-2) depends on one of: - hplip (= 3.13.11-2) hplip (= 3.13.11-2) depends on one of: - hplip-data (= 3.13.11-2)
printer-driver-escpr12 Nov 131.3.0-1 printer-driver-escpr (= 1.3.0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
printer-driver-foo2zjs28 Sep 1320131118dfsg0-1 printer-driver-foo2zjs (= 20131118dfsg0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
printer-driver-m2300w28 Sep 130.51-11 printer-driver-m2300w (= 0.51-11) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
printer-driver-postscript-hp18 Oct 133.13.11-2 printer-driver-postscript-hp (= 3.13.11-2) depends on one of: - hplip (= 3.13.11-2) hplip (= 3.13.11-2) depends on one of: - hplip-data (= 3.13.11-2)
printer-driver-ptouch28 Sep 131.3-7 printer-driver-ptouch (= 1.3-7) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
printer-driver-pxljr28 Sep 131.4+repack0-3 printer-driver-pxljr (= 1.4+repack0-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
ptouch-driver28 Sep 131.3-7 ptouch-driver (= 1.3-7) depends on one of: - printer-driver-ptouch (= 1.3-7) printer-driver-ptouch (= 1.3-7) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
pv-grub-menu14 Jan 141.2.1 pv-grub-menu (= 1.2.1) depends on missing: - grub-common
pyaimt 7 Jan 140.8.0.1-3 pyaimt (= 0.8.0.1-3) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
pybik28 Sep 131.01-2 pybik (= 1.01-2) depends on missing: - python3:any (>= 3.3.2-2~)
pybik-bin12 Dec 131.01-2 pybik-bin (= 1.01-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
pybit-client28 Sep 131.0.0-2 pybit-client (= 1.0.0-2) depends on one of: - python-requests (= 2.0.0-1)
pybit-watcher14 Oct 131.0.0-2 pybit-watcher (= 1.0.0-2) depends on missing: - python:any
pybit-web13 Jan 141.0.0-2 pybit-web (= 1.0.0-2) depends on one of: - python-bottle (= 0.12.0-1)
pybliographer22 Nov 131.2.14-3 pybliographer (= 1.2.14-3) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
pybridge 7 Jan 140.3.0-7.2 pybridge (= 0.3.0-7.2) depends on one of: - pybridge-common (= 0.3.0-7.2) pybridge-common (= 0.3.0-7.2) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
pybridge-common 7 Jan 140.3.0-7.2 pybridge-common (= 0.3.0-7.2) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
pybridge-server18 Oct 130.3.0-7.2 pybridge-server (= 0.3.0-7.2) depends on one of: - python-sqlobject (= 1.5.0-1)
pycarddav28 Oct 130.5.1-1 pycarddav (= 0.5.1-1) depends on one of: - python-requests (= 2.0.0-1)
pycorrfit 7 Jan 140.8.1-1 pycorrfit (= 0.8.1-1) depends on missing: - python:any (< 2.8)
pyecm 3 Dec 132.0.2-2 pyecm (= 2.0.2-2) depends on missing: - python:any
pyfits-utils18 Dec 131:3.2-1 pyfits-utils (= 1:3.2-1) depends on missing: - python:any
pyflakes28 Sep 130.7.3-1 pyflakes (= 0.7.3-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
pyhoca-cli 7 Jan 140.4.0.1-1 pyhoca-cli (= 0.4.0.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
pyhoca-gui 4 Oct 130.4.0.8-1 pyhoca-gui (= 0.4.0.8-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
pyicqt 7 Jan 140.8.1.5-5 pyicqt (= 0.8.1.5-5) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
pyliblo-utils25 Oct 130.9.1-4 pyliblo-utils (= 0.9.1-4) depends on missing: - python:any
pymol 7 Nov 131.6.0.0-1.1+b1 pymol (= 1.6.0.0-1.1+b1) depends on missing: - python2.7:any
pymsnt21 Nov 130.11.3+hg224-1 pymsnt (= 0.11.3+hg224-1) depends on missing: - python:any (>= 2.6.6-7~)
pynag 2 Nov 130.7.0-1 pynag (= 0.7.0-1) depends on missing: - python:any
pyppd28 Sep 131.0.1-2 pyppd (= 1.0.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
pypy-bs425 Aug 134.2.1-1 pypy-bs4 (= 4.2.1-1) depends on missing: - pypy
pypy-dev25 Aug 132.0.2+dfsg-4 pypy-dev (= 2.0.2+dfsg-4) depends on missing: - pypy (>= 2.0.2+dfsg-4)
pypy-simplejson 8 Dec 133.3.1-2 pypy-simplejson (= 3.3.1-2) depends on missing: - pypy
pypy-unidecode25 Aug 130.04.13-1 pypy-unidecode (= 0.04.13-1) depends on missing: - pypy
pypy-wand25 Aug 130.3.5-1 pypy-wand (= 0.3.5-1) depends on missing: - pypy
pyqt5-dev28 Sep 135.1.1+dfsg-2 pyqt5-dev (= 5.1.1+dfsg-2) depends on one of: - python3-sip-dev (= 4.15.3-1)
pyqt5-dev-tools28 Sep 135.1.1+dfsg-2 pyqt5-dev-tools (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2)
pyscrabble 7 Jan 141.6.02-9 pyscrabble (= 1.6.02-9) depends on one of: - pyscrabble-common (= 1.6.02-9) pyscrabble-common (= 1.6.02-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
pyscrabble-common 7 Jan 141.6.02-9 pyscrabble-common (= 1.6.02-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
pyscrabble-server 7 Jan 141.6.02-9 pyscrabble-server (= 1.6.02-9) depends on one of: - python-zodb (= 1:3.9.7-2) python-zodb (= 1:3.9.7-2) depends on one of: - python-zc.lockfile (= 1.0.0-6) python-zc.lockfile (= 1.0.0-6) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-actdiag 7 Jan 140.5.1-1 python-actdiag (= 0.5.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-application 7 Jan 141.3.0-1 python-application (= 1.3.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-apscheduler 7 Jan 142.1.1-1 python-apscheduler (= 2.1.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-aptdaemon 7 Jan 141.1.1-1 python-aptdaemon (= 1.1.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-aptdaemon-gtk 7 Jan 141.1.1-1 python-aptdaemon-gtk (= 1.1.1-1) depends on one of: - python-aptdaemon.gtk3widgets (= 1.1.1-1) python-aptdaemon.gtk3widgets (= 1.1.1-1) depends on one of: - python-aptdaemon (= 1.1.1-1) python-aptdaemon (= 1.1.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-aptdaemon.gtk3widgets 7 Jan 141.1.1-1 python-aptdaemon.gtk3widgets (= 1.1.1-1) depends on one of: - python-aptdaemon (= 1.1.1-1) python-aptdaemon (= 1.1.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-aptdaemon.gtkwidgets 7 Jan 141.1.1-1 python-aptdaemon.gtkwidgets (= 1.1.1-1) depends on one of: - python-aptdaemon (= 1.1.1-1) python-aptdaemon (= 1.1.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-argcomplete 7 Jan 140.5.4-1 python-argcomplete (= 0.5.4-1) depends on one of: - python-setuptools (= 2.0.2-1)
python-args15 Jan 140.1.0-1 python-args (= 0.1.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-authkit 4 Dec 130.4.3-2 python-authkit (= 0.4.3-2) depends on one of: - python-webob (= 1.3-1)
python-autobahn 7 Jan 140.5.14-1 python-autobahn (= 0.5.14-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-autopep814 Oct 130.9.1-2 python-autopep8 (= 0.9.1-2) depends on one of: - pep8 (= 1.4.6-1.1)
python-awsauth 6 Jan 140.1.5-1 python-awsauth (= 0.1.5-1) depends on missing: - python:any (>= 2.7.5-5~)
python-axiom 4 Dec 130.6.0-4 python-axiom (= 0.6.0-4) depends on one of: - python-epsilon (= 0.6.0+r2713-2) python-epsilon (= 0.6.0+r2713-2) depends on missing: - python:any (>= 2.7.5-5~)
python-babel 7 Jan 140.9.6-1 python-babel (= 0.9.6-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-babelfish 7 Jan 140.4.0-1 python-babelfish (= 0.4.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-backup2swift28 Oct 130.8-1 python-backup2swift (= 0.8-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-binaryornot14 Oct 130.2.0-1 python-binaryornot (= 0.2.0-1) depends on missing: - python:any (< 2.8)
python-bleach15 Jan 141.2.2-1 python-bleach (= 1.2.2-1) depends on one of: - python-html5lib (= 0.999-2) python-html5lib (= 0.999-2) depends on missing: - python:any (< 2.8)
python-blockdiag 7 Jan 141.3.2-1 python-blockdiag (= 1.3.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-bobo17 Dec 130.2.2-3 python-bobo (= 0.2.2-3) depends on one of: - python-webob (= 1.3-1)
python-bottle13 Jan 140.12.0-1 python-bottle (= 0.12.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-bzrlib.tests 7 Jan 142.6.0-3 python-bzrlib.tests (= 2.6.0-3) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-catcher28 Oct 130.1.3~git7623a6c5-2 python-catcher (= 0.1.3~git7623a6c5-2) depends on one of: - python-requests (= 2.0.0-1)
python-catwalk 4 Dec 132.0.2-5 python-catwalk (= 2.0.2-5) depends on one of: - python-tgext.admin (= 0.2.6-2)
python-ceilometer 8 Jan 142013.2.1-2 python-ceilometer (= 2013.2.1-2) depends on one of: - python-ceilometerclient (= 1.0.6-1)
python-ceilometerclient28 Oct 131.0.6-1 python-ceilometerclient (= 1.0.6-1) depends on one of: - python-keystoneclient (= 1:0.4.1-2)
python-celery 7 Jan 143.1.6-1 python-celery (= 3.1.6-1) depends on one of: - python-mailer (= 0.7-1)
python-chaco 7 Jan 144.1.0-1 python-chaco (= 4.1.0-1) depends on one of: - python-enable (= 4.1.0-1)
python-cinder28 Oct 132013.1.3-2 python-cinder (= 2013.1.3-2) depends on one of: - python-babel (= 0.9.6-1)
python-cinderclient28 Oct 131:1.0.6-2 python-cinderclient (= 1:1.0.6-2) depends on one of: - python-pbr (= 0.5.21-1)
python-circuits 7 Jan 142.1.0-2 python-circuits (= 2.1.0-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-ckanclient 8 Dec 130.9-1 python-ckanclient (= 0.9-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-cliff 7 Jan 141.4.5-1 python-cliff (= 1.4.5-1) depends on one of: - python-cmd2 (= 0.6.7-2) python-cmd2 (= 0.6.7-2) depends on one of: - python-setuptools (= 2.0.2-1)
python-clint15 Jan 140.3.2-1 python-clint (= 0.3.2-1) depends on one of: - python-args (= 0.1.0-1) python-args (= 0.1.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-cloudservers 7 Jan 141.01-1.2 python-cloudservers (= 1.01-1.2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-cmd2 7 Jan 140.6.7-2 python-cmd2 (= 0.6.7-2) depends on one of: - python-setuptools (= 2.0.2-1)
python-cobe 3 Dec 132.1.0-1 python-cobe (= 2.1.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-coherence 4 Dec 130.6.6.2-8 python-coherence (= 0.6.6.2-8) depends on one of: - python-louie (= 1.01-2)
python-cookiecutter14 Oct 130.6.4-1 python-cookiecutter (= 0.6.4-1) depends on missing: - python:any (>= 2.7.5-5~)
python-couleur27 Oct 130.5.0-2 python-couleur (= 0.5.0-2) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-coverage 7 Jan 143.7+dfsg.1-3 python-coverage (= 3.7+dfsg.1-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-coverage-dbg 7 Jan 143.7+dfsg.1-3 python-coverage-dbg (= 3.7+dfsg.1-3) depends on one of: - python-coverage (= 3.7+dfsg.1-3) python-coverage (= 3.7+dfsg.1-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-coverage-test-runner 7 Jan 141.8-1 python-coverage-test-runner (= 1.8-1) depends on one of: - python-coverage (= 3.7+dfsg.1-3) python-coverage (= 3.7+dfsg.1-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-creoleparser25 Dec 130.7.4-1 python-creoleparser (= 0.7.4-1) depends on one of: - python-genshi (= 0.7-1)
python-cssutils 7 Jan 140.9.10-1 python-cssutils (= 0.9.10-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-cyclone 7 Jan 141.01-1 python-cyclone (= 1.01-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-d2to1 7 Jan 140.2.11-1 python-d2to1 (= 0.2.11-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-dbusmock14 Oct 130.10-1 python-dbusmock (= 0.10-1) depends on missing: - python:any (>= 2.7.5-5~)
python-debiancontributors 3 Jan 140.2-1 python-debiancontributors (= 0.2-1) depends on one of: - python-requests (= 2.0.0-1)
python-deliciousapi 8 Dec 131.6.7-1 python-deliciousapi (= 1.6.7-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-django-celery11 Jan 142.5.5-2 python-django-celery (= 2.5.5-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-django-conneg 6 Jan 140.9.4-1 python-django-conneg (= 0.9.4-1) depends on missing: - python:any (>= 2.7.5-5~)
python-django-extdirect 8 Dec 130.9-1 python-django-extdirect (= 0.9-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-django-genshi25 Dec 131.1.3-4 python-django-genshi (= 1.1.3-4) depends on one of: - python-genshi (= 0.7-1)
python-django-horizon28 Oct 132013.2-2 python-django-horizon (= 2013.2-2) depends on one of: - python-ceilometerclient (= 1.0.6-1)
python-django-ldapdb 7 Jan 140.2.0-1 python-django-ldapdb (= 0.2.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-django-lint 7 Jan 140.13-2 python-django-lint (= 0.13-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-django-markupfield27 Dec 131.2.0-1 python-django-markupfield (= 1.2.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-django-mumble10 Jan 142.10-2 python-django-mumble (= 2.10-2) depends on one of: - python-django-extdirect (= 0.9-1)
python-django-nose 4 Dec 131.2-1 python-django-nose (= 1.2-1) depends on one of: - python-nose (= 1.3.0-2.1)
python-django-shorturls 7 Jan 141.0.1-3 python-django-shorturls (= 1.0.1-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-django-websocket 7 Jan 140.3.0-3 python-django-websocket (= 0.3.0-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-doit 3 Dec 130.24.0-1 python-doit (= 0.24.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-doublex 7 Jan 141.7.2-1 python-doublex (= 1.7.2-1) depends on one of: - python-hamcrest (= 1.6-3)
python-ecdsa20 Dec 130.10-2 python-ecdsa (= 0.10-2) depends on missing: - python:any (< 2.8)
python-electrum20 Dec 131.9.5-1 python-electrum (= 1.9.5-1) depends on one of: - python-ecdsa (= 0.10-2)
python-enable 7 Jan 144.1.0-1 python-enable (= 4.1.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-enum3416 Nov 130.9.19-1 python-enum34 (= 0.9.19-1) depends on missing: - python:any (>= 2.7.5-5~)
python-envisage 7 Jan 144.1.0-2 python-envisage (= 4.1.0-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-epsilon 4 Dec 130.6.0+r2713-2 python-epsilon (= 0.6.0+r2713-2) depends on missing: - python:any (>= 2.7.5-5~)
python-espeak 8 Jan 140.5-1 python-espeak (= 0.5-1) depends on missing: - python:any (>= 2.7.5-5~)
python-etk.docking 7 Jan 140.2-1 python-etk.docking (= 0.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-extras 7 Jan 140.0.3-2 python-extras (= 0.0.3-2) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-fabulous 7 Jan 140.1.5+dfsg1-1 python-fabulous (= 0.1.5+dfsg1-1) depends on one of: - python-grapefruit (= 0.1~a3+dfsg-1)
python-falcon18 Oct 130.1.7-3 python-falcon (= 0.1.7-3) depends on missing: - python2.7:any
python-fedmsg28 Oct 130.7.1-1 python-fedmsg (= 0.7.1-1) depends on one of: - python-requests (= 2.0.0-1)
python-feedvalidator 7 Jan 140~svn1022-2 python-feedvalidator (= 0~svn1022-2) depends on one of: - python-rdflib (= 2.4.2-3) python-rdflib (= 2.4.2-3) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-fixtures 7 Jan 140.3.14-1 python-fixtures (= 0.3.14-1) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-flake814 Oct 132.0-0-2 python-flake8 (= 2.0-0-2) depends on one of: - python-mccabe (= 0.2-1)
python-flask14 Dec 130.10.1-2 python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flask-autoindex 8 Jan 140.5-3 python-flask-autoindex (= 0.5-3) depends on one of: - python-flask (= 0.10.1-2) python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flask-login 8 Jan 140.2.6-1 python-flask-login (= 0.2.6-1) depends on one of: - python-flask (= 0.10.1-2) python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flask-migrate13 Jan 141.1.1-1 python-flask-migrate (= 1.1.1-1) depends on missing: - python:any (>= 2.7.5-5~)
python-flask-openid 8 Jan 141.1.1+dfsg-2 python-flask-openid (= 1.1.1+dfsg-2) depends on one of: - python-flask (= 0.10.1-2) python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flask-principal 8 Jan 140.4.0-1 python-flask-principal (= 0.4.0-1) depends on one of: - python-flask (= 0.10.1-2) python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flask-script 1 Jan 140.6.6-1 python-flask-script (= 0.6.6-1) depends on missing: - python:any (< 2.8)
python-flask-silk 8 Jan 140.2-2 python-flask-silk (= 0.2-2) depends on one of: - python-flask (= 0.10.1-2) python-flask (= 0.10.1-2) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flask-sqlalchemy27 Dec 131.0-1 python-flask-sqlalchemy (= 1.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-flaskext.wtf 8 Jan 140.6-1 python-flaskext.wtf (= 0.6-1) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-flufl.bounce 7 Jan 142.2.1-1 python-flufl.bounce (= 2.2.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-flufl.i18n 3 Dec 131.1.1-3 python-flufl.i18n (= 1.1.1-3) depends on missing: - python:any (>= 2.7.5-5~)
python-foolscap 7 Jan 140.6.4-1 python-foolscap (= 0.6.4-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-formalchemy 4 Dec 131.4.2-1 python-formalchemy (= 1.4.2-1) depends on one of: - python-webob (= 1.3-1)
python-formencode14 Dec 131.2.6-1 python-formencode (= 1.2.6-1) depends on missing: - python:any (>= 2.7.5-5~)
python-freevo 7 Jan 141.9.2b2-4.2 python-freevo (= 1.9.2b2-4.2) depends on one of: - python-html5lib (= 0.999-2)
python-freshen 4 Dec 130.2-2 python-freshen (= 0.2-2) depends on one of: - python-nose (= 1.3.0-2.1)
python-fs 7 Jan 140.3.0-2 python-fs (= 0.3.0-2) depends on one of: - python-xattr (= 0.6.4-2) python-xattr (= 0.6.4-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-ftp-cloudfs28 Oct 130.23.1-2 python-ftp-cloudfs (= 0.23.1-2) depends on one of: - python-swiftclient (= 1:1.6.0-2)
python-fudge 7 Jan 141.0.3-3 python-fudge (= 1.0.3-3) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-gamera-dev16 Oct 133.3.3-2 python-gamera-dev (= 3.3.3-2) depends on one of: - libvigraimpex-dev (= 1.9.0+dfsg-7+b1)
python-ganeti-rapi 8 Dec 132.9.2-2 python-ganeti-rapi (= 2.9.2-2) depends on one of: - python-simplejson (= 3.3.1-2)
python-gcm-client 7 Jan 140.1.4-1 python-gcm-client (= 0.1.4-1) depends on one of: - python-requests (= 2.0.0-1)
python-gdal26 Dec 131.10.1+dfsg-2 python-gdal (= 1.10.1+dfsg-2) depends on missing: - python:any (>= 2.7.5-5~)
python-gear 7 Jan 140.4.0-1 python-gear (= 0.4.0-1) depends on one of: - python-pbr (= 0.5.21-1)
python-genshi25 Dec 130.7-1 python-genshi (= 0.7-1) depends on missing: - python:any (>= 2.7.5-5~)
python-gi-dev28 Sep 133.10.2-1 python-gi-dev (= 3.10.2-1) depends on one of: - python3-gi (= 3.10.2-1)
python-glance28 Oct 132013.2.1-1 python-glance (= 2013.2.1-1) depends on one of: - python-cinderclient (= 1:1.0.6-2)
python-glanceclient28 Oct 131:0.10.0-2 python-glanceclient (= 1:0.10.0-2) depends on one of: - python-keystoneclient (= 1:0.4.1-2)
python-glitch17 Dec 130.6-3 python-glitch (= 0.6-3) depends on missing: - python:any (>= 2.7.5-5~)
python-gnome222 Nov 132.28.1+dfsg-1 python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
python-gnome2-desktop-dev22 Nov 132.32.0+dfsg-3 python-gnome2-desktop-dev (= 2.32.0+dfsg-3) depends on one of: - python-gnome2-dev (= 2.28.1+dfsg-1) python-gnome2-dev (= 2.28.1+dfsg-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
python-gnome2-dev22 Nov 132.28.1+dfsg-1 python-gnome2-dev (= 2.28.1+dfsg-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
python-gobject-dev28 Sep 133.10.2-1 python-gobject-dev (= 3.10.2-1) depends on one of: - python-gi-dev (= 3.10.2-1) python-gi-dev (= 3.10.2-1) depends on one of: - python3-gi (= 3.10.2-1)
python-grapefruit 7 Jan 140.1~a3+dfsg-1 python-grapefruit (= 0.1~a3+dfsg-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-grib 9 Dec 131.9.8-1 python-grib (= 1.9.8-1) depends on missing: - python:any (>= 2.7.5-5~)
python-gst0.10-dev28 Sep 130.10.22-3 python-gst0.10-dev (= 0.10.22-3) depends on one of: - python-gobject-dev (= 3.10.2-1) python-gobject-dev (= 3.10.2-1) depends on one of: - python-gi-dev (= 3.10.2-1) python-gi-dev (= 3.10.2-1) depends on one of: - python3-gi (= 3.10.2-1)
python-hacking14 Oct 130.6.0-1 python-hacking (= 0.6.0-1) depends on one of: - python-pbr (= 0.5.21-1)
python-hamcrest 7 Jan 141.6-3 python-hamcrest (= 1.6-3) depends on one of: - python-setuptools (= 2.0.2-1)
python-heat28 Oct 132013.2.1-1 python-heat (= 2013.2.1-1) depends on one of: - python-babel (= 0.9.6-1)
python-heatclient28 Oct 130.2.4-1 python-heatclient (= 0.2.4-1) depends on one of: - python-keystoneclient (= 1:0.4.1-2)
python-hl7 7 Jan 140.2.2-1 python-hl7 (= 0.2.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-html2text 7 Jan 143.200.3-2 python-html2text (= 3.200.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-html5lib15 Jan 140.999-2 python-html5lib (= 0.999-2) depends on missing: - python:any (< 2.8)
python-httpretty28 Oct 130.6.3+20130727+git9d03c1cf-1 python-httpretty (= 0.6.3+20130727+git9d03c1cf-1) depends on one of: - python-requests (= 2.0.0-1)
python-icalendar 7 Jan 143.5-2 python-icalendar (= 3.5-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-ipdb27 Oct 130.8-1 python-ipdb (= 0.8-1) depends on missing: - python:any (< 2.8)
python-jarabe-0.96 8 Dec 130.96.1-2.1 python-jarabe-0.96 (= 0.96.1-2.1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-jarabe-0.98 8 Dec 130.98.8-1 python-jarabe-0.98 (= 0.98.8-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-jenkinsapi13 Jan 140.2.16-2 python-jenkinsapi (= 0.2.16-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-jsonpipe 8 Dec 130.0.8-4 python-jsonpipe (= 0.0.8-4) depends on one of: - python-simplejson (= 3.3.1-2)
python-jsonrpc2 7 Jan 140.3.2-4 python-jsonrpc2 (= 0.3.2-4) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-jsonrpclib 8 Dec 130.1.3-1 python-jsonrpclib (= 0.1.3-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-kajiki 7 Jan 140.4.4-1 python-kajiki (= 0.4.4-1) depends on one of: - python-babel (= 0.9.6-1) python-babel (= 0.9.6-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-kazoo 7 Jan 141.2.1-1 python-kazoo (= 1.2.1-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-keystoneclient28 Oct 131:0.4.1-2 python-keystoneclient (= 1:0.4.1-2) depends on one of: - python-pbr (= 0.5.21-1)
python-kid 7 Jan 140.9.6-2.1 python-kid (= 0.9.6-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-kiwi 7 Jan 141.9.22-2 python-kiwi (= 1.9.22-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-landslide 7 Jan 141.0.1-1 python-landslide (= 1.0.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-launchpadlib 8 Dec 131.9.12-2 python-launchpadlib (= 1.9.12-2) depends on one of: - python-simplejson (= 3.3.1-2)
python-lazr.restfulclient 8 Dec 130.13.3-1 python-lazr.restfulclient (= 0.13.3-1) depends on one of: - python-lazr.uri (= 1.0.3-1)
python-lazr.uri 7 Jan 141.0.3-1 python-lazr.uri (= 1.0.3-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-ldaptor 7 Jan 140.0.43+debian1-7 python-ldaptor (= 0.0.43+debian1-7) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-ldtp 7 Jan 142.3.1-1 python-ldtp (= 2.3.1-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-libcloud 8 Dec 130.5.0-1.1 python-libcloud (= 0.5.0-1.1) depends on one of: - python-simplejson (= 3.3.1-2)
python-libsmbios19 May 132.2.28-2 python-libsmbios (= 2.2.28-2) depends on missing: - libsmbios2
python-libturpial 2 Jan 141.0-1 python-libturpial (= 1.0-1) depends on one of: - python-requests (= 2.0.0-1)
python-logbook12 Dec 130.6.0-1 python-logbook (= 0.6.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-louie 4 Dec 131.01-2 python-louie (= 1.01-2) depends on one of: - python-nose (= 1.3.0-2.1)
python-lunch 7 Jan 140.4.0-1 python-lunch (= 0.4.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-magics++ 8 Dec 132.18.15-5 python-magics++ (= 2.18.15-5) depends on one of: - python-simplejson (= 3.3.1-2)
python-mailer 7 Jan 140.7-1 python-mailer (= 0.7-1) depends on one of: - python-setuptools (= 2.0.2-1)
python-mandrill28 Oct 131.0.51-1 python-mandrill (= 1.0.51-1) depends on one of: - python-requests (= 2.0.0-1)
python-mccabe 7 Jan 140.2-1 python-mccabe (= 0.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-memprof 7 Jan 140.3.3-2 python-memprof (= 0.3.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-messaging 4 Dec 130.5.11+debian-1 python-messaging (= 0.5.11+debian-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-migrate 7 Jan 140.8.2-3 python-migrate (= 0.8.2-3) depends on one of: - python-pbr (= 0.5.21-1)
python-mini-buildd 7 Jan 141.0.0~rc.1 python-mini-buildd (= 1.0.0~rc.1) depends on one of: - python-argcomplete (= 0.5.4-1)
python-moinmoin 8 Jan 141.9.7-1 python-moinmoin (= 1.9.7-1) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1)
python-moksha.common 7 Jan 141.2.1-1 python-moksha.common (= 1.2.1-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-moksha.hub 7 Jan 141.2.2-1 python-moksha.hub (= 1.2.2-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-mox3 7 Jan 140.7.0-1 python-mox3 (= 0.7.0-1) depends on one of: - python-pbr (= 0.5.21-1)
python-mrjob 8 Dec 130.3.3.2-1 python-mrjob (= 0.3.3.2-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-msgpack12 Dec 130.3.0-1 python-msgpack (= 0.3.0-1) depends on missing: - python:any (< 2.8)
python-neutronclient 8 Dec 132.3.0-1 python-neutronclient (= 2.3.0-1) depends on one of: - python-pbr (= 0.5.21-1)
python-nevow 7 Jan 140.10.0-5 python-nevow (= 0.10.0-5) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-nipype 8 Dec 130.9-1 python-nipype (= 0.9-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-nodebox-web 8 Dec 131.9.4.6-2 python-nodebox-web (= 1.9.4.6-2) depends on one of: - python-simplejson (= 3.3.1-2)
python-nose 4 Dec 131.3.0-2.1 python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-nose-exclude 8 Jan 140.2.0-1 python-nose-exclude (= 0.2.0-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-nose2 7 Jan 140.4.7-2 python-nose2 (= 0.4.7-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-nosehtmloutput 4 Dec 130.0.4-3 python-nosehtmloutput (= 0.0.4-3) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-nosexcover 4 Dec 131.0.7-1 python-nosexcover (= 1.0.7-1) depends on one of: - python-coverage (= 3.7+dfsg.1-3)
python-nova28 Oct 132013.2.1-1 python-nova (= 2013.2.1-1) depends on one of: - python-babel (= 0.9.6-1)
python-novaclient28 Oct 132:2.15.0-3 python-novaclient (= 2:2.15.0-3) depends on one of: - python-pbr (= 0.5.21-1)
python-novnc28 Oct 131:0.4+dfsg+1+20131010+gitf68af8af3d-2 python-novnc (= 1:0.4+dfsg+1+20131010+gitf68af8af3d-2) depends on one of: - python-nova (= 2013.2.1-1) python-nova (= 2013.2.1-1) depends on one of: - python-babel (= 0.9.6-1)
python-ntplib 7 Jan 140.3.1-1 python-ntplib (= 0.3.1-1) depends on missing: - python:any (>= 2.7.5-5~)
python-nwdiag 7 Jan 141.0.0-1 python-nwdiag (= 1.0.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-nwsserver 7 Jan 142.0.0-2 python-nwsserver (= 2.0.0-2) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-openstack-auth28 Oct 131.1.3-2 python-openstack-auth (= 1.1.3-2) depends on one of: - python-keystoneclient (= 1:0.4.1-2)
python-openstack.nose-plugin 4 Dec 130.11-1 python-openstack.nose-plugin (= 0.11-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-openvswitch 9 Nov 131.9.3+git20131029-1.1 python-openvswitch (= 1.9.3+git20131029-1.1) depends on missing: - python:any (>= 2.6.6-7~)
python-oslo.messaging 7 Jan 141.2.0~a11-2 python-oslo.messaging (= 1.2.0~a11-2) depends on one of: - python-fixtures (= 0.3.14-1) python-fixtures (= 0.3.14-1) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-paisley 7 Jan 140.3.1-1 python-paisley (= 0.3.1-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-paste14 Dec 131.7.5.1-6 python-paste (= 1.7.5.1-6) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pastedeploy14 Dec 131.5.2-1 python-pastedeploy (= 1.5.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pastescript14 Dec 131.7.5-3 python-pastescript (= 1.7.5-3) depends on one of: - python-setuptools (= 2.0.2-1)
python-pastewebkit14 Dec 131.0-7 python-pastewebkit (= 1.0-7) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pbr 7 Jan 140.5.21-1 python-pbr (= 0.5.21-1) depends on one of: - python-pip (= 1.4.01-2)
python-pecan12 Dec 130.3.0-1 python-pecan (= 0.3.0-1) depends on one of: - python-webob (= 1.3-1)
python-pgm 7 Jan 140.3.12-2.1 python-pgm (= 0.3.12-2.1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-pip 7 Jan 141.4.01-2 python-pip (= 1.4.01-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pisa15 Jan 143.0.32-1 python-pisa (= 3.0.32-1) depends on one of: - python-html5lib (= 0.999-2) python-html5lib (= 0.999-2) depends on missing: - python:any (< 2.8)
python-pkg-resources 7 Jan 142.0.2-1 python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-pkginfo 7 Jan 140.9.1-1 python-pkginfo (= 0.9.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-psphere10 Dec 130.5.2-1 python-psphere (= 0.5.2-1) depends on one of: - python-suds (= 0.4.1-11)
python-py 7 Jan 141.4.19-1 python-py (= 1.4.19-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pybabel 7 Jan 140.9.6-1 python-pybabel (= 0.9.6-1) depends on one of: - python-babel (= 0.9.6-1) python-babel (= 0.9.6-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pycadf 7 Jan 140.2-1 python-pycadf (= 0.2-1) depends on one of: - python-babel (= 0.9.6-1) python-babel (= 0.9.6-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pycha19 Oct 130.7.0-2 python-pycha (= 0.7.0-2) depends on missing: - python:any (>= 2.7.5-5~)
python-pydirector 7 Jan 141.0.0-2 python-pydirector (= 1.0.0-2) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-pydoctor 7 Jan 140.5b1+bzr603-1 python-pydoctor (= 0.5b1+bzr603-1) depends on one of: - python-nevow (= 0.10.0-5) python-nevow (= 0.10.0-5) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-pyghmi 7 Jan 140.5.0-1 python-pyghmi (= 0.5.0-1) depends on one of: - python-pbr (= 0.5.21-1) python-pbr (= 0.5.21-1) depends on one of: - python-pip (= 1.4.01-2)
python-pygraph 7 Jan 141.8.2-4 python-pygraph (= 1.8.2-4) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pylons 4 Dec 131.0.1-1 python-pylons (= 1.0.1-1) depends on one of: - python-routes (= 2.0-0-1)
python-pymc 4 Dec 132.2+ds-1 python-pymc (= 2.2+ds-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pynzb 7 Jan 140.1.0-1 python-pynzb (= 0.1.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pyorbit22 Nov 132.24.0-6 python-pyorbit (= 2.24.0-6) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
python-pyorbit-dev22 Nov 132.24.0-6 python-pyorbit-dev (= 2.24.0-6) depends on one of: - python-pyorbit (= 2.24.0-6) python-pyorbit (= 2.24.0-6) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
python-pyorbit-omg22 Nov 132.24.0-6 python-pyorbit-omg (= 2.24.0-6) depends on one of: - python-pyorbit (= 2.24.0-6) python-pyorbit (= 2.24.0-6) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
python-pypump28 Oct 130.3+git20130823.1.97bffc6-1 python-pypump (= 0.3+git20130823.1.97bffc6-1) depends on one of: - python-requests (= 2.0.0-1)
python-pyquery17 Dec 131.2.4-1 python-pyquery (= 1.2.4-1) depends on one of: - python-webob (= 1.3-1)
python-pyramid12 Dec 131.4.5+dfsg-1 python-pyramid (= 1.4.5+dfsg-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pyramid-beaker12 Dec 130.6.1+ds1-1 python-pyramid-beaker (= 0.6.1+ds1-1) depends on one of: - python-pyramid (= 1.4.5+dfsg-1)
python-pyramid-tm12 Dec 130.5-1 python-pyramid-tm (= 0.5-1) depends on one of: - python-pyramid (= 1.4.5+dfsg-1) python-pyramid (= 1.4.5+dfsg-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pyramid-zcml 7 Oct 131.0.0-1 python-pyramid-zcml (= 1.0.0-1) depends on missing: - python:any (>= 2.7.1-0ubuntu2)
python-pysolr 8 Dec 132.0.15-1 python-pysolr (= 2.0.15-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-pytest 7 Jan 142.5.1-1 python-pytest (= 2.5.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pytest-instafail 7 Jan 140.1.0-1 python-pytest-instafail (= 0.1.0-1) depends on one of: - python-pytest (= 2.5.1-1) python-pytest (= 2.5.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pytest-xdist 7 Jan 141.8-0.1 python-pytest-xdist (= 1.8-0.1) depends on one of: - python-pytest (= 2.5.1-1) python-pytest (= 2.5.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-pyxnat 8 Dec 130.9.0~dev0-1.1 python-pyxnat (= 0.9.0~dev0-1.1) depends on one of: - python-simplejson (= 3.3.1-2)
python-qpid 7 Jan 140.22+dfsg-1 python-qpid (= 0.22+dfsg-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-qpid-extras-qmf 7 Jan 140.16-1 python-qpid-extras-qmf (= 0.16-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-qrencode 1 Jan 141.01-3 python-qrencode (= 1.01-3) depends on missing: - python:any (>= 2.7.5-5~)
python-qt4reactor 7 Jan 141.0-1 python-qt4reactor (= 1.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-rbtools 7 Jan 140.3.4-1 python-rbtools (= 0.3.4-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-rdflib 7 Jan 142.4.2-3 python-rdflib (= 2.4.2-3) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-relatorio10 Dec 130.6.0-2 python-relatorio (= 0.6.0-2) depends on missing: - python:any (>= 2.7.5-5~)
python-repoze.sphinx.autointerface 7 Jan 140.4-1 python-repoze.sphinx.autointerface (= 0.4-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-repoze.tm2 7 Jan 141.0b2-1 python-repoze.tm2 (= 1.0b2-1) depends on one of: - python-transaction (= 1.1.1-2) python-transaction (= 1.1.1-2) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-repoze.what14 Dec 131.0.9-2 python-repoze.what (= 1.0.9-2) depends on one of: - python-repoze.who (= 1.0.18-2)
python-repoze.what-plugins 4 Dec 1320090531-2 python-repoze.what-plugins (= 20090531-2) depends on one of: - python-repoze.who (= 1.0.18-2)
python-repoze.who14 Dec 131.0.18-2 python-repoze.who (= 1.0.18-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-repoze.who-plugins14 Dec 1320090913-1 python-repoze.who-plugins (= 20090913-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-requestbuilder28 Oct 130.1.0~beta2-1 python-requestbuilder (= 0.1.0~beta2-1) depends on one of: - python-requests (= 2.0.0-1)
python-requests28 Oct 132.0.0-1 python-requests (= 2.0.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-requests-oauthlib28 Oct 130.3.3-1 python-requests-oauthlib (= 0.3.3-1) depends on one of: - python-requests (= 2.0.0-1)
python-routes12 Dec 132.0-0-1 python-routes (= 2.0-0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-satellites28 Sep 132.1-1 python-satellites (= 2.1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1)
python-scrapy 7 Jan 140.14.4-1 python-scrapy (= 0.14.4-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-seqdiag 7 Jan 140.9.0-1 python-seqdiag (= 0.9.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-setupdocs 7 Jan 141.0.5-3 python-setupdocs (= 1.0.5-3) depends on one of: - python-setuptools (= 2.0.2-1)
python-setuptools 7 Jan 142.0.2-1 python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-setuptools-git 7 Jan 141.0-1 python-setuptools-git (= 1.0-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-sfml25 Dec 131.5.1.is.1.3+dfsg-1 python-sfml (= 1.5.1.is.1.3+dfsg-1) depends on missing: - python:any (>= 2.7.5-5~)
python-sfml-dbg25 Dec 131.5.1.is.1.3+dfsg-1 python-sfml-dbg (= 1.5.1.is.1.3+dfsg-1) depends on one of: - python-sfml (= 1.5.1.is.1.3+dfsg-1) python-sfml (= 1.5.1.is.1.3+dfsg-1) depends on missing: - python:any (>= 2.7.5-5~)
python-simplejson 8 Dec 133.3.1-2 python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-simplejson-dbg 8 Dec 133.3.1-2 python-simplejson-dbg (= 3.3.1-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-singledispatch 7 Jan 143.4.0.2-1 python-singledispatch (= 3.4.0.2-1) depends on missing: - python:any (< 2.8)
python-softlayer 3 Dec 133.0.1-1 python-softlayer (= 3.0.1-1) depends on one of: - python-requests (= 2.0.0-1)
python-software-properties25 Dec 130.92.25debian1 python-software-properties (= 0.92.25debian1) depends on one of: - unattended-upgrades (= 0.81) unattended-upgrades (= 0.81) depends on one of: - python3-apt (= 0.9.1) python3-apt (= 0.9.1) depends on missing: - python3:any (>= 3.3.2-2~)
python-soya 7 Jan 140.15~rc1-9 python-soya (= 0.15~rc1-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-soya-dbg 7 Jan 140.15~rc1-9 python-soya-dbg (= 0.15~rc1-9) depends on one of: - python-soya (= 0.15~rc1-9) python-soya (= 0.15~rc1-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-soya-doc 7 Jan 140.14-2 python-soya-doc (= 0.14-2) depends on one of: - python-soya (= 0.15~rc1-9) python-soya (= 0.15~rc1-9) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-sparqlwrapper 8 Dec 131.4.01-2 python-sparqlwrapper (= 1.4.01-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-sphinxcontrib.actdiag 7 Jan 140.6.0-1 python-sphinxcontrib.actdiag (= 0.6.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-sphinxcontrib.blockdiag 7 Jan 141.3.0-1 python-sphinxcontrib.blockdiag (= 1.3.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-sphinxcontrib.nwdiag 7 Jan 140.7.0-1 python-sphinxcontrib.nwdiag (= 0.7.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-sphinxcontrib.seqdiag 7 Jan 140.6.0-1 python-sphinxcontrib.seqdiag (= 0.6.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-sponge 4 Dec 130.3.1-1 python-sponge (= 0.3.1-1) depends on one of: - python-routes (= 2.0-0-1)
python-sprox 8 Dec 130.6.4-4 python-sprox (= 0.6.4-4) depends on one of: - python-toscawidgets (= 0.9.7.2-2) python-toscawidgets (= 0.9.7.2-2) depends on one of: - python-webob (= 1.3-1)
python-spykeutils 4 Dec 130.4.0-1 python-spykeutils (= 0.4.0-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-sql 3 Dec 130.2-2 python-sql (= 0.2-2) depends on missing: - python:any (>= 2.7.5-5~)
python-sqlobject18 Oct 131.5.0-1 python-sqlobject (= 1.5.0-1) depends on missing: - python:any (< 2.8)
python-sqlparse19 Nov 130.1.10-1 python-sqlparse (= 0.1.10-1) depends on missing: - python:any (< 2.8)
python-starpy 7 Jan 141.0.1-1 python-starpy (= 1.0.1-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-stdeb 7 Jan 140.6.0+20100620-4 python-stdeb (= 0.6.0+20100620-4) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-stdnum 7 Jan 140.9-2 python-stdnum (= 0.9-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-steadymark27 Oct 130.4.5-3 python-steadymark (= 0.4.5-3) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-stompy 4 Dec 130.2.9-1 python-stompy (= 0.2.9-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-stsci.distutils 7 Jan 140.3.6-1 python-stsci.distutils (= 0.3.6-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-subunit 7 Jan 140.0.15-2 python-subunit (= 0.0.15-2) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-suds10 Dec 130.4.1-11 python-suds (= 0.4.1-11) depends on missing: - python:any (>= 2.7.5-5~)
python-sure27 Oct 131.2.2-2 python-sure (= 1.2.2-2) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-surfer 7 Jan 140.3+git15-gae6cbb1-1.1 python-surfer (= 0.3+git15-gae6cbb1-1.1) depends on one of: - mayavi2 (= 4.1.0-1) mayavi2 (= 4.1.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-swift28 Oct 131.10.0-1 python-swift (= 1.10.0-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-swiftclient28 Oct 131:1.6.0-2 python-swiftclient (= 1:1.6.0-2) depends on one of: - python-simplejson (= 3.3.1-2)
python-swiftsc28 Oct 130.5-1 python-swiftsc (= 0.5-1) depends on one of: - python-requests (= 2.0.0-1) python-requests (= 2.0.0-1) depends on missing: - python:any (>= 2.7.5-5~)
python-testrepository 7 Jan 140.0.17-1 python-testrepository (= 0.0.17-1) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-testscenarios 7 Jan 140.4-2 python-testscenarios (= 0.4-2) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-testtools 7 Jan 140.9.32-2 python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-tg.devtools 4 Dec 132.0.2-4 python-tg.devtools (= 2.0.2-4) depends on one of: - python-repoze.who (= 1.0.18-2) python-repoze.who (= 1.0.18-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
python-tgext.admin 4 Dec 130.2.6-2 python-tgext.admin (= 0.2.6-2) depends on one of: - python-toscawidgets (= 0.9.7.2-2)
python-tofu 7 Jan 140.5-5 python-tofu (= 0.5-5) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-tornadio2 8 Dec 130.0.4-1 python-tornadio2 (= 0.0.4-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-toscawidgets 8 Dec 130.9.7.2-2 python-toscawidgets (= 0.9.7.2-2) depends on one of: - python-webob (= 1.3-1)
python-tox 7 Jan 141.6.0-1 python-tox (= 1.6.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-transaction 7 Jan 141.1.1-2 python-transaction (= 1.1.1-2) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-transmissionrpc12 Nov 130.11-1 python-transmissionrpc (= 0.11-1) depends on missing: - python:any (>= 2.7.5-5~)
python-trove18 Dec 132013.2-2 python-trove (= 2013.2-2) depends on one of: - python-cinderclient (= 1:1.0.6-2)
python-troveclient 3 Dec 131.0.1-1 python-troveclient (= 1.0.1-1) depends on one of: - python-requests (= 2.0.0-1)
python-turbogears2 4 Dec 132.1.05-2 python-turbogears2 (= 2.1.05-2) depends on one of: - python-weberror (= 0.10.3-1) python-weberror (= 0.10.3-1) depends on one of: - python-webob (= 1.3-1)
python-turbojson 8 Dec 131.3.2-2.1 python-turbojson (= 1.3.2-2.1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-turbokid 7 Jan 141.0.5-1 python-turbokid (= 1.0.5-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted 7 Jan 1413.2.0-1 python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-bin-dbg 7 Jan 1413.2.0-1 python-twisted-bin-dbg (= 13.2.0-1) depends on one of: - python-zope.interface-dbg (= 4.0.5-1+b1) python-zope.interface-dbg (= 4.0.5-1+b1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-conch 7 Jan 141:13.2.0-1 python-twisted-conch (= 1:13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-core 7 Jan 1413.2.0-1 python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-libravatar 7 Jan 141.01-8 python-twisted-libravatar (= 1.01-8) depends on one of: - python-txlibravatar (= 1.01-8) python-txlibravatar (= 1.01-8) depends on one of: - python-twisted-names (= 13.2.0-1) python-twisted-names (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-lore 7 Jan 1413.2.0-1 python-twisted-lore (= 13.2.0-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-mail 7 Jan 1413.2.0-1 python-twisted-mail (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-names 7 Jan 1413.2.0-1 python-twisted-names (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-news 7 Jan 1413.2.0-1 python-twisted-news (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-runner 7 Jan 1413.2.0-1 python-twisted-runner (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-runner-dbg 7 Jan 1413.2.0-1 python-twisted-runner-dbg (= 13.2.0-1) depends on one of: - python-twisted-runner (= 13.2.0-1) python-twisted-runner (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-web 7 Jan 1413.2.0-1 python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-web2 7 Jan 148.1.0-3 python-twisted-web2 (= 8.1.0-3) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twisted-words 7 Jan 1413.2.0-1 python-twisted-words (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-twitter 6 Jan 141.1+git20131227-1 python-twitter (= 1.1+git20131227-1) depends on one of: - python-requests (= 2.0.0-1)
python-txaws 7 Jan 140.2.3-1 python-txaws (= 0.2.3-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txlibravatar 7 Jan 141.01-8 python-txlibravatar (= 1.01-8) depends on one of: - python-twisted-names (= 13.2.0-1) python-twisted-names (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txosc 7 Jan 140.2.0-1 python-txosc (= 0.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txsocksx 7 Jan 141.13.0.0-1 python-txsocksx (= 1.13.0.0-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txtorcon 7 Jan 140.8.2-1 python-txtorcon (= 0.8.2-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txws 7 Jan 140.7.1-2 python-txws (= 0.7.1-2) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txzmq 7 Jan 140.7.0-1 python-txzmq (= 0.7.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-txzookeeper 7 Jan 140.9.8-1 python-txzookeeper (= 0.9.8-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-u1db 8 Dec 130.1.4-2 python-u1db (= 0.1.4-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-urllib328 Oct 131.7.1-1 python-urllib3 (= 1.7.1-1) depends on missing: - python:any (>= 2.7.5-5~)
python-van.pydeb 7 Jan 141.3.3-1 python-van.pydeb (= 1.3.3-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-vatnumber10 Dec 131:1.1-3 python-vatnumber (= 1:1.1-3) depends on missing: - python:any (>= 2.7.5-5~)
python-virtualenv 7 Jan 141.11-1 python-virtualenv (= 1.11-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-voluptuous30 Oct 130.8.2-1 python-voluptuous (= 0.8.2-1) depends on missing: - python:any (>= 2.7.5-5~)
python-wader 4 Dec 130.5.12-1 python-wader (= 0.5.12-1) depends on one of: - python-epsilon (= 0.6.0+r2713-2) python-epsilon (= 0.6.0+r2713-2) depends on missing: - python:any (>= 2.7.5-5~)
python-wadllib 7 Jan 141.3.2-2 python-wadllib (= 1.3.2-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-waitress25 Dec 130.8.8-1 python-waitress (= 0.8.8-1) depends on missing: - python:any (>= 2.7.5-5~)
python-webassets 3 Dec 133:0.9-1 python-webassets (= 3:0.9-1) depends on missing: - python:any (< 2.8)
python-webdav10 Dec 130.9.8-7 python-webdav (= 0.9.8-7) depends on missing: - python:any (>= 2.7.5-5~)
python-weberror14 Dec 130.10.3-1 python-weberror (= 0.10.3-1) depends on one of: - python-webob (= 1.3-1)
python-webhelpers 8 Dec 131.3-4 python-webhelpers (= 1.3-4) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
python-webob17 Dec 131.3-1 python-webob (= 1.3-1) depends on missing: - python:any (< 2.8)
python-webtest12 Dec 132.0.10-2 python-webtest (= 2.0.10-2) depends on missing: - python:any (< 2.8)
python-werkzeug14 Dec 130.9.4+dfsg-1 python-werkzeug (= 0.9.4+dfsg-1) depends on missing: - python:any (< 2.8)
python-whiteboard14 Oct 131.0+git20130929-1 python-whiteboard (= 1.0+git20130929-1) depends on missing: - python:any (>= 2.6.6-7~)
python-whois 8 Dec 130.7-1 python-whois (= 0.7-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-wokkel 7 Jan 140.7.1-1 python-wokkel (= 0.7.1-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-wsme 8 Dec 130.5b6-1 python-wsme (= 0.5b6-1) depends on one of: - python-simplejson (= 3.3.1-2)
python-wxtools 4 Oct 132.8.12.1+dfsg-2 python-wxtools (= 2.8.12.1+dfsg-2) depends on missing: - python2.7:any
python-xattr 7 Jan 140.6.4-2 python-xattr (= 0.6.4-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-yahoo29 Dec 133.1-3 python-yahoo (= 3.1-3) depends on missing: - python:any (>= 2.7.5-5~)
python-zc.buildout 7 Jan 141.7.1-1 python-zc.buildout (= 1.7.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zc.lockfile 7 Jan 141.0.0-6 python-zc.lockfile (= 1.0.0-6) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zdaemon 7 Jan 142.0.7-1 python-zdaemon (= 2.0.7-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zhpy 7 Jan 141.7.3.1-1 python-zhpy (= 1.7.3.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zodb 7 Jan 141:3.9.7-2 python-zodb (= 1:3.9.7-2) depends on one of: - python-zc.lockfile (= 1.0.0-6) python-zc.lockfile (= 1.0.0-6) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.authentication 7 Jan 143.7.1-3 python-zope.authentication (= 3.7.1-3) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.browser 7 Jan 141.3-2 python-zope.browser (= 1.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.cachedescriptors 7 Jan 143.5.1-2 python-zope.cachedescriptors (= 3.5.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.component 7 Jan 143.11.0-1 python-zope.component (= 3.11.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.component-test 7 Jan 143.11.0-1 python-zope.component-test (= 3.11.0-1) depends on one of: - python-zope.testrunner (= 4.0.3-4) python-zope.testrunner (= 4.0.3-4) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.component-zcml 7 Jan 143.11.0-1 python-zope.component-zcml (= 3.11.0-1) depends on one of: - python-zope.component (= 3.11.0-1) python-zope.component (= 3.11.0-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.configuration 7 Jan 143.7.4-2 python-zope.configuration (= 3.7.4-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.contenttype 7 Jan 143.5.3-2 python-zope.contenttype (= 3.5.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.copy 7 Jan 143.5.0-6 python-zope.copy (= 3.5.0-6) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.deprecation 7 Jan 144.0.2-1 python-zope.deprecation (= 4.0.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.dottedname 7 Jan 143.4.6-5 python-zope.dottedname (= 3.4.6-5) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.event 7 Jan 143.5.1-1 python-zope.event (= 3.5.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.exceptions 7 Jan 144.0.6-1 python-zope.exceptions (= 4.0.6-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.hookable 7 Jan 143.4.1-8 python-zope.hookable (= 3.4.1-8) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.i18n 7 Jan 143.7.4-2 python-zope.i18n (= 3.7.4-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.i18nmessageid 7 Jan 143.5.3-2 python-zope.i18nmessageid (= 3.5.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.interface 7 Jan 144.0.5-1+b1 python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.interface-dbg 7 Jan 144.0.5-1+b1 python-zope.interface-dbg (= 4.0.5-1+b1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.location 7 Jan 143.9.1-2 python-zope.location (= 3.9.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.proxy 7 Jan 143.6.1-2 python-zope.proxy (= 3.6.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.publisher 7 Jan 143.12.6-2 python-zope.publisher (= 3.12.6-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.schema 7 Jan 143.7.1-2 python-zope.schema (= 3.7.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.security 7 Jan 143.8.3-2 python-zope.security (= 3.8.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.sendmail 7 Jan 143.7.4-2 python-zope.sendmail (= 3.7.4-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.sqlalchemy 7 Jan 140.6.1-2 python-zope.sqlalchemy (= 0.6.1-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.testbrowser12 Dec 134.0.2-1 python-zope.testbrowser (= 4.0.2-1) depends on one of: - python-webtest (= 2.0.10-2) python-webtest (= 2.0.10-2) depends on missing: - python:any (< 2.8)
python-zope.testing 7 Jan 143.10.2-1 python-zope.testing (= 3.10.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.testrunner 7 Jan 144.0.3-4 python-zope.testrunner (= 4.0.3-4) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python-zope.traversing 7 Jan 143.13.2-2 python-zope.traversing (= 3.13.2-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python328 Sep 133.3.2-17 python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-aalib28 Sep 130.3-1 python3-aalib (= 0.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-aeidon18 Oct 130.24.3-1 python3-aeidon (= 0.24.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-all28 Sep 133.3.2-17 python3-all (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-all-dbg28 Sep 133.3.2-17 python3-all-dbg (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-all-dev28 Sep 133.3.2-17 python3-all-dev (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-amqp28 Sep 131.3.3-1 python3-amqp (= 1.3.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-amqplib28 Sep 131.0.2-1 python3-amqplib (= 1.0.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-anyjson28 Sep 130.3.3-1 python3-anyjson (= 0.3.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-apsw-dbg28 Sep 133.8.2-r1-1 python3-apsw-dbg (= 3.8.2-r1-1) depends on one of: - python3-dbg (= 3.3.2-17) python3-dbg (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-apt28 Sep 130.9.1 python3-apt (= 0.9.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-apt-dbg28 Sep 130.9.1 python3-apt-dbg (= 0.9.1) depends on one of: - python3-apt (= 0.9.1) python3-apt (= 0.9.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-aptdaemon28 Sep 131.1.1-1 python3-aptdaemon (= 1.1.1-1) depends on one of: - python3-apt (= 0.9.1)
python3-aptdaemon.gtk3widgets28 Sep 131.1.1-1 python3-aptdaemon.gtk3widgets (= 1.1.1-1) depends on one of: - python3-gi (= 3.10.2-1)
python3-aptdaemon.pkcompat28 Sep 131.1.1-1 python3-aptdaemon.pkcompat (= 1.1.1-1) depends on one of: - python3-aptdaemon (= 1.1.1-1) python3-aptdaemon (= 1.1.1-1) depends on one of: - python3-apt (= 0.9.1)
python3-aptdaemon.test28 Sep 131.1.1-1 python3-aptdaemon.test (= 1.1.1-1) depends on one of: - python3-aptdaemon (= 1.1.1-1) python3-aptdaemon (= 1.1.1-1) depends on one of: - python3-apt (= 0.9.1)
python3-args15 Jan 140.1.0-1 python3-args (= 0.1.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-astroid15 Jan 141.0.1-1 python3-astroid (= 1.0.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-astropy28 Sep 130.3-4 python3-astropy (= 0.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
python3-audioread28 Sep 131.0.1-1 python3-audioread (= 1.0.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-authres28 Sep 130.602-1 python3-authres (= 0.602-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-awsauth 6 Jan 140.1.5-1 python3-awsauth (= 0.1.5-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-babelfish 7 Jan 140.4.0-1 python3-babelfish (= 0.4.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-backup2swift28 Sep 130.8-1 python3-backup2swift (= 0.8-1) depends on one of: - python3-setuptools (= 2.0.2-1)
python3-bcdoc11 Jan 140.12.0-2 python3-bcdoc (= 0.12.0-2) depends on one of: - python3-six (= 1.5.2-1)
python3-bcrypt14 Oct 130.4-1 python3-bcrypt (= 0.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-beaker28 Sep 131.6.3-1.1 python3-beaker (= 1.6.3-1.1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-binaryornot14 Oct 130.2.0-1 python3-binaryornot (= 0.2.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-bitarray28 Sep 130.8.0-2+b2 python3-bitarray (= 0.8.0-2+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-botocore15 Jan 140.29.0+repack-1 python3-botocore (= 0.29.0+repack-1) depends on one of: - python3-six (= 1.5.2-1)
python3-bottle13 Jan 140.12.0-1 python3-bottle (= 0.12.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-brlapi28 Sep 134.5-3+b2 python3-brlapi (= 4.5-3+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-bs428 Sep 134.2.1-1 python3-bs4 (= 4.2.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-bsddb328 Sep 135.3.0-4+b1 python3-bsddb3 (= 5.3.0-4+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-bsddb3-dbg28 Sep 135.3.0-4+b1 python3-bsddb3-dbg (= 5.3.0-4+b1) depends on one of: - python3-bsddb3 (= 5.3.0-4+b1) python3-bsddb3 (= 5.3.0-4+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-bson28 Sep 132.6.3-1 python3-bson (= 2.6.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cairo28 Sep 131.10.0+dfsg-3+b1 python3-cairo (= 1.10.0+dfsg-3+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cairo-dev28 Sep 131.10.0+dfsg-3 python3-cairo-dev (= 1.10.0+dfsg-3) depends on one of: - python3-cairo (= 1.10.0+dfsg-3+b1) python3-cairo (= 1.10.0+dfsg-3+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cairosvg28 Sep 131.0.3-1 python3-cairosvg (= 1.0.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cdo28 Sep 131.2.1-6 python3-cdo (= 1.2.1-6) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cffi28 Sep 130.7.2-2 python3-cffi (= 0.7.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cffi-dbg28 Sep 130.7.2-2 python3-cffi-dbg (= 0.7.2-2) depends on one of: - python3-cffi (= 0.7.2-2) python3-cffi (= 0.7.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-chardet28 Sep 132.0.1-1 python3-chardet (= 2.0.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-circuits28 Sep 132.1.0-2 python3-circuits (= 2.1.0-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-cliff18 Oct 131.4.5-1 python3-cliff (= 1.4.5-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cmd216 Oct 130.6.7-2 python3-cmd2 (= 0.6.7-2) depends on one of: - python3-setuptools (= 2.0.2-1)
python3-colander 7 Nov 131.0b1-2 python3-colander (= 1.0b1-2) depends on one of: - python3-translationstring (= 1.01-4)
python3-colorama27 Oct 130.2.5-0.1 python3-colorama (= 0.2.5-0.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-construct28 Sep 132.5.1-1 python3-construct (= 2.5.1-1) depends on one of: - python3-six (= 1.5.2-1)
python3-cookiecutter28 Sep 130.6.4-1 python3-cookiecutter (= 0.6.4-1) depends on one of: - python3-jinja2 (= 2.7.2-2)
python3-coverage27 Oct 133.7+dfsg.1-3 python3-coverage (= 3.7+dfsg.1-3) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-coverage-dbg27 Oct 133.7+dfsg.1-3 python3-coverage-dbg (= 3.7+dfsg.1-3) depends on one of: - python3-coverage (= 3.7+dfsg.1-3) python3-coverage (= 3.7+dfsg.1-3) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-cracklib28 Sep 132.9.0-2 python3-cracklib (= 2.9.0-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-crcmod28 Sep 131.7-1 python3-crcmod (= 1.7-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-crypto28 Sep 132.6.1-2 python3-crypto (= 2.6.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-crypto-dbg28 Sep 132.6.1-2 python3-crypto-dbg (= 2.6.1-2) depends on one of: - python3-crypto (= 2.6.1-2) python3-crypto (= 2.6.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-csb28 Sep 131.2.2+dfsg-1 python3-csb (= 1.2.2+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cssutils28 Sep 130.9.10-1 python3-cssutils (= 0.9.10-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-cxx-dev28 Sep 136.2.4-5 python3-cxx-dev (= 6.2.4-5) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-d2to128 Sep 130.2.11-1 python3-d2to1 (= 0.2.11-1) depends on one of: - python3-setuptools (= 2.0.2-1)
python3-dateutil28 Sep 132.0+dfsg1-1 python3-dateutil (= 2.0+dfsg1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbg28 Sep 133.3.2-17 python3-dbg (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbus28 Sep 131.2.0-2+b1 python3-dbus (= 1.2.0-2+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbus-dbg28 Sep 131.2.0-2+b1 python3-dbus-dbg (= 1.2.0-2+b1) depends on one of: - python3-dbus (= 1.2.0-2+b1) python3-dbus (= 1.2.0-2+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbus.mainloop.pyqt528 Sep 135.1.1+dfsg-2 python3-dbus.mainloop.pyqt5 (= 5.1.1+dfsg-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbus.mainloop.pyqt5-dbg28 Sep 135.1.1+dfsg-2 python3-dbus.mainloop.pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-dbus.mainloop.pyqt5 (= 5.1.1+dfsg-2) python3-dbus.mainloop.pyqt5 (= 5.1.1+dfsg-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbus.mainloop.qt28 Sep 134.10.3+dfsg1-1 python3-dbus.mainloop.qt (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbus.mainloop.qt-dbg28 Sep 134.10.3+dfsg1-1 python3-dbus.mainloop.qt-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-dbus.mainloop.qt (= 4.10.3+dfsg1-1) python3-dbus.mainloop.qt (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dbusmock28 Sep 130.10-1 python3-dbusmock (= 0.10-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-debian28 Sep 130.1.21+nmu2 python3-debian (= 0.1.21+nmu2) depends on one of: - python3-six (= 1.5.2-1)
python3-debtagshw11 Nov 131.12 python3-debtagshw (= 1.12) depends on missing: - python3:any (>= 3.3.2-2~)
python3-decorator28 Sep 133.4.0-2 python3-decorator (= 3.4.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-defer28 Sep 131.0.6-2 python3-defer (= 1.0.6-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-deltarpm28 Sep 133.6+dfsg0-1 python3-deltarpm (= 3.6+dfsg0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dev28 Sep 133.3.2-17 python3-dev (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dexml28 Sep 130.5.1-1 python3-dexml (= 0.5.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dirspec28 Sep 134.2.0-1 python3-dirspec (= 4.2.0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-distro-info28 Sep 130.11 python3-distro-info (= 0.11) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-distutils-extra28 Sep 132.38-1 python3-distutils-extra (= 2.38-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dkim28 Sep 130.5.4-1 python3-dkim (= 0.5.4-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dns28 Sep 133.0.4-1 python3-dns (= 3.0.4-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dnspython28 Sep 131.11.1-1 python3-dnspython (= 1.11.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-docopt26 Sep 130.6.1-1 python3-docopt (= 0.6.1-1) depends on missing: - python3:any (>= 3.2.3-3~)
python3-docutils28 Sep 130.11-3 python3-docutils (= 0.11-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-doit28 Sep 130.24.0-1 python3-doit (= 0.24.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-doublex28 Sep 131.7.2-1 python3-doublex (= 1.7.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-drslib28 Sep 130.3.0a3-5 python3-drslib (= 0.3.0a3-5) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-dvdvideo28 Sep 130.20130117+nmu1 python3-dvdvideo (= 0.20130117+nmu1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-easygui28 Sep 130.96-3 python3-easygui (= 0.96-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-ecdsa 1 Jan 140.10-2 python3-ecdsa (= 0.10-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-enchant28 Sep 131.6.5-2 python3-enchant (= 1.6.5-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-enum3428 Sep 130.9.19-1 python3-enum34 (= 0.9.19-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-epr 8 Dec 130.8.1-1 python3-epr (= 0.8.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-epr-dbg 8 Dec 130.8.1-1 python3-epr-dbg (= 0.8.1-1) depends on one of: - python3-epr (= 0.8.1-1) python3-epr (= 0.8.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-espeak 8 Jan 140.5-1 python3-espeak (= 0.5-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-evemu29 Dec 131.2.0-1 python3-evemu (= 1.2.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-examples28 Sep 133.3.2-17 python3-examples (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-extras28 Sep 130.0.3-2 python3-extras (= 0.0.3-2) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python3-falcon 2 Oct 130.1.7-3 python3-falcon (= 0.1.7-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-feedparser28 Sep 135.1.3-1 python3-feedparser (= 5.1.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-first28 Sep 132.0.0-2 python3-first (= 2.0.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-fiu28 Sep 130.92-1 python3-fiu (= 0.92-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-fixtures28 Sep 130.3.14-1 python3-fixtures (= 0.3.14-1) depends on one of: - python3-testtools (= 0.9.32-2) python3-testtools (= 0.9.32-2) depends on one of: - python3-pkg-resources (= 2.0.2-1) python3-pkg-resources (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-flake814 Oct 132.0-0-2 python3-flake8 (= 2.0-0-2) depends on one of: - python3-mccabe (= 0.2-1)
python3-flask 2 Nov 130.10.1-2 python3-flask (= 0.10.1-2) depends on one of: - python3-jinja2 (= 2.7.2-2)
python3-flask-principal 8 Jan 140.4.0-1 python3-flask-principal (= 0.4.0-1) depends on one of: - python3-flask (= 0.10.1-2) python3-flask (= 0.10.1-2) depends on one of: - python3-jinja2 (= 2.7.2-2)
python3-flask-script 1 Jan 140.6.6-1 python3-flask-script (= 0.6.6-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-flask-sqlalchemy27 Dec 131.0-1 python3-flask-sqlalchemy (= 1.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-flexmock28 Sep 130.9.7-1 python3-flexmock (= 0.9.7-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-flufl.bounce28 Sep 132.2.1-1 python3-flufl.bounce (= 2.2.1-1) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-flufl.enum28 Sep 133.3.2-1 python3-flufl.enum (= 3.3.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-flufl.i18n28 Sep 131.1.1-3 python3-flufl.i18n (= 1.1.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-flufl.lock28 Sep 132.2.1-2 python3-flufl.lock (= 2.2.1-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-flufl.password28 Sep 131.2.1-1 python3-flufl.password (= 1.2.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-fudge28 Sep 131.0.3-3 python3-fudge (= 1.0.3-3) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-funcparserlib28 Sep 130.3.6-2 python3-funcparserlib (= 0.3.6-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gdal26 Dec 131.10.1+dfsg-2 python3-gdal (= 1.10.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gdbm28 Sep 133.3.3-2 python3-gdbm (= 3.3.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gdbm-dbg28 Sep 133.3.3-2 python3-gdbm-dbg (= 3.3.3-2) depends on one of: - python3-gdbm (= 3.3.3-2) python3-gdbm (= 3.3.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gearman.libgearman28 Sep 130.13.2-3+b1 python3-gearman.libgearman (= 0.13.2-3+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-geis28 Sep 132.2.16-1 python3-geis (= 2.2.16-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-genshi25 Dec 130.7-1 python3-genshi (= 0.7-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-geopy28 Sep 130.95.1-1 python3-geopy (= 0.95.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-germinate28 Sep 132.14 python3-germinate (= 2.14) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gi28 Sep 133.10.2-1 python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gi-cairo28 Sep 133.10.2-1 python3-gi-cairo (= 3.10.2-1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gi-dbg28 Sep 133.10.2-1 python3-gi-dbg (= 3.10.2-1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gmpy2 3 Dec 132.0.2-1 python3-gmpy2 (= 2.0.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gnupg26 Sep 130.3.5-2 python3-gnupg (= 0.3.5-2) depends on missing: - python3:any (>= 3.2.3-3~)
python3-grib28 Sep 131.9.8-1 python3-grib (= 1.9.8-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gridfs28 Sep 132.6.3-1 python3-gridfs (= 2.6.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gsw28 Sep 133.0.2-2 python3-gsw (= 3.0.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-gtkspellcheck28 Sep 133.0-1.1 python3-gtkspellcheck (= 3.0-1.1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-h5py15 Jan 142.2.1-1 python3-h5py (= 2.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-hamcrest28 Sep 131.6-3 python3-hamcrest (= 1.6-3) depends on one of: - python3-setuptools (= 2.0.2-1)
python3-hivex28 Sep 131.3.8-1+b4 python3-hivex (= 1.3.8-1+b4) depends on missing: - python3:any (>= 3.3.2-2~)
python3-html2text28 Sep 133.200.3-2 python3-html2text (= 3.200.3-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-html5lib15 Jan 140.999-2 python3-html5lib (= 0.999-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-httplib228 Sep 130.8-2 python3-httplib2 (= 0.8-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-hunspell28 Sep 130.1-1 python3-hunspell (= 0.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-iapws28 Sep 131.0.2-1 python3-iapws (= 1.0.2-1) depends on one of: - python3-scipy (= 0.12.0-3+b1)
python3-icalendar29 Dec 133.5-2 python3-icalendar (= 3.5-2) depends on one of: - python3-tz (= 2012c-1) python3-tz (= 2012c-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-icu28 Sep 131.5-2+b2 python3-icu (= 1.5-2+b2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-icu-dbg28 Sep 131.5-2+b2 python3-icu-dbg (= 1.5-2+b2) depends on one of: - python3-icu (= 1.5-2+b2) python3-icu (= 1.5-2+b2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-iowait28 Sep 130.1-1.1 python3-iowait (= 0.1-1.1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-ipaddr28 Sep 132.1.10-1 python3-ipaddr (= 2.1.10-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-ipdb27 Oct 130.8-1 python3-ipdb (= 0.8-1) depends on one of: - ipython3 (= 0.13.2-2)
python3-ipy28 Sep 131:0.75-1 python3-ipy (= 1:0.75-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-isodate28 Sep 130.4.6-1 python3-isodate (= 0.4.6-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-itsdangerous28 Sep 130.22+dfsg1-1 python3-itsdangerous (= 0.22+dfsg1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-jedi28 Sep 130.7.0-1 python3-jedi (= 0.7.0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-jinja228 Sep 132.7.2-2 python3-jinja2 (= 2.7.2-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-jmespath15 Jan 140.2.1-1 python3-jmespath (= 0.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-json-patch28 Sep 131.3-4 python3-json-patch (= 1.3-4) depends on one of: - python3-jsonpatch (= 1.3-4)
python3-json-pointer28 Sep 131.0-2 python3-json-pointer (= 1.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-jsonpatch24 Dec 131.3-4 python3-jsonpatch (= 1.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
python3-jsonpath-rw28 Sep 131.2.0-1 python3-jsonpath-rw (= 1.2.0-1) depends on one of: - python3-six (= 1.5.2-1)
python3-jsonschema28 Sep 132.3.0-1 python3-jsonschema (= 2.3.0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-junitxml28 Sep 130.6-1.1 python3-junitxml (= 0.6-1.1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-kdtree28 Sep 130.7.1+git20101123-2+b2 python3-kdtree (= 0.7.1+git20101123-2+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-kdtree-dbg28 Sep 130.7.1+git20101123-2+b2 python3-kdtree-dbg (= 0.7.1+git20101123-2+b2) depends on one of: - python3-kdtree (= 0.7.1+git20101123-2+b2) python3-kdtree (= 0.7.1+git20101123-2+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-keyring28 Sep 133.3-1 python3-keyring (= 3.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-kyotocabinet28 Sep 131.22-2+b1 python3-kyotocabinet (= 1.22-2+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-kyotocabinet-dbg28 Sep 131.22-2+b1 python3-kyotocabinet-dbg (= 1.22-2+b1) depends on one of: - python3-kyotocabinet (= 1.22-2+b1) python3-kyotocabinet (= 1.22-2+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-lazr.uri28 Sep 131.0.3-1 python3-lazr.uri (= 1.0.3-1) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-lepl28 Sep 135.1.3-1 python3-lepl (= 5.1.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-lesscpy14 Oct 130.9j-3 python3-lesscpy (= 0.9j-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-leveldb28 Sep 130~svn68-1+b2 python3-leveldb (= 0~svn68-1+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-libapparmor28 Sep 132.8.0-5 python3-libapparmor (= 2.8.0-5) depends on missing: - python3:any (>= 3.3.2-2~)
python3-libdiscid28 Sep 130.4-1 python3-libdiscid (= 0.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-libdiscid-dbg28 Sep 130.4-1 python3-libdiscid-dbg (= 0.4-1) depends on one of: - python3-libdiscid (= 0.4-1) python3-libdiscid (= 0.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-liblo25 Oct 130.9.1-4 python3-liblo (= 0.9.1-4) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-libravatar 7 Nov 131.6-1 python3-libravatar (= 1.6-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-libtorrent18 Oct 130.16.11-2 python3-libtorrent (= 0.16.11-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-libtorrent-dbg18 Oct 130.16.11-2 python3-libtorrent-dbg (= 0.16.11-2) depends on one of: - python3-dbg (= 3.3.2-17) python3-dbg (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-llfuse28 Sep 130.40-2 python3-llfuse (= 0.40-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-llfuse-dbg28 Sep 130.40-2 python3-llfuse-dbg (= 0.40-2) depends on one of: - python3-llfuse (= 0.40-2) python3-llfuse (= 0.40-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-logbook12 Dec 130.6.0-1 python3-logbook (= 0.6.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-logilab-astng15 Jan 140.24.3-1 python3-logilab-astng (= 0.24.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-logilab-common28 Sep 130.60.1-1 python3-logilab-common (= 0.60.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-logutils15 Jan 140.3.3-1 python3-logutils (= 0.3.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-louis28 Sep 132.5.3-2 python3-louis (= 2.5.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-lxml28 Sep 133.2.0-1+b1 python3-lxml (= 3.2.0-1+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-lxml-dbg28 Sep 133.2.0-1+b1 python3-lxml-dbg (= 3.2.0-1+b1) depends on one of: - python3-lxml (= 3.2.0-1+b1) python3-lxml (= 3.2.0-1+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-magic28 Sep 131:5.14-2 python3-magic (= 1:5.14-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mako28 Sep 130.9.1-1 python3-mako (= 0.9.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-marisa 6 Jan 140.2.4-4 python3-marisa (= 0.2.4-4) depends on missing: - python3:any (>= 3.3.2-2~)
python3-markdown28 Sep 132.3.1-2 python3-markdown (= 2.3.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-markups28 Sep 130.4-1 python3-markups (= 0.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-markupsafe28 Sep 130.18-1 python3-markupsafe (= 0.18-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-markupsafe-dbg28 Sep 130.18-1 python3-markupsafe-dbg (= 0.18-1) depends on one of: - python3-markupsafe (= 0.18-1) python3-markupsafe (= 0.18-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-matplotlib31 Oct 131.3.1-1 python3-matplotlib (= 1.3.1-1) depends on one of: - python3-six (= 1.5.2-1)
python3-matplotlib-dbg31 Oct 131.3.1-1 python3-matplotlib-dbg (= 1.3.1-1) depends on one of: - python3-matplotlib (= 1.3.1-1) python3-matplotlib (= 1.3.1-1) depends on one of: - python3-six (= 1.5.2-1)
python3-mccabe28 Sep 130.2-1 python3-mccabe (= 0.2-1) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-mediainfodll28 Sep 130.7.65-1 python3-mediainfodll (= 0.7.65-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-memprof11 Nov 130.3.3-2 python3-memprof (= 0.3.3-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-metaconfig28 Sep 130.1.4a1-3 python3-metaconfig (= 0.1.4a1-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-misaka28 Sep 131.0.2-1 python3-misaka (= 1.0.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mock28 Sep 131.0.1-2 python3-mock (= 1.0.1-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mockito 3 Dec 130.5.2-1 python3-mockito (= 0.5.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-morse-simulator28 Sep 131.1.1-1 python3-morse-simulator (= 1.1.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mosquitto24 Oct 131.2.1-1 python3-mosquitto (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mox328 Sep 130.7.0-1 python3-mox3 (= 0.7.0-1) depends on one of: - python3-pbr (= 0.5.21-1)
python3-mpi4py27 Nov 131.3.1+hg20131106-1 python3-mpi4py (= 1.3.1+hg20131106-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mpi4py-dbg27 Nov 131.3.1+hg20131106-1 python3-mpi4py-dbg (= 1.3.1+hg20131106-1) depends on one of: - python3-mpi4py (= 1.3.1+hg20131106-1) python3-mpi4py (= 1.3.1+hg20131106-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-mpmath14 Oct 130.18-1 python3-mpmath (= 0.18-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-msgpack12 Dec 130.3.0-1 python3-msgpack (= 0.3.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-musicbrainzngs28 Sep 130.4-1 python3-musicbrainzngs (= 0.4-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-netaddr28 Sep 130.7.10-1 python3-netaddr (= 0.7.10-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-newt28 Sep 130.52.15-3 python3-newt (= 0.52.15-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-newt-dbg28 Sep 130.52.15-3 python3-newt-dbg (= 0.52.15-3) depends on one of: - python3-newt (= 0.52.15-3) python3-newt (= 0.52.15-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-nine28 Sep 130.3.3-1 python3-nine (= 0.3.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-nose28 Sep 131.3.0-2.1 python3-nose (= 1.3.0-2.1) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-nose228 Sep 130.4.7-2 python3-nose2 (= 0.4.7-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-notify228 Sep 130.3-2 python3-notify2 (= 0.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-notmuch28 Sep 130.17-2 python3-notmuch (= 0.17-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-numpy28 Sep 131:1.7.1-3 python3-numpy (= 1:1.7.1-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-numpy-dbg28 Sep 131:1.7.1-3 python3-numpy-dbg (= 1:1.7.1-3) depends on one of: - python3-numpy (= 1:1.7.1-3) python3-numpy (= 1:1.7.1-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-oauthlib28 Sep 130.5.1-1 python3-oauthlib (= 0.5.1-1) depends on one of: - python3-crypto (= 2.6.1-2) python3-crypto (= 2.6.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-objgraph28 Sep 131.7.2-2 python3-objgraph (= 1.7.2-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-openssl26 Sep 130.13-2.1 python3-openssl (= 0.13-2.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-openssl-dbg26 Sep 130.13-2.1 python3-openssl-dbg (= 0.13-2.1) depends on one of: - python3-openssl (= 0.13-2.1) python3-openssl (= 0.13-2.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-openstack.nose-plugin27 Oct 130.11-1 python3-openstack.nose-plugin (= 0.11-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-packagekit28 Sep 130.8.14-2 python3-packagekit (= 0.8.14-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pandas14 Oct 130.12.0-2 python3-pandas (= 0.12.0-2) depends on missing: - python3:any (>= 3.2.3-3~)
python3-pandas-lib14 Oct 130.12.0-2 python3-pandas-lib (= 0.12.0-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-paste30 Sep 131.7.5.1-6 python3-paste (= 1.7.5.1-6) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pastedeploy21 Dec 131.5.2-1 python3-pastedeploy (= 1.5.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-patsy 9 Nov 130.2.1-3 python3-patsy (= 0.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pbkdf228 Sep 131.3+20110613.git2a0fb15~ds0-3 python3-pbkdf2 (= 1.3+20110613.git2a0fb15~ds0-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pbr28 Sep 130.5.21-1 python3-pbr (= 0.5.21-1) depends on one of: - python3-pip (= 1.4.01-2)
python3-pbs28 Sep 130.95-1 python3-pbs (= 0.95-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pep814 Oct 131.4.6-1.1 python3-pep8 (= 1.4.6-1.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pexpect18 Dec 133.0-2 python3-pexpect (= 3.0-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pgpdump28 Sep 131.4-1 python3-pgpdump (= 1.4-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pil30 Dec 132.2.1-3 python3-pil (= 2.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pil-dbg30 Dec 132.2.1-3 python3-pil-dbg (= 2.2.1-3) depends on one of: - python3-pil (= 2.2.1-3) python3-pil (= 2.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pil.imagetk30 Dec 132.2.1-3 python3-pil.imagetk (= 2.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pil.imagetk-dbg30 Dec 132.2.1-3 python3-pil.imagetk-dbg (= 2.2.1-3) depends on one of: - python3-pil.imagetk (= 2.2.1-3) python3-pil.imagetk (= 2.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pip28 Sep 131.4.01-2 python3-pip (= 1.4.01-2) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-pipeline28 Sep 130.1.3-3 python3-pipeline (= 0.1.3-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pkg-resources28 Sep 132.0.2-1 python3-pkg-resources (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-plainbox 3 Jan 140.4-3 python3-plainbox (= 0.4-3) depends on one of: - python3-requests (= 2.0.0-1)
python3-ply28 Sep 133.4-3 python3-ply (= 3.4-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-polib28 Sep 131.0.3-2 python3-polib (= 1.0.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-potr14 Oct 131.0.0-1 python3-potr (= 1.0.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-prettytable28 Sep 130.7.2-2 python3-prettytable (= 0.7.2-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-proboscis30 Oct 131.2.6.0-1 python3-proboscis (= 1.2.6.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-progressbar 9 Nov 132.3-1 python3-progressbar (= 2.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-psutil 7 Oct 131.2.1-1 python3-psutil (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-psycopg228 Sep 132.4.5-1+b2 python3-psycopg2 (= 2.4.5-1+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-psycopg2-dbg28 Sep 132.4.5-1+b2 python3-psycopg2-dbg (= 2.4.5-1+b2) depends on one of: - python3-psycopg2 (= 2.4.5-1+b2) python3-psycopg2 (= 2.4.5-1+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-py28 Sep 131.4.19-1 python3-py (= 1.4.19-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyatspi28 Sep 132.10.0+dfsg-1 python3-pyatspi (= 2.10.0+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyatspi228 Sep 132.10.0+dfsg-1 python3-pyatspi2 (= 2.10.0+dfsg-1) depends on one of: - python3-pyatspi (= 2.10.0+dfsg-1) python3-pyatspi (= 2.10.0+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyaudio30 Oct 130.2.7-2 python3-pyaudio (= 0.2.7-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pycangjie 2 Oct 130.0.1-1 python3-pycangjie (= 0.0.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pycparser28 Sep 132.10+dfsg-1 python3-pycparser (= 2.10+dfsg-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyfits28 Sep 131:3.2-1 python3-pyfits (= 1:3.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pygments28 Sep 131.6+dfsg-1 python3-pygments (= 1.6+dfsg-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pygraph14 Oct 131.8.2-4 python3-pygraph (= 1.8.2-4) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyinotify28 Sep 130.9.4-1 python3-pyinotify (= 0.9.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pykde428 Sep 134:4.11.3-1 python3-pykde4 (= 4:4.11.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pykde4-dbg28 Sep 134:4.11.3-1 python3-pykde4-dbg (= 4:4.11.3-1) depends on one of: - python3-pykde4 (= 4:4.11.3-1) python3-pykde4 (= 4:4.11.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pykka28 Sep 131.2.0-1 python3-pykka (= 1.2.0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pylast28 Sep 130.5.11-1 python3-pylast (= 0.5.11-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pylibacl28 Sep 130.5.1-1.1+b3 python3-pylibacl (= 0.5.1-1.1+b3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pylibacl-dbg28 Sep 130.5.1-1.1+b3 python3-pylibacl-dbg (= 0.5.1-1.1+b3) depends on one of: - python3-pylibacl (= 0.5.1-1.1+b3) python3-pylibacl (= 0.5.1-1.1+b3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pymongo28 Sep 132.6.3-1 python3-pymongo (= 2.6.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyparsing28 Sep 132.0.1+dfsg1-1 python3-pyparsing (= 2.0.1+dfsg1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyproj28 Sep 131.8.9-1.1 python3-pyproj (= 1.8.9-1.1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt428 Sep 134.10.3+dfsg1-1 python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4-dbg28 Sep 134.10.3+dfsg1-1 python3-pyqt4-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4.phonon28 Sep 134.10.3+dfsg1-1 python3-pyqt4.phonon (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4.phonon-dbg28 Sep 134.10.3+dfsg1-1 python3-pyqt4.phonon-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4-dbg (= 4.10.3+dfsg1-1) python3-pyqt4-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4.qsci28 Sep 132.7.2-1+b2 python3-pyqt4.qsci (= 2.7.2-1+b2) depends on one of: - python3-sip (= 4.15.3-1)
python3-pyqt4.qtopengl28 Sep 134.10.3+dfsg1-1 python3-pyqt4.qtopengl (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4.qtopengl-dbg28 Sep 134.10.3+dfsg1-1 python3-pyqt4.qtopengl-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4-dbg (= 4.10.3+dfsg1-1) python3-pyqt4-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4.qtsql28 Sep 134.10.3+dfsg1-1 python3-pyqt4.qtsql (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt4.qtsql-dbg28 Sep 134.10.3+dfsg1-1 python3-pyqt4.qtsql-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4-dbg (= 4.10.3+dfsg1-1) python3-pyqt4-dbg (= 4.10.3+dfsg1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt528 Sep 135.1.1+dfsg-2 python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtmultimedia28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtmultimedia (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtmultimedia-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtmultimedia-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtopengl28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtopengl (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtopengl-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtopengl-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtquick23 Oct 135.1.1+dfsg-2 python3-pyqt5.qtquick (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtquick-dbg23 Oct 135.1.1+dfsg-2 python3-pyqt5.qtquick-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtsensors27 Nov 135.1.1+dfsg-2 python3-pyqt5.qtsensors (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtsensors-dbg27 Nov 135.1.1+dfsg-2 python3-pyqt5.qtsensors-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtserialport27 Nov 135.1.1+dfsg-2 python3-pyqt5.qtserialport (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtserialport-dbg27 Nov 135.1.1+dfsg-2 python3-pyqt5.qtserialport-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtsql28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtsql (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtsql-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtsql-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtsvg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtsvg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtsvg-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtsvg-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtwebkit28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtwebkit (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtwebkit-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtwebkit-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtxmlpatterns28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtxmlpatterns (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyqt5.qtxmlpatterns-dbg28 Sep 135.1.1+dfsg-2 python3-pyqt5.qtxmlpatterns-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5-dbg (= 5.1.1+dfsg-2) python3-pyqt5-dbg (= 5.1.1+dfsg-2) depends on one of: - python3-pyqt5 (= 5.1.1+dfsg-2) python3-pyqt5 (= 5.1.1+dfsg-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyro428 Sep 134.22-1 python3-pyro4 (= 4.22-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyrss2gen28 Sep 131.01-1 python3-pyrss2gen (= 1.01-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyshp28 Sep 131.1.4-1 python3-pyshp (= 1.1.4-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside28 Sep 131.2.1-1 python3-pyside (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1)
python3-pyside.phonon28 Sep 131.2.1-1 python3-pyside.phonon (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtcore28 Sep 131.2.1-1 python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtdeclarative28 Sep 131.2.1-1 python3-pyside.qtdeclarative (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtgui28 Sep 131.2.1-1 python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qthelp28 Sep 131.2.1-1 python3-pyside.qthelp (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtnetwork28 Sep 131.2.1-1 python3-pyside.qtnetwork (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtopengl28 Sep 131.2.1-1 python3-pyside.qtopengl (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtscript28 Sep 131.2.1-1 python3-pyside.qtscript (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtsql28 Sep 131.2.1-1 python3-pyside.qtsql (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtsvg28 Sep 131.2.1-1 python3-pyside.qtsvg (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qttest28 Sep 131.2.1-1 python3-pyside.qttest (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtuitools28 Sep 131.2.1-1 python3-pyside.qtuitools (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtwebkit28 Sep 131.2.1-1 python3-pyside.qtwebkit (= 1.2.1-1) depends on one of: - python3-pyside.qtgui (= 1.2.1-1) python3-pyside.qtgui (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyside.qtxml28 Sep 131.2.1-1 python3-pyside.qtxml (= 1.2.1-1) depends on one of: - python3-pyside.qtcore (= 1.2.1-1) python3-pyside.qtcore (= 1.2.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pysnmp414 Oct 134.2.5-1 python3-pysnmp4 (= 4.2.5-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pystache28 Sep 130.5.3-2 python3-pystache (= 0.5.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pytango28 Sep 138.1.1-1 python3-pytango (= 8.1.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pytest28 Sep 132.5.1-1 python3-pytest (= 2.5.1-1) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-pytest-instafail28 Sep 130.1.0-1 python3-pytest-instafail (= 0.1.0-1) depends on one of: - python3-pytest (= 2.5.1-1) python3-pytest (= 2.5.1-1) depends on one of: - python3-pkg-resources (= 2.0.2-1)
python3-pytools28 Sep 132013.5.7-1 python3-pytools (= 2013.5.7-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyudev27 Sep 130.16.1-2 python3-pyudev (= 0.16.1-2) depends on missing: - python3:any (>= 3.2.3-3~)
python3-pywapi28 Sep 130.3.6-1 python3-pywapi (= 0.3.6-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyxattr28 Sep 130.5.1-1.1+b3 python3-pyxattr (= 0.5.1-1.1+b3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-pyxattr-dbg28 Sep 130.5.1-1.1+b3 python3-pyxattr-dbg (= 0.5.1-1.1+b3) depends on one of: - python3-pyxattr (= 0.5.1-1.1+b3) python3-pyxattr (= 0.5.1-1.1+b3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-regex28 Sep 130.1.20130605-1+b1 python3-regex (= 0.1.20130605-1+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-regex-dbg28 Sep 130.1.20130605-1+b1 python3-regex-dbg (= 0.1.20130605-1+b1) depends on one of: - python3-regex (= 0.1.20130605-1+b1) python3-regex (= 0.1.20130605-1+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-repoze.lru28 Sep 130.6-3 python3-repoze.lru (= 0.6-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-requests28 Sep 132.0.0-1 python3-requests (= 2.0.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-requests-oauthlib14 Oct 130.3.3-1 python3-requests-oauthlib (= 0.3.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-roman28 Sep 132.0.0-1 python3-roman (= 2.0.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-routes27 Sep 132.0-0-1 python3-routes (= 2.0-0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-rsa15 Jan 143.1.2-1 python3-rsa (= 3.1.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sane30 Dec 132.2.1-3 python3-sane (= 2.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sane-dbg30 Dec 132.2.1-3 python3-sane-dbg (= 2.2.1-3) depends on one of: - python3-sane (= 2.2.1-3) python3-sane (= 2.2.1-3) depends on missing: - python3:any (>= 3.3.2-2~)
python3-schroot28 Sep 130.3-1 python3-schroot (= 0.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-scipy28 Sep 130.12.0-3+b1 python3-scipy (= 0.12.0-3+b1) depends on one of: - python3-six (= 1.5.2-1)
python3-scipy-dbg28 Sep 130.12.0-3+b1 python3-scipy-dbg (= 0.12.0-3+b1) depends on one of: - python3-scipy (= 0.12.0-3+b1) python3-scipy (= 0.12.0-3+b1) depends on one of: - python3-six (= 1.5.2-1)
python3-scripttest28 Sep 131.2-1 python3-scripttest (= 1.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-secretstorage28 Sep 131.1.0-1 python3-secretstorage (= 1.1.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-serial28 Sep 132.6-1 python3-serial (= 2.6-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-setuptools28 Sep 132.0.2-1 python3-setuptools (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-setuptools-git28 Sep 131.0-1 python3-setuptools-git (= 1.0-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
python3-sfml25 Dec 131.5.1.is.1.3+dfsg-1 python3-sfml (= 1.5.1.is.1.3+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sfml-dbg25 Dec 131.5.1.is.1.3+dfsg-1 python3-sfml-dbg (= 1.5.1.is.1.3+dfsg-1) depends on one of: - python3-sfml (= 1.5.1.is.1.3+dfsg-1) python3-sfml (= 1.5.1.is.1.3+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-simplegeneric28 Sep 130.8.1-1 python3-simplegeneric (= 0.8.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-simplejson 8 Dec 133.3.1-2 python3-simplejson (= 3.3.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-simplejson-dbg 8 Dec 133.3.1-2 python3-simplejson-dbg (= 3.3.1-2) depends on one of: - python3-simplejson (= 3.3.1-2) python3-simplejson (= 3.3.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-simpy28 Sep 132.3.1-1 python3-simpy (= 2.3.1-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-singledispatch 7 Jan 143.4.0.2-1 python3-singledispatch (= 3.4.0.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sip28 Sep 134.15.3-1 python3-sip (= 4.15.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sip-dbg28 Sep 134.15.3-1 python3-sip-dbg (= 4.15.3-1) depends on one of: - python3-sip (= 4.15.3-1) python3-sip (= 4.15.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sip-dev28 Sep 134.15.3-1 python3-sip-dev (= 4.15.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-six28 Sep 131.5.2-1 python3-six (= 1.5.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sleekxmpp28 Sep 131.0~beta5-2 python3-sleekxmpp (= 1.0~beta5-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-slimmer28 Sep 130.1.30-6 python3-slimmer (= 0.1.30-6) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sockjs-tornado28 Sep 131.0.0-1 python3-sockjs-tornado (= 1.0.0-1) depends on one of: - python3-tornado (= 3.1.1-1)
python3-software-properties28 Sep 130.92.25debian1 python3-software-properties (= 0.92.25debian1) depends on one of: - python3-apt (= 0.9.1) python3-apt (= 0.9.1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-spf28 Sep 132.0.8-2 python3-spf (= 2.0.8-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sphinx28 Sep 131.2+dfsg-1 python3-sphinx (= 1.2+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sql 3 Dec 130.2-2 python3-sql (= 0.2-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sqlalchemy28 Sep 130.8.4-1 python3-sqlalchemy (= 0.8.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sqlparse28 Sep 130.1.10-1 python3-sqlparse (= 0.1.10-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-srp14 Dec 131.0.4-1 python3-srp (= 1.0.4-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-stdnum28 Sep 130.9-2 python3-stdnum (= 0.9-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-stem28 Sep 131.1.0-1 python3-stem (= 1.1.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-stemmer28 Sep 131.3.0+dfsg-1+b2 python3-stemmer (= 1.3.0+dfsg-1+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-stemmer-dbg28 Sep 131.3.0+dfsg-1+b2 python3-stemmer-dbg (= 1.3.0+dfsg-1+b2) depends on one of: - python3-stemmer (= 1.3.0+dfsg-1+b2) python3-stemmer (= 1.3.0+dfsg-1+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-stevedore28 Sep 130.13-1 python3-stevedore (= 0.13-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-stsci.distutils28 Sep 130.3.6-1 python3-stsci.distutils (= 0.3.6-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-subnettree28 Sep 130.22-1 python3-subnettree (= 0.22-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-subunit28 Sep 130.0.15-2 python3-subunit (= 0.0.15-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-sunlight28 Sep 131.1.5-1 python3-sunlight (= 1.1.5-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-svipc28 Sep 130.14-2+b2 python3-svipc (= 0.14-2+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-swiftsc28 Sep 130.5-1 python3-swiftsc (= 0.5-1) depends on one of: - python3-requests (= 2.0.0-1) python3-requests (= 2.0.0-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-tempita28 Sep 130.5.2-1 python3-tempita (= 0.5.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-termcolor28 Sep 131.1.0-1 python3-termcolor (= 1.1.0-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-testtools28 Sep 130.9.32-2 python3-testtools (= 0.9.32-2) depends on one of: - python3-pkg-resources (= 2.0.2-1) python3-pkg-resources (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-tk28 Sep 133.3.3-2 python3-tk (= 3.3.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-tk-dbg28 Sep 133.3.3-2 python3-tk-dbg (= 3.3.3-2) depends on one of: - python3-tk (= 3.3.3-2) python3-tk (= 3.3.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-tornado28 Sep 133.1.1-1 python3-tornado (= 3.1.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-translationstring14 Oct 131.01-4 python3-translationstring (= 1.01-4) depends on missing: - python3:any (>= 3.3.2-2~)
python3-transmissionrpc12 Nov 130.11-1 python3-transmissionrpc (= 0.11-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-tz28 Sep 132012c-1 python3-tz (= 2012c-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-unidecode28 Sep 130.04.13-1 python3-unidecode (= 0.04.13-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-uno28 Sep 131:4.1.4-2 python3-uno (= 1:4.1.4-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-urllib328 Sep 131.7.1-1 python3-urllib3 (= 1.7.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-urwid28 Sep 131.1.1-1+b1 python3-urwid (= 1.1.1-1+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-validictory28 Sep 130.8.3-2 python3-validictory (= 0.8.3-2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-voluptuous30 Oct 130.8.2-1 python3-voluptuous (= 0.8.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-wadllib28 Sep 131.3.2-2 python3-wadllib (= 1.3.2-2) depends on one of: - python3-pkg-resources (= 2.0.2-1) python3-pkg-resources (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-waitress 2 Oct 130.8.8-1 python3-waitress (= 0.8.8-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-wand28 Sep 130.3.5-1 python3-wand (= 0.3.5-1) depends on missing: - python3:any (>= 3.2.3-3~)
python3-warlock28 Sep 131.0.1-2 python3-warlock (= 1.0.1-2) depends on one of: - python3-six (= 1.5.2-1)
python3-webassets 3 Dec 133:0.9-1 python3-webassets (= 3:0.9-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-webcolors28 Sep 131.4-1 python3-webcolors (= 1.4-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-webob28 Sep 131.3-1 python3-webob (= 1.3-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-webtest 1 Jan 142.0.10-2 python3-webtest (= 2.0.10-2) depends on missing: - python3:any (>= 3.3.2-2~)
python3-werkzeug28 Sep 130.9.4+dfsg-1 python3-werkzeug (= 0.9.4+dfsg-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-ws4py28 Sep 130.3.2-1 python3-ws4py (= 0.3.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-wsme 8 Dec 130.5b6-1 python3-wsme (= 0.5b6-1) depends on one of: - python3-simplejson (= 3.3.1-2)
python3-xdg28 Sep 130.25-3 python3-xdg (= 0.25-3) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-xlrd28 Sep 130.9.2-1 python3-xlrd (= 0.9.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-xtermcolor28 Sep 131.2-1 python3-xtermcolor (= 1.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-yaml28 Sep 133.10-4+b2 python3-yaml (= 3.10-4+b2) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-yaml-dbg28 Sep 133.10-4+b2 python3-yaml-dbg (= 3.10-4+b2) depends on one of: - python3-dbg (= 3.3.2-17) python3-dbg (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-yapsy28 Sep 131.10.2-1 python3-yapsy (= 1.10.2-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-zeroc-ice10 Jan 143.5.1-5 python3-zeroc-ice (= 3.5.1-5) depends on missing: - python3:any (>= 3.3.2-2~)
python3-zmq28 Sep 1313.1.0-1+b1 python3-zmq (= 13.1.0-1+b1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-zmq-dbg28 Sep 1313.1.0-1+b1 python3-zmq-dbg (= 13.1.0-1+b1) depends on one of: - python3-dbg (= 3.3.2-17) python3-dbg (= 3.3.2-17) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
python3-zope.exceptions28 Sep 134.0.6-1 python3-zope.exceptions (= 4.0.6-1) depends on one of: - python3-pkg-resources (= 2.0.2-1) python3-pkg-resources (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-zope.fixers28 Sep 131.0-1 python3-zope.fixers (= 1.0-1) depends on one of: - python3-pkg-resources (= 2.0.2-1) python3-pkg-resources (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-zope.interface28 Sep 134.0.5-1+b1 python3-zope.interface (= 4.0.5-1+b1) depends on one of: - python3-setuptools (= 2.0.2-1) python3-setuptools (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-zope.interface-dbg28 Sep 134.0.5-1+b1 python3-zope.interface-dbg (= 4.0.5-1+b1) depends on one of: - python3-zope.interface (= 4.0.5-1+b1) python3-zope.interface (= 4.0.5-1+b1) depends on one of: - python3-setuptools (= 2.0.2-1) python3-setuptools (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
python3-zope.testrunner28 Sep 134.0.3-4 python3-zope.testrunner (= 4.0.3-4) depends on one of: - python3-setuptools (= 2.0.2-1) python3-setuptools (= 2.0.2-1) depends on missing: - python3:any (>= 3.3)
pytimechart 7 Jan 141.0.0~rc1-3 pytimechart (= 1.0.0~rc1-3) depends on one of: - python-chaco (= 4.1.0-1) python-chaco (= 4.1.0-1) depends on one of: - python-enable (= 4.1.0-1)
pytrainer 7 Jan 141.10.1-2 pytrainer (= 1.10.1-2) depends on one of: - python-migrate (= 0.8.2-3) python-migrate (= 0.8.2-3) depends on one of: - python-pbr (= 0.5.21-1)
qalculate22 Nov 130.9.7-5 qalculate (= 0.9.7-5) depends on one of: - qalculate-gtk (= 0.9.7-5) qalculate-gtk (= 0.9.7-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
qalculate-gtk22 Nov 130.9.7-5 qalculate-gtk (= 0.9.7-5) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
qbzr16 Oct 130.23.0-2 qbzr (= 0.23.0-2) depends on one of: - bzr (= 2.6.0-3) bzr (= 2.6.0-3) depends on missing: - python:any
qtiplot26 Nov 130.9.8.9-8 qtiplot (= 0.9.8.9-8) depends on missing: - python:any (>= 2.6.6-7~)
qtpfsgui 7 Nov 132.3.0-3 qtpfsgui (= 2.3.0-3) depends on one of: - luminance-hdr (= 2.3.0-3+b2) luminance-hdr (= 2.3.0-3+b2) depends on one of: - hugin-tools (= 2013.0.0+dfsg-1+b2) hugin-tools (= 2013.0.0+dfsg-1+b2) depends on one of: - hugin-data (= 2013.0.0+dfsg-1) hugin-data (= 2013.0.0+dfsg-1) depends on missing: - python:any (>= 2.6.6-7~)
qtqr 3 Jan 141.4~bzr16-1 qtqr (= 1.4~bzr16-1) depends on missing: - python:any
rabbitvcs-cli26 Sep 130.15.2-1 rabbitvcs-cli (= 0.15.2-1) depends on one of: - rabbitvcs-core (= 0.15.2-1)
rabbitvcs-core26 Sep 130.15.2-1 rabbitvcs-core (= 0.15.2-1) depends on one of: - python-simplejson (= 3.3.1-2)
rabbitvcs-gedit26 Sep 130.15.2-1 rabbitvcs-gedit (= 0.15.2-1) depends on one of: - rabbitvcs-core (= 0.15.2-1) rabbitvcs-core (= 0.15.2-1) depends on one of: - python-simplejson (= 3.3.1-2)
rabbitvcs-nautilus26 Sep 130.15.2-1 rabbitvcs-nautilus (= 0.15.2-1) depends on one of: - rabbitvcs-core (= 0.15.2-1) rabbitvcs-core (= 0.15.2-1) depends on one of: - python-simplejson (= 3.3.1-2)
rapid-photo-downloader 3 Nov 130.4.7-1 rapid-photo-downloader (= 0.4.7-1) depends on missing: - python:any (>= 2.6.6-7~)
rebuildd18 Oct 130.4.2 rebuildd (= 0.4.2) depends on one of: - python-sqlobject (= 1.5.0-1)
reclass21 Dec 131.2.2-1 reclass (= 1.2.2-1) depends on missing: - python:any
remuco-banshee29 Oct 120.9.6-2 remuco-banshee (= 0.9.6-2) depends on missing: - banshee (>= 1.6.0)
remuco-exaile 7 Nov 130.9.6-2 remuco-exaile (= 0.9.6-2) depends on one of: - exaile (= 3.3.2-1) exaile (= 3.3.2-1) depends on missing: - python:any (>= 2.6.6-7~)
remuco-tvtime21 Jan 120.9.6-2 remuco-tvtime (= 0.9.6-2) depends on missing: - tvtime (>= 0.9.11)
retext28 Sep 134.1.1-1 retext (= 4.1.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
retext-wpgen28 Sep 134.1.1-1 retext-wpgen (= 4.1.1-1) depends on one of: - retext (= 4.1.1-1) retext (= 4.1.1-1) depends on missing: - python3:any (>= 3.3.2-2~)
revelation11 Jan 140.4.14-1 revelation (= 0.4.14-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
rhythmbox-ampache14 Oct 130.11.1+svn34-0.1 rhythmbox-ampache (= 0.11.1+svn34-0.1) depends on one of: - rhythmbox-plugins (= 3.0.1-1+b1) rhythmbox-plugins (= 3.0.1-1+b1) depends on missing: - python:any (>= 2.6.6-7~)
rhythmbox-plugins14 Oct 133.0.1-1+b1 rhythmbox-plugins (= 3.0.1-1+b1) depends on missing: - python:any (>= 2.6.6-7~)
root-macro-fastjet28 Dec 133.0.6+dfsg-1 root-macro-fastjet (= 3.0.6+dfsg-1) depends on one of: - root-system (= 5.34.14-1) root-system (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
root-system28 Dec 135.34.14-1 root-system (= 5.34.14-1) depends on one of: - libroot-core-dev (= 5.34.14-1) libroot-core-dev (= 5.34.14-1) depends on missing: - python:any (>= 2.7)
routeplanner-gnome22 Nov 130.19+nmu1 routeplanner-gnome (= 0.19+nmu1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
rss2email 7 Jan 141:2.71-2 rss2email (= 1:2.71-2) depends on one of: - python-html2text (= 3.200.3-2) python-html2text (= 3.200.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
rst2pdf 8 Dec 130.93-1 rst2pdf (= 0.93-1) depends on one of: - python-simplejson (= 3.3.1-2)
runsnakerun 7 Jan 142.0.4-2 runsnakerun (= 2.0.4-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
s3ql31 Oct 132.7-1 s3ql (= 2.7-1) depends on missing: - python3:any (>= 3.3.2-2~)
s3ql-dbg31 Oct 132.7-1 s3ql-dbg (= 2.7-1) depends on one of: - s3ql (= 2.7-1) s3ql (= 2.7-1) depends on missing: - python3:any (>= 3.3.2-2~)
sagasu22 Nov 132.0.10-1.1 sagasu (= 2.0.10-1.1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
salt-common 7 Jan 140.17.4-1 salt-common (= 0.17.4-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
salt-master 7 Nov 130.17.4-1 salt-master (= 0.17.4-1) depends on missing: - python:any
salt-minion 7 Nov 130.17.4-1 salt-minion (= 0.17.4-1) depends on missing: - python:any
salt-ssh 7 Nov 130.17.4-1 salt-ssh (= 0.17.4-1) depends on missing: - python:any
salt-syndic 7 Nov 130.17.4-1 salt-syndic (= 0.17.4-1) depends on missing: - python:any
samba10 Nov 132:4.1.3+dfsg-2 samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
samba-common-bin10 Nov 132:4.1.3+dfsg-2 samba-common-bin (= 2:4.1.3+dfsg-2) depends on missing: - python2.7:any
samba-dbg10 Nov 132:4.1.3+dfsg-2 samba-dbg (= 2:4.1.3+dfsg-2) depends on one of: - samba (= 2:4.1.3+dfsg-2) samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
samba-testsuite10 Nov 132:4.1.3+dfsg-2 samba-testsuite (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2) samba-common-bin (= 2:4.1.3+dfsg-2) depends on missing: - python2.7:any
sanduhr22 Nov 131.93-4 sanduhr (= 1.93-4) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
sat-xmpp-core 7 Jan 140.3.0-4 sat-xmpp-core (= 0.3.0-4) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sat-xmpp-jp 7 Jan 140.3.0-4 sat-xmpp-jp (= 0.3.0-4) depends on one of: - sat-xmpp-core (= 0.3.0-4) sat-xmpp-core (= 0.3.0-4) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sat-xmpp-primitivus 7 Jan 140.3.0-4 sat-xmpp-primitivus (= 0.3.0-4) depends on one of: - sat-xmpp-core (= 0.3.0-4) sat-xmpp-core (= 0.3.0-4) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sat-xmpp-wix 7 Jan 140.3.0-4 sat-xmpp-wix (= 0.3.0-4) depends on one of: - sat-xmpp-core (= 0.3.0-4) sat-xmpp-core (= 0.3.0-4) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sbuild28 Sep 130.64.1-1 sbuild (= 0.64.1-1) depends on one of: - libsbuild-perl (= 0.64.1-1) libsbuild-perl (= 0.64.1-1) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
scolasync28 Sep 134.1-1 scolasync (= 4.1-1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
screenlets22 Nov 130.1.2-8 screenlets (= 0.1.2-8) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
screenlets-doc22 Nov 130.1.2-8 screenlets-doc (= 0.1.2-8) depends on one of: - screenlets (= 0.1.2-8) screenlets (= 0.1.2-8) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
seekwatcher14 Jan 140.12+hg20091016-3 seekwatcher (= 0.12+hg20091016-3) depends on missing: - python:any (>= 2.6.6-7~)
selinux-basics 2 Oct 130.5.2 selinux-basics (= 0.5.2) depends on missing: - python:any (>= 2.6.6-7~)
sftpcloudfs28 Oct 130.9-2 sftpcloudfs (= 0.9-2) depends on one of: - python-swiftclient (= 1:1.6.0-2) python-swiftclient (= 1:1.6.0-2) depends on one of: - python-simplejson (= 3.3.1-2)
shatag28 Sep 130.4.1-2 shatag (= 0.4.1-2) depends on missing: - python3:any (>= 3.3.2-2~)
shinken 8 Dec 130.6.5-2 shinken (= 0.6.5-2) depends on one of: - shinken-arbiter (= 0.6.5-2)
shinken-arbiter 8 Dec 130.6.5-2 shinken-arbiter (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2)
shinken-broker 8 Dec 130.6.5-2 shinken-broker (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2)
shinken-core 8 Dec 130.6.5-2 shinken-core (= 0.6.5-2) depends on one of: - python-simplejson (= 3.3.1-2)
shinken-discovery 8 Dec 130.6.5-2 shinken-discovery (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2) shinken-core (= 0.6.5-2) depends on one of: - python-simplejson (= 3.3.1-2)
shinken-poller 8 Dec 130.6.5-2 shinken-poller (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2) shinken-core (= 0.6.5-2) depends on one of: - python-simplejson (= 3.3.1-2)
shinken-reactionner 8 Dec 130.6.5-2 shinken-reactionner (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2) shinken-core (= 0.6.5-2) depends on one of: - python-simplejson (= 3.3.1-2)
shinken-receiver 8 Dec 130.6.5-2 shinken-receiver (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2) shinken-core (= 0.6.5-2) depends on one of: - python-simplejson (= 3.3.1-2)
shinken-scheduler 8 Dec 130.6.5-2 shinken-scheduler (= 0.6.5-2) depends on one of: - shinken-core (= 0.6.5-2) shinken-core (= 0.6.5-2) depends on one of: - python-simplejson (= 3.3.1-2)
shutter22 Nov 130.88.3-1 shutter (= 0.88.3-1) depends on one of: - libgnome2-perl (= 1.44-1) libgnome2-perl (= 1.44-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
slapos-client 8 Jan 140.35.1-4 slapos-client (= 0.35.1-4) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
slapos-node-unofficial 8 Jan 140.35.1-4 slapos-node-unofficial (= 0.35.1-4) depends on one of: - slapos-client (= 0.35.1-4) slapos-client (= 0.35.1-4) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
slimit 7 Jan 140.8.1-1 slimit (= 0.8.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
smb4k10 Nov 131.0.9-1 smb4k (= 1.0.9-1) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2) samba-common-bin (= 2:4.1.3+dfsg-2) depends on missing: - python2.7:any
smem20 Dec 131.4-1 smem (= 1.4-1) depends on missing: - python:any
smuxi29 Oct 120.9-1 smuxi (= 0.9-1) depends on one of: - smuxi-frontend-gnome (= 0.9-1)
smuxi-engine 7 Feb 130.9-1 smuxi-engine (= 0.9-1) depends on missing: - mono-runtime (>= 2.10.1)
smuxi-frontend-gnome29 Oct 120.9-1 smuxi-frontend-gnome (= 0.9-1) depends on missing: - mono-runtime (>= 2.10.1)
smuxi-frontend-stfl 7 Feb 130.9-1 smuxi-frontend-stfl (= 0.9-1) depends on missing: - mono-runtime (>= 2.10.1)
software-properties-common28 Sep 130.92.25debian1 software-properties-common (= 0.92.25debian1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
software-properties-gtk28 Sep 130.92.25debian1 software-properties-gtk (= 0.92.25debian1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
software-properties-kde28 Sep 130.92.25debian1 software-properties-kde (= 0.92.25debian1) depends on one of: - python3-pyqt4 (= 4.10.3+dfsg1-1) python3-pyqt4 (= 4.10.3+dfsg1-1) depends on missing: - python3:any (>= 3.3.2-2~)
songwrite 6 Jan 140.14-9 songwrite (= 0.14-9) depends on one of: - lilypond (= 2.16.2-3) lilypond (= 2.16.2-3) depends on missing: - python:any
soundconverter22 Nov 132.0.1-1 soundconverter (= 2.0.1-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
sparkleshare29 Oct 121.1.0-1 sparkleshare (= 1.1.0-1) depends on missing: - mono-runtime (>= 2.10.1)
specto22 Nov 130.2.2-3.3 specto (= 0.2.2-3.3) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
spring-javaai 9 Mar 1288.0+dfsg1-1.2 spring-javaai (= 88.0+dfsg1-1.2) depends on missing: - spring (>= 88.0+dfsg1-1.2)
spyder30 Oct 132.2.5+dfsg-1 spyder (= 2.2.5+dfsg-1) depends on missing: - python:any
spykeviewer 4 Dec 130.4.0-1 spykeviewer (= 0.4.0-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
ssh-import-id28 Oct 133.19-1 ssh-import-id (= 3.19-1) depends on one of: - python-requests (= 2.0.0-1) python-requests (= 2.0.0-1) depends on missing: - python:any (>= 2.7.5-5~)
sslstrip 7 Jan 140.9-1 sslstrip (= 0.9-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
stardict-gnome22 Nov 133.0.1-9.2 stardict-gnome (= 3.0.1-9.2) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
startupmanager21 Jan 121.9.13-5 startupmanager (= 1.9.13-5) depends on missing: - grub - grub-pc
streamtuner217 Dec 132.0.8-5 streamtuner2 (= 2.0.8-5) depends on one of: - python-pyquery (= 1.2.4-1) python-pyquery (= 1.2.4-1) depends on one of: - python-webob (= 1.3-1)
subunit 7 Jan 140.0.15-2 subunit (= 0.0.15-2) depends on one of: - python-subunit (= 0.0.15-2) python-subunit (= 0.0.15-2) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sucrose-0.96 8 Dec 130.96.1-2.1 sucrose-0.96 (= 0.96.1-2.1) depends on one of: - sugar-emulator-0.96 (= 0.96.1-2.1) sugar-emulator-0.96 (= 0.96.1-2.1) depends on one of: - python-jarabe-0.96 (= 0.96.1-2.1) python-jarabe-0.96 (= 0.96.1-2.1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sucrose-0.98 8 Dec 130.98.8-1 sucrose-0.98 (= 0.98.8-1) depends on one of: - sugar-emulator-0.98 (= 0.98.8-1) sugar-emulator-0.98 (= 0.98.8-1) depends on one of: - python-jarabe-0.98 (= 0.98.8-1) python-jarabe-0.98 (= 0.98.8-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sugar-emulator-0.96 8 Dec 130.96.1-2.1 sugar-emulator-0.96 (= 0.96.1-2.1) depends on one of: - python-jarabe-0.96 (= 0.96.1-2.1) python-jarabe-0.96 (= 0.96.1-2.1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sugar-emulator-0.98 8 Dec 130.98.8-1 sugar-emulator-0.98 (= 0.98.8-1) depends on one of: - python-jarabe-0.98 (= 0.98.8-1) python-jarabe-0.98 (= 0.98.8-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sugar-physics-activity 7 Jan 147+dfsg-1.2 sugar-physics-activity (= 7+dfsg-1.2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sugar-session-0.96 8 Dec 130.96.1-2.1 sugar-session-0.96 (= 0.96.1-2.1) depends on one of: - python-jarabe-0.96 (= 0.96.1-2.1) python-jarabe-0.96 (= 0.96.1-2.1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sugar-session-0.98 8 Dec 130.98.8-1 sugar-session-0.98 (= 0.98.8-1) depends on one of: - python-jarabe-0.98 (= 0.98.8-1) python-jarabe-0.98 (= 0.98.8-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sugar-tools-0.96 8 Dec 130.96.1-2.1 sugar-tools-0.96 (= 0.96.1-2.1) depends on one of: - python-jarabe-0.96 (= 0.96.1-2.1) python-jarabe-0.96 (= 0.96.1-2.1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
sugar-tools-0.98 8 Dec 130.98.8-1 sugar-tools-0.98 (= 0.98.8-1) depends on one of: - python-jarabe-0.98 (= 0.98.8-1) python-jarabe-0.98 (= 0.98.8-1) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
supercollider-gedit28 Sep 131:3.6.3~repack-5 supercollider-gedit (= 1:3.6.3~repack-5) depends on one of: - gedit (= 3.8.3-4) gedit (= 3.8.3-4) depends on missing: - python3:any (>= 3.3.2-2~)
supervisor 7 Jan 143.0b2-1 supervisor (= 3.0b2-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
svn-autoreleasedeb28 Sep 130.12-1 svn-autoreleasedeb (= 0.12-1) depends on one of: - svn-buildpackage (= 0.8.5) svn-buildpackage (= 0.8.5) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
svn-buildpackage28 Sep 130.8.5 svn-buildpackage (= 0.8.5) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
svn-workbench14 Oct 131.6.8-2 svn-workbench (= 1.6.8-2) depends on missing: - python:any (>= 2.6.6-7~)
svnmailer27 Oct 131.0.9-1 svnmailer (= 1.0.9-1) depends on missing: - python:any (< 2.8)
swaml 8 Dec 130.1.1-2 swaml (= 0.1.1-2) depends on one of: - python-sparqlwrapper (= 1.4.01-2) python-sparqlwrapper (= 1.4.01-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
swift28 Oct 131.10.0-1 swift (= 1.10.0-1) depends on missing: - python:any
swift-account28 Oct 131.10.0-1 swift-account (= 1.10.0-1) depends on missing: - python:any
swift-container28 Oct 131.10.0-1 swift-container (= 1.10.0-1) depends on missing: - python:any
swift-object28 Oct 131.10.0-1 swift-object (= 1.10.0-1) depends on missing: - python:any
swift-plugin-s328 Oct 131.7-2 swift-plugin-s3 (= 1.7-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
swift-proxy28 Oct 131.10.0-1 swift-proxy (= 1.10.0-1) depends on missing: - python:any
syncevolution-http 7 Jan 141.3.2-1 syncevolution-http (= 1.3.2-1) depends on one of: - python-twisted-web (= 13.2.0-1) python-twisted-web (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
sysinfo29 Oct 120.7-8 sysinfo (= 0.7-8) depends on missing: - mono-runtime (>= 2.10.1)
syslinux-themes-debian21 Jan 1212-2 syslinux-themes-debian (= 12-2) depends on one of: - syslinux-themes-debian-wheezy (= 12-2)
syslinux-themes-debian-squeeze21 Jan 1212-2 syslinux-themes-debian-squeeze (= 12-2) depends on missing: - memtest86+
syslinux-themes-debian-wheezy12 Jul 1212-2 syslinux-themes-debian-wheezy (= 12-2) depends on missing: - memtest86+
system-config-cluster22 Nov 131.0.57-1 system-config-cluster (= 1.0.57-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
system-config-lvm22 Nov 131.1.18-1 system-config-lvm (= 1.1.18-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
system-config-printer27 Sep 131.4.3-1 system-config-printer (= 1.4.3-1) depends on missing: - python:any (>= 2.6.6-7~)
system-config-printer-udev27 Sep 131.4.3-1 system-config-printer-udev (= 1.4.3-1) depends on missing: - python:any
task-file-server10 Nov 133.18 task-file-server (= 3.18) depends on one of: - samba (= 2:4.1.3+dfsg-2) samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
task-gnome-desktop28 Sep 133.18 task-gnome-desktop (= 3.18) depends on one of: - gnome-core (= 1:3.8+4) gnome-core (= 1:3.8+4) depends on one of: - gnome-packagekit (= 3.10.1-1) gnome-packagekit (= 3.10.1-1) depends on one of: - gnome-packagekit-session (= 3.10.1-1)
taskcoach 7 Jan 141.3.34-1 taskcoach (= 1.3.34-1) depends on one of: - python-apscheduler (= 2.1.1-1) python-apscheduler (= 2.1.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1)
tasque29 Oct 120.1.12-3 tasque (= 0.1.12-3) depends on missing: - mono-runtime (>= 2.10.1)
telepathy-gabble-tests 7 Jan 140.18.1-1 telepathy-gabble-tests (= 0.18.1-1) depends on one of: - python-twisted (= 13.2.0-1) python-twisted (= 13.2.0-1) depends on one of: - python-twisted-core (= 13.2.0-1) python-twisted-core (= 13.2.0-1) depends on one of: - python-zope.interface (= 4.0.5-1+b1) python-zope.interface (= 4.0.5-1+b1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
terminator28 Oct 130.97-2 terminator (= 0.97-2) depends on missing: - python:any (>= 2.6.6-7~)
testrepository 7 Jan 140.0.17-1 testrepository (= 0.0.17-1) depends on one of: - python-testrepository (= 0.0.17-1) python-testrepository (= 0.0.17-1) depends on one of: - python-testtools (= 0.9.32-2) python-testtools (= 0.9.32-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
themole28 Sep 130.3-1 themole (= 0.3-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
themonospot29 Oct 120.7.3.1-6 themonospot (= 0.7.3.1-6) depends on missing: - mono-runtime (>= 2.10.1)
tilestache 8 Jan 141.31.0-1 tilestache (= 1.31.0-1) depends on one of: - python-werkzeug (= 0.9.4+dfsg-1) python-werkzeug (= 0.9.4+dfsg-1) depends on missing: - python:any (< 2.8)
tomboy-latex20 Oct 120.5-4 tomboy-latex (= 0.5-4) depends on missing: - libgtk2.0-cil (>= 2.12.10-1ubuntu1)
trac25 Dec 131.0.1-2 trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-accountmanager25 Dec 130.4.3-2 trac-accountmanager (= 0.4.3-2) depends on one of: - python-genshi (= 0.7-1) python-genshi (= 0.7-1) depends on missing: - python:any (>= 2.7.5-5~)
trac-announcer25 Dec 130.12.1+r10986-2 trac-announcer (= 0.12.1+r10986-2) depends on one of: - python-genshi (= 0.7-1) python-genshi (= 0.7-1) depends on missing: - python:any (>= 2.7.5-5~)
trac-authopenid25 Dec 130.4.1-2 trac-authopenid (= 0.4.1-2) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-batchmodify25 Dec 130.8.0+r10978-1 trac-batchmodify (= 0.8.0+r10978-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-bitten25 Dec 130.6+final-3 trac-bitten (= 0.6+final-3) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-bitten-slave 7 Jan 140.6+final-3 trac-bitten-slave (= 0.6+final-3) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-codecomments25 Dec 131.1.1+dfsg-1 trac-codecomments (= 1.1.1+dfsg-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-customfieldadmin25 Dec 130.2.6+r10460-1 trac-customfieldadmin (= 0.2.6+r10460-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-diavisview25 Dec 130.1+r11124-2 trac-diavisview (= 0.1+r11124-2) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-email2trac25 Dec 132.4.7-1 trac-email2trac (= 2.4.7-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-git25 Dec 130.12.0.5+722342e-1 trac-git (= 0.12.0.5+722342e-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-graphviz25 Dec 130.7.5-1 trac-graphviz (= 0.7.5-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-httpauth25 Dec 131.1+r6675-1 trac-httpauth (= 1.1+r6675-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-includemacro25 Dec 133.0.0~r12030-1 trac-includemacro (= 3.0.0~r12030-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-jsgantt25 Dec 130.9+r11145-1 trac-jsgantt (= 0.9+r11145-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-mastertickets25 Dec 133.0.2+20111224-2 trac-mastertickets (= 3.0.2+20111224-2) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-mercurial25 Dec 131.0.0.3+hg8df754d9b36a-1 trac-mercurial (= 1.0.0.3+hg8df754d9b36a-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-odtexport25 Dec 130.6.0+svn10787-2 trac-odtexport (= 0.6.0+svn10787-2) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-privatetickets25 Dec 132.0.3-3 trac-privatetickets (= 2.0.3-3) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-privateticketsplugin25 Dec 132.0.3-3 trac-privateticketsplugin (= 2.0.3-3) depends on one of: - trac-privatetickets (= 2.0.3-3) trac-privatetickets (= 2.0.3-3) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-roadmap25 Dec 130.4.1+r11241-1 trac-roadmap (= 0.4.1+r11241-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-sensitivetickets25 Dec 130.21-1 trac-sensitivetickets (= 0.21-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-subtickets25 Dec 130.1.1+253f019-1 trac-subtickets (= 0.1.1+253f019-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-tags25 Dec 130.7+svn12392-1 trac-tags (= 0.7+svn12392-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-translatedpages25 Dec 131.0~svn11919-2 trac-translatedpages (= 1.0~svn11919-2) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-virtualticketpermissions25 Dec 131.0.0+svn4153-1 trac-virtualticketpermissions (= 1.0.0+svn4153-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-wikiprint25 Dec 131.9.2-1.1 trac-wikiprint (= 1.9.2-1.1) depends on one of: - python-html5lib (= 0.999-2) python-html5lib (= 0.999-2) depends on missing: - python:any (< 2.8)
trac-wysiwyg25 Dec 130.12.0.3+r10725-1 trac-wysiwyg (= 0.12.0.3+r10725-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trac-xmlrpc25 Dec 131.1.2+r10706-1 trac-xmlrpc (= 1.1.2+r10706-1) depends on one of: - trac (= 1.0.1-2) trac (= 1.0.1-2) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trace-cmd10 Dec 132.2.1-2 trace-cmd (= 2.2.1-2) depends on missing: - python:any (>= 2.6.6-7~)
transifex-client 7 Jan 140.10-1 transifex-client (= 0.10-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
transmageddon28 Sep 130.25-2 transmageddon (= 0.25-2) depends on missing: - python3:any (>= 3.3.2-2~)
trash-cli 7 Jan 140.12.7-1 trash-cli (= 0.12.7-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
trove-api18 Dec 132013.2-2 trove-api (= 2013.2-2) depends on one of: - trove-common (= 2013.2-2) trove-common (= 2013.2-2) depends on one of: - python-trove (= 2013.2-2) python-trove (= 2013.2-2) depends on one of: - python-cinderclient (= 1:1.0.6-2)
trove-common18 Dec 132013.2-2 trove-common (= 2013.2-2) depends on one of: - python-trove (= 2013.2-2) python-trove (= 2013.2-2) depends on one of: - python-cinderclient (= 1:1.0.6-2)
trove-guestagent18 Dec 132013.2-2 trove-guestagent (= 2013.2-2) depends on one of: - trove-common (= 2013.2-2) trove-common (= 2013.2-2) depends on one of: - python-trove (= 2013.2-2) python-trove (= 2013.2-2) depends on one of: - python-cinderclient (= 1:1.0.6-2)
trove-taskmanager18 Dec 132013.2-2 trove-taskmanager (= 2013.2-2) depends on one of: - trove-common (= 2013.2-2) trove-common (= 2013.2-2) depends on one of: - python-trove (= 2013.2-2) python-trove (= 2013.2-2) depends on one of: - python-cinderclient (= 1:1.0.6-2)
tryton-client 3 Dec 133.0.2-1 tryton-client (= 3.0.2-1) depends on missing: - python:any (< 2.8)
tryton-modules-account 3 Dec 133.0.1-1 tryton-modules-account (= 3.0.1-1) depends on missing: - python:any (< 2.8)
tryton-modules-account-be 3 Dec 133.0.0-2 tryton-modules-account-be (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-account-de-skr03 3 Dec 133.0.0-2 tryton-modules-account-de-skr03 (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-account-invoice 3 Dec 133.0.0-2 tryton-modules-account-invoice (= 3.0.0-2) depends on one of: - tryton-modules-account-product (= 3.0.0-2)
tryton-modules-account-invoice-history 3 Dec 133.0.0-2 tryton-modules-account-invoice-history (= 3.0.0-2) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-account-invoice-line-standalone 3 Dec 133.0.0-2 tryton-modules-account-invoice-line-standalone (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-account-product 3 Dec 133.0.0-2 tryton-modules-account-product (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-account-statement 3 Dec 133.0.0-2 tryton-modules-account-statement (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-all 3 Dec 1321 tryton-modules-all (= 21) depends on one of: - tryton-modules-account (= 3.0.1-1)
tryton-modules-analytic-account 3 Dec 133.0.0-2 tryton-modules-analytic-account (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-analytic-invoice 3 Dec 131:3.0.0-2 tryton-modules-analytic-invoice (= 1:3.0.0-2) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-analytic-purchase 3 Dec 133.0.0-2 tryton-modules-analytic-purchase (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-analytic-sale 3 Dec 133.0.0-2 tryton-modules-analytic-sale (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-calendar 3 Dec 133.0.1-1 tryton-modules-calendar (= 3.0.1-1) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-calendar-classification 3 Dec 133.0.0-2 tryton-modules-calendar-classification (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-calendar-scheduling 3 Dec 133.0.0-2 tryton-modules-calendar-scheduling (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-calendar-todo 3 Dec 133.0.1-1 tryton-modules-calendar-todo (= 3.0.1-1) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-company 3 Dec 133.0.0-2 tryton-modules-company (= 3.0.0-2) depends on one of: - tryton-modules-party (= 3.0.0-2)
tryton-modules-company-work-time 3 Dec 133.0.0-2 tryton-modules-company-work-time (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-country 3 Dec 133.0.0-2 tryton-modules-country (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-currency 3 Dec 133.0.0-2 tryton-modules-currency (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-dashboard 3 Dec 133.0.0-2 tryton-modules-dashboard (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-google-maps 3 Dec 133.0.0-2 tryton-modules-google-maps (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-ldap-authentication 3 Dec 133.0.0-2 tryton-modules-ldap-authentication (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-ldap-connection 3 Dec 133.0.0-2 tryton-modules-ldap-connection (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-party 3 Dec 133.0.0-2 tryton-modules-party (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-party-siret 3 Dec 133.0.0-2 tryton-modules-party-siret (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-party-vcarddav 3 Dec 133.0.0-2 tryton-modules-party-vcarddav (= 3.0.0-2) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-product 3 Dec 133.0.0-2 tryton-modules-product (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-product-cost-fifo 3 Dec 133.0.0-2 tryton-modules-product-cost-fifo (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-product-cost-history 3 Dec 133.0.0-2 tryton-modules-product-cost-history (= 3.0.0-2) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-product-price-list 3 Dec 133.0.0-2 tryton-modules-product-price-list (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-project 3 Dec 133.0.1-1 tryton-modules-project (= 3.0.1-1) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-project-plan 3 Dec 133.0.0-2 tryton-modules-project-plan (= 3.0.0-2) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-project-revenue 3 Dec 132.8.0-3 tryton-modules-project-revenue (= 2.8.0-3) depends on one of: - tryton-modules-timesheet (= 3.0.0-2)
tryton-modules-purchase 3 Dec 133.0.0-2 tryton-modules-purchase (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-purchase-invoice-line-standalone 3 Dec 133.0.0-2 tryton-modules-purchase-invoice-line-standalone (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-sale 3 Dec 133.0.0-2 tryton-modules-sale (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-sale-opportunity 3 Dec 133.0.0-2 tryton-modules-sale-opportunity (= 3.0.0-2) depends on one of: - tryton-modules-stock (= 3.0.0-2)
tryton-modules-sale-price-list 3 Dec 133.0.0-2 tryton-modules-sale-price-list (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-stock 3 Dec 133.0.0-2 tryton-modules-stock (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-stock-forecast 3 Dec 133.0.0-2 tryton-modules-stock-forecast (= 3.0.0-2) depends on missing: - python:any (< 2.8)
tryton-modules-stock-inventory-location 3 Dec 133.0.0-2 tryton-modules-stock-inventory-location (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-stock-location-sequence 3 Dec 133.0.0-2 tryton-modules-stock-location-sequence (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-stock-lot 3 Dec 133.0.0-2 tryton-modules-stock-lot (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-stock-product-location 3 Dec 133.0.0-2 tryton-modules-stock-product-location (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-stock-supply 3 Dec 133.0.0-2 tryton-modules-stock-supply (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-modules-stock-supply-day 3 Dec 133.0.0-2 tryton-modules-stock-supply-day (= 3.0.0-2) depends on one of: - tryton-server (= 3.0.1-1)
tryton-modules-timesheet 3 Dec 133.0.0-2 tryton-modules-timesheet (= 3.0.0-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-neso 3 Dec 133.0.1-1 tryton-neso (= 3.0.1-1) depends on one of: - tryton-server (= 3.0.1-1)
tryton-proteus 8 Dec 133.0.0-2 tryton-proteus (= 3.0.0-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
tryton-server 3 Dec 133.0.1-1 tryton-server (= 3.0.1-1) depends on missing: - python:any (>= 2.7.5-5~)
turpial 2 Jan 143.0+dfsg-1 turpial (= 3.0+dfsg-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
tvnamer 7 Jan 142.2.1-1 tvnamer (= 2.2.1-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
u1db-tools 8 Dec 130.1.4-2 u1db-tools (= 0.1.4-2) depends on one of: - python-u1db (= 0.1.4-2) python-u1db (= 0.1.4-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
ubuntu-dev-tools28 Sep 130.152 ubuntu-dev-tools (= 0.152) depends on one of: - python-launchpadlib (= 1.9.12-2) python-launchpadlib (= 1.9.12-2) depends on one of: - python-simplejson (= 3.3.1-2)
uc-echo10 Nov 131.12-3 uc-echo (= 1.12-3) depends on missing: - python:any (>= 2.6.6-7~)
ufw23 Dec 130.33-2 ufw (= 0.33-2) depends on missing: - python3:any (>= 3.3.2-2~)
unattended-upgrades25 Dec 130.81 unattended-upgrades (= 0.81) depends on one of: - python3-apt (= 0.9.1) python3-apt (= 0.9.1) depends on missing: - python3:any (>= 3.3.2-2~)
unoconv28 Sep 130.6-5 unoconv (= 0.6-5) depends on one of: - python3-uno (= 1:4.1.4-2) python3-uno (= 1:4.1.4-2) depends on missing: - python3:any (>= 3.3.2-2~)
update-notifier28 Sep 133.10.1-1 update-notifier (= 3.10.1-1) depends on one of: - gnome-packagekit (= 3.10.1-1) gnome-packagekit (= 3.10.1-1) depends on one of: - gnome-packagekit-session (= 3.10.1-1)
upnp-inspector 4 Dec 130.2.2+dfsg-3 upnp-inspector (= 0.2.2+dfsg-3) depends on one of: - python-coherence (= 0.6.6.2-8) python-coherence (= 0.6.6.2-8) depends on one of: - python-louie (= 1.01-2)
upstart-monitor 1 Dec 131.11-1 upstart-monitor (= 1.11-1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
uucp-lmtp28 Sep 130.20130117+nmu1 uucp-lmtp (= 0.20130117+nmu1) depends on one of: - python3 (= 3.3.2-17) python3 (= 3.3.2-17) depends on one of: - dh-python (= 1.20131021-1) dh-python (= 1.20131021-1) depends on missing: - python3:any (>= 3.3.2-2~)
verbiste-gnome22 Nov 130.1.40-1 verbiste-gnome (= 0.1.40-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
veromix28 Sep 130.18.3-1 veromix (= 0.18.3-1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
viewmol 2 Oct 132.4.1-20 viewmol (= 2.4.1-20) depends on missing: - python:any (>= 2.6.6-7~)
vim-youcompleteme 7 Jan 140+20131009+gitcbb43ba-1 vim-youcompleteme (= 0+20131009+gitcbb43ba-1) depends on missing: - python:any (>= 2.6.6-7~)
virt-manager22 Nov 130.9.5-1 virt-manager (= 0.9.5-1) depends on one of: - python-gnome2 (= 2.28.1+dfsg-1) python-gnome2 (= 2.28.1+dfsg-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
virtualenvwrapper 7 Jan 143.4-2 virtualenvwrapper (= 3.4-2) depends on one of: - python-virtualenv (= 1.11-1) python-virtualenv (= 1.11-1) depends on one of: - python-setuptools (= 2.0.2-1) python-setuptools (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
vistrails10 Dec 132.0.alpha~1-3 vistrails (= 2.0.alpha~1-3) depends on one of: - python-suds (= 0.4.1-11) python-suds (= 0.4.1-11) depends on missing: - python:any (>= 2.7.5-5~)
vzdump21 Jan 121.2.6-3 vzdump (= 1.2.6-3) depends on missing: - vzctl
wader-core 4 Dec 130.5.12-1 wader-core (= 0.5.12-1) depends on one of: - python-messaging (= 0.5.11+debian-1) python-messaging (= 0.5.11+debian-1) depends on one of: - python-nose (= 1.3.0-2.1) python-nose (= 1.3.0-2.1) depends on one of: - python-pkg-resources (= 2.0.2-1)
wajig28 Sep 132.12 wajig (= 2.12) depends on missing: - python3:any (>= 3.3.2-2~)
weboob 7 Jan 140.g-1 weboob (= 0.g-1) depends on one of: - python-html2text (= 3.200.3-2) python-html2text (= 3.200.3-2) depends on one of: - python-pkg-resources (= 2.0.2-1)
widemargin29 Oct 121.1.13-2 widemargin (= 1.1.13-2) depends on missing: - mono-runtime (>= 2.10.1)
winbind10 Nov 132:4.1.3+dfsg-2 winbind (= 2:4.1.3+dfsg-2) depends on one of: - samba (= 2:4.1.3+dfsg-2) samba (= 2:4.1.3+dfsg-2) depends on one of: - samba-common-bin (= 2:4.1.3+dfsg-2)
winswitch17 Nov 130.12.20+dfsg-1 winswitch (= 0.12.20+dfsg-1) depends on missing: - python:any (>= 2.7)
xapers 7 Jan 140.5.2-1 xapers (= 0.5.2-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
xdeb28 Sep 130.6.6 xdeb (= 0.6.6) depends on one of: - devscripts (= 2.13.9) devscripts (= 2.13.9) depends on missing: - python3:any (>= 3.3.2-2~)
xen-utils-common21 Jan 124.3.0-3 xen-utils-common (= 4.3.0-3) depends on missing: - xenstore-utils
xnbd-client29 Sep 130.2.0~rc2-hg1-abf8cc7a1ab0-2 xnbd-client (= 0.2.0~rc2-hg1-abf8cc7a1ab0-2) depends on one of: - xnbd-common (= 0.2.0~rc2-hg1-abf8cc7a1ab0-2)
xnbd-common29 Sep 130.2.0~rc2-hg1-abf8cc7a1ab0-2 xnbd-common (= 0.2.0~rc2-hg1-abf8cc7a1ab0-2) depends on missing: - python:any
xnbd-server29 Sep 130.2.0~rc2-hg1-abf8cc7a1ab0-2 xnbd-server (= 0.2.0~rc2-hg1-abf8cc7a1ab0-2) depends on missing: - python:any
xpilot-ng21 Nov 131:4.7.3-2 xpilot-ng (= 1:4.7.3-2) depends on one of: - xpilot-ng-client-x11 (= 1:4.7.3-2)
xpilot-ng-client-sdl21 Nov 131:4.7.3-2 xpilot-ng-client-sdl (= 1:4.7.3-2) depends on one of: - xpilot-ng-common (= 1:4.7.3-2)
xpilot-ng-client-x1121 Nov 131:4.7.3-2 xpilot-ng-client-x11 (= 1:4.7.3-2) depends on one of: - xpilot-ng-common (= 1:4.7.3-2)
xpilot-ng-common21 Nov 131:4.7.3-2 xpilot-ng-common (= 1:4.7.3-2) depends on missing: - python:any
xpilot-ng-utils21 Nov 131:4.7.3-2 xpilot-ng-utils (= 1:4.7.3-2) depends on one of: - xpilot-ng-common (= 1:4.7.3-2) xpilot-ng-common (= 1:4.7.3-2) depends on missing: - python:any
xsddiagram 7 Feb 130.16-1 xsddiagram (= 0.16-1) depends on missing: - mono-runtime (>= 2.10.1)
xtrabackup28 Dec 132.1.06-3 xtrabackup (= 2.1.06-3) depends on missing: - percona-xtrabackup
yafaray28 Sep 130.1.5-3+b1 yafaray (= 0.1.5-3+b1) depends on missing: - python3:any (>= 3.3.2-2~)
yafaray-blender2.5-exporter28 Sep 130.1.2+really0.1.2~beta5-3 yafaray-blender2.5-exporter (= 0.1.2+really0.1.2~beta5-3) depends on one of: - yafaray-exporter (= 0.1.2+really0.1.2~beta5-3) yafaray-exporter (= 0.1.2+really0.1.2~beta5-3) depends on one of: - yafaray (= 0.1.5-3+b1) yafaray (= 0.1.5-3+b1) depends on missing: - python3:any (>= 3.3.2-2~)
yafaray-exporter28 Sep 130.1.2+really0.1.2~beta5-3 yafaray-exporter (= 0.1.2+really0.1.2~beta5-3) depends on one of: - yafaray (= 0.1.5-3+b1) yafaray (= 0.1.5-3+b1) depends on missing: - python3:any (>= 3.3.2-2~)
yahtzeesharp29 Oct 121.01-5 yahtzeesharp (= 1.01-5) depends on missing: - mono-runtime (>= 2.10.1)
yarssr22 Nov 130.2.2-9 yarssr (= 0.2.2-9) depends on one of: - libgnome2-perl (= 1.44-1) libgnome2-perl (= 1.44-1) depends on one of: - liborbit2 (= 1:2.14.19-0.3) liborbit2 (= 1:2.14.19-0.3) depends on one of: - libidl0 (= 0.8.14-0.3) libidl0 (= 0.8.14-0.3) depends on missing: - cpp:any
yokadi18 Oct 130.13.0-3 yokadi (= 0.13.0-3) depends on one of: - python-sqlobject (= 1.5.0-1) python-sqlobject (= 1.5.0-1) depends on missing: - python:any (< 2.8)
youtube-dl 7 Jan 142013.12.04-1 youtube-dl (= 2013.12.04-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
zeitgeist-explorer28 Sep 130.2-1 zeitgeist-explorer (= 0.2-1) depends on one of: - python3-gi (= 3.10.2-1) python3-gi (= 3.10.2-1) depends on missing: - python3:any (>= 3.3.2-2~)
zeroc-ice3510 Jan 143.5.1-5 zeroc-ice35 (= 3.5.1-5) depends on one of: - python3-zeroc-ice (= 3.5.1-5) python3-zeroc-ice (= 3.5.1-5) depends on missing: - python3:any (>= 3.3.2-2~)
zeya 8 Dec 130.6-2 zeya (= 0.6-2) depends on one of: - python-simplejson (= 3.3.1-2) python-simplejson (= 3.3.1-2) depends on missing: - python:any (>= 2.7.5-5~)
zope-maildrophost 7 Jan 142.3-1 zope-maildrophost (= 2.3-1) depends on one of: - zope2.13 (= 2.13.21-1) zope2.13 (= 2.13.21-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
zope-mysqlda 7 Jan 143.1.1-1 zope-mysqlda (= 3.1.1-1) depends on one of: - zope2.13 (= 2.13.21-1) zope2.13 (= 2.13.21-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
zope-quotafolder 7 Jan 141:0.1.1-1 zope-quotafolder (= 1:0.1.1-1) depends on one of: - zope2.13 (= 2.13.21-1) zope2.13 (= 2.13.21-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
zope-replacesupport 7 Jan 141.0.3-6 zope-replacesupport (= 1.0.3-6) depends on one of: - zope2.13 (= 2.13.21-1) zope2.13 (= 2.13.21-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
zope2.13 7 Jan 142.13.21-1 zope2.13 (= 2.13.21-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)
zope2.13-sandbox 7 Jan 142.13.21-1 zope2.13-sandbox (= 2.13.21-1) depends on one of: - zope2.13 (= 2.13.21-1) zope2.13 (= 2.13.21-1) depends on one of: - python-pkg-resources (= 2.0.2-1) python-pkg-resources (= 2.0.2-1) depends on missing: - python:any (>= 2.7)


Made by Ralf Treinen. Data last generated on Wed, 15 Jan 2014 06:42:12 +0100.
Copyright (©) 2006-2010 Software in the Public Interest and others; See license terms.