Debian Project Mancoosi Project
Debian Quality Assurance

Not Installable Packages in grip-testing/main on i386

This distribution (Package file) was constructed as follows:

zcat /home/web/groups/debian.net/edos//mirror/grip/dists/testing/main/binary-i386/Packages.gz

Package names displayed in italics have their architecture set to all.

PackageSinceVersionExplanation
apache222 Sep 112.2.20-1em1 apache2 (= 2.2.20-1em1) depends on one of: - apache2-mpm-worker (= 2.2.20-1em1) - apache2-mpm-prefork (= 2.2.20-1em1) - apache2-mpm-itk (= 2.2.20-1em1) - apache2-mpm-event (= 2.2.20-1em1) apache2-mpm-event (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2-mpm-itk (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2-mpm-prefork (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2-mpm-worker (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apache2-mpm-event22 Sep 112.2.20-1em1 apache2-mpm-event (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apache2-mpm-itk22 Sep 112.2.20-1em1 apache2-mpm-itk (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apache2-mpm-prefork22 Sep 112.2.20-1em1 apache2-mpm-prefork (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apache2-mpm-worker22 Sep 112.2.20-1em1 apache2-mpm-worker (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apache2.2-bin22 Sep 112.2.20-1em1 apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apache2.2-common22 Sep 112.2.20-1em1 apache2.2-common (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
apt-transport-https22 Sep 110.8.15.8em1 apt-transport-https (= 0.8.15.8em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1)
aspell-hi25 Jun 110.2-4em1 aspell-hi (= 0.2-4em1) depends on missing: - dictionaries-common-dev (>= 0.9.1)
bind922 Sep 111:9.7.3.dfsg-1+b1em1 bind9 (= 1:9.7.3.dfsg-1+b1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
bluefish 9 Sep 112.0.3-1em1 bluefish (= 2.0.3-1em1) depends on one of: - gvfs-backends (= 1.6.4-4em1)
bluefish-plugins22 Sep 112.0.3-1em1 bluefish-plugins (= 2.0.3-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
bochs 5 Aug 112.4.6-3em1 bochs (= 2.4.6-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
bochs-wx 5 Aug 112.4.6-3em1 bochs-wx (= 2.4.6-3em1) depends on one of: - libwxgtk2.8-0 (= 2.8.10.1-3.1em1) libwxgtk2.8-0 (= 2.8.10.1-3.1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
brasero17 Aug 112.30.3-3em1 brasero (= 2.30.3-3em1) depends on missing: - libtracker-client-0.10-0 (>= 0.8.0)
brasero-common22 Sep 112.30.3-3em1 brasero-common (= 2.30.3-3em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
browser-plugin-gnash17 Mar 110.8.8-5em1 browser-plugin-gnash (= 0.8.8-5em1) depends on missing: - gnash (= 0.8.8-5em1)
bsd-mailx16 Aug 118.1.2-0.20100314cvs-1em1 bsd-mailx (= 8.1.2-0.20100314cvs-1em1) depends on one of: - liblockfile1 (= 1.9-3em1)
camorama 9 Sep 110.19-2.2em1 camorama (= 0.19-2.2em1) depends on one of: - libbonoboui2-0 (= 2.24.3-1em1)
capplets-data22 Sep 111:2.30.1-3em1 capplets-data (= 1:2.30.1-3em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
ceph21 Mar 110.34-1em1 ceph (= 0.34-1em1) depends on missing: - libcrypto++9
cheese29 Jul 113.0.1-2em1 cheese (= 3.0.1-2em1) depends on missing: - libcheese-gtk20 (>= 3.0.1)
citadel-mta22 Sep 117.86-1em1 citadel-mta (= 7.86-1em1) depends on one of: - citadel-server (= 7.86-1em1)
citadel-server22 Sep 117.86-1em1 citadel-server (= 7.86-1em1) depends on one of: - libcurl3 (= 7.21.7-1em1)
csound26 Jul 111:5.13.0~dfsg-4em1 csound (= 1:5.13.0~dfsg-4em1) depends on one of: - libcsound64-5.2 (= 1:5.13.0~dfsg-4em1)
cups24 Jul 111.5.0-5em1 cups (= 1.5.0-5em1) depends on one of: - libcups2 (= 1.5.0-5em1)
cups-bsd22 Sep 111.5.0-5em1 cups-bsd (= 1.5.0-5em1) depends on one of: - libcups2 (= 1.5.0-5em1)
cups-client22 Sep 111.5.0-5em1 cups-client (= 1.5.0-5em1) depends on one of: - libcups2 (= 1.5.0-5em1)
cups-ppdc22 Sep 111.5.0-5em1 cups-ppdc (= 1.5.0-5em1) depends on one of: - libcups2 (= 1.5.0-5em1)
curl22 Sep 117.21.7-1em1 curl (= 7.21.7-1em1) depends on one of: - libcurl3 (= 7.21.7-1em1)
datafreedom-perl26 Sep 110.2.3-1em1 datafreedom-perl (= 0.2.3-1em1) depends on one of: - libxml-simple-perl (= 2.18-3em1) libxml-simple-perl (= 2.18-3em1) depends on one of: - libxml-sax-perl (= 0.99+dfsg-1em1) libxml-sax-perl (= 0.99+dfsg-1em1) depends on missing: - libxml-sax-base-perl
deb-gview 9 Sep 110.2.7em1 deb-gview (= 0.2.7em1) depends on one of: - gvfs-backends (= 1.6.4-4em1)
desktop-base22 Sep 116.0.6em1 desktop-base (= 6.0.6em1) depends on one of: - librsvg2-common (= 2.34.0-1em1) librsvg2-common (= 2.34.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
dnsmasq13 Sep 112.58-3em1 dnsmasq (= 2.58-3em1) depends on one of: - dnsmasq-base (= 2.58-3em1)
dnsmasq-base13 Sep 112.58-3em1 dnsmasq-base (= 2.58-3em1) depends on missing: - libnetfilter-conntrack3 (>= 0.0.100)
docbook-utils24 Jul 110.6.14-1.1em1 docbook-utils (= 0.6.14-1.1em1) depends on one of: - jadetex (= 3.13-12em1) jadetex (= 3.13-12em1) depends on one of: - texlive-latex-base (= 2009-13em1) texlive-latex-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
docbook2x26 Sep 110.8.8-8em1 docbook2x (= 0.8.8-8em1) depends on one of: - libxml-sax-expat-perl (= 0.40-2em1)
dpatch 2 Sep 112.0.32em1 dpatch (= 2.0.32em1) depends on missing: - dpkg-dev
drivel22 Sep 113.0.3-1em1 drivel (= 3.0.3-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
elinks22 Sep 110.12~pre5-4em1 elinks (= 0.12~pre5-4em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
elinks-lite22 Sep 110.12~pre5-4em1 elinks-lite (= 0.12~pre5-4em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
emacs16 Aug 1123.3+1-1.1em1 emacs (= 23.3+1-1.1em1) depends on one of: - emacs23-nox (= 23.3+1-1.1em1) - emacs23 (= 23.3+1-1.1em1) emacs23-nox (= 23.3+1-1.1em1) depends on one of: - emacs23-bin-common (= 23.3+1-1.1em1) emacs23-bin-common (= 23.3+1-1.1em1) depends on one of: - liblockfile1 (= 1.9-3em1)
emacs2316 Aug 1123.3+1-1.1em1 emacs23 (= 23.3+1-1.1em1) depends on one of: - emacs23-bin-common (= 23.3+1-1.1em1)
emacs23-bin-common16 Aug 1123.3+1-1.1em1 emacs23-bin-common (= 23.3+1-1.1em1) depends on one of: - liblockfile1 (= 1.9-3em1)
emacs23-nox16 Aug 1123.3+1-1.1em1 emacs23-nox (= 23.3+1-1.1em1) depends on one of: - emacs23-bin-common (= 23.3+1-1.1em1) emacs23-bin-common (= 23.3+1-1.1em1) depends on one of: - liblockfile1 (= 1.9-3em1)
epiphany-browser23 Jul 113.0.4-1em1 epiphany-browser (= 3.0.4-1em1) depends on missing: - libseed-gtk3-0
epiphany-browser-data22 Sep 113.0.4-1em1 epiphany-browser-data (= 3.0.4-1em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
epiphany-extensions23 Jul 113.0.0-3em1 epiphany-extensions (= 3.0.0-3em1) depends on missing: - libwebkitgtk-3.0-0 (>= 1.3.10)
epiphany-gecko23 Jul 112.30.6-2em1 epiphany-gecko (= 2.30.6-2em1) depends on one of: - epiphany-browser (= 3.0.4-1em1) epiphany-browser (= 3.0.4-1em1) depends on missing: - libseed-gtk3-0
esound28 Apr 110.2.41-8em1 esound (= 0.2.41-8em1) depends on missing: - esound-common (= 0.2.41-8em1)
esound-clients28 Apr 110.2.41-8em1 esound-clients (= 0.2.41-8em1) depends on missing: - esound-common (= 0.2.41-8em1)
evince24 Jul 112.32.0-1em1 evince (= 2.32.0-1em1) depends on missing: - libevince3 (= 2.32.0-1em1)
evolution-data-server 1 Sep 113.0.3-1em1 evolution-data-server (= 3.0.3-1em1) depends on missing: - libcamel-1.2-23 (= 3.0.3-1em1)
exaile22 Sep 110.3.2.2-1em1 exaile (= 0.3.2.2-1em1) depends on one of: - python-glade2 (= 2.24.0-2em1) python-glade2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
exfalso22 Sep 112.3-1em1 exfalso (= 2.3-1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
exim422 Sep 114.76-2em1 exim4 (= 4.76-2em1) depends on one of: - exim4-daemon-light (= 4.76-2em1)
exim4-daemon-light22 Sep 114.76-2em1 exim4-daemon-light (= 4.76-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
exo-utils22 Sep 110.6.2-2em1 exo-utils (= 0.6.2-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
feynmf24 Jul 111.8-6em1 feynmf (= 1.8-6em1) depends on one of: - texlive-extra-utils (= 2009-10em1) texlive-extra-utils (= 2009-10em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
ffmpeg13 Aug 114:0.7.1-5em1 ffmpeg (= 4:0.7.1-5em1) depends on missing: - libavcodec53 (>= 4:0.7.1-5) - libavcodec-extra-53 (>= 4:0.7.1)
foxtrotgps22 Sep 111.0.1-4em1 foxtrotgps (= 1.0.1-4em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1)
freeglut3 9 Sep 112.6.0-1em1 freeglut3 (= 2.6.0-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1)
galculator22 Sep 111.3.4-1em1 galculator (= 1.3.4-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gawk24 Jul 111:3.1.8+dfsg-0.1em1 gawk (= 1:3.1.8+dfsg-0.1em1) depends on missing: - libsigsegv2
gconf222 Sep 112.32.4-1em1 gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gdm22 Sep 112.20.11-4em1 gdm (= 2.20.11-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
geany22 Sep 110.20-1em1 geany (= 0.20-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gegl22 Sep 110.0.22-2+b1em1 gegl (= 0.0.22-2+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
ghostscript22 Sep 119.02~dfsg-3em1 ghostscript (= 9.02~dfsg-3em1) depends on one of: - libgs9 (= 9.02~dfsg-3em1) libgs9 (= 9.02~dfsg-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
ghostscript-x22 Sep 119.02~dfsg-3em1 ghostscript-x (= 9.02~dfsg-3em1) depends on one of: - ghostscript (= 9.02~dfsg-3em1) ghostscript (= 9.02~dfsg-3em1) depends on one of: - libgs9 (= 9.02~dfsg-3em1) libgs9 (= 9.02~dfsg-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gimp24 Jul 112.6.11-3+b2em1 gimp (= 2.6.11-3+b2em1) depends on missing: - libpoppler-glib6 (>= 0.16)
gir1.0-clutter-1.0 9 Sep 111.2.12-3em1 gir1.0-clutter-1.0 (= 1.2.12-3em1) depends on one of: - libclutter-1.0-0 (= 1.6.16-1em1)
gir1.0-gtk-2.022 Sep 110.6.5-8em1 gir1.0-gtk-2.0 (= 0.6.5-8em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gir1.2-clutter-1.023 Jul 111.6.16-1em1 gir1.2-clutter-1.0 (= 1.6.16-1em1) depends on missing: - gir1.2-json-1.0
gir1.2-gtk-2.022 Sep 112.24.4-3em1 gir1.2-gtk-2.0 (= 2.24.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gksu22 Sep 112.0.2-5em1 gksu (= 2.0.2-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
glib-networking22 Sep 112.28.7-1em1 glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
gnash13 Aug 110.8.10~git20110618-3em1 gnash (= 0.8.10~git20110618-3em1) depends on one of: - gnash-common (= 0.8.10~git20110618-3em1)
gnash-common13 Aug 110.8.10~git20110618-3em1 gnash-common (= 0.8.10~git20110618-3em1) depends on one of: - libavcodec52 (= 4:0.6.2-5em1)
gnome-about 9 Sep 112.30.2-2em1 gnome-about (= 2.30.2-2em1) depends on one of: - python-gnome2 (= 2.28.1-3em1) python-gnome2 (= 2.28.1-3em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1) libgnomevfs2-0 (= 1:2.24.4-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
gnome-bluetooth17 Aug 112.30.0-3em1 gnome-bluetooth (= 2.30.0-3em1) depends on missing: - libnotify4 (>= 0.7.0)
gnome-control-center17 Aug 111:2.30.1-3em1 gnome-control-center (= 1:2.30.1-3em1) depends on one of: - libebook1.2-10 (= 3.0.3-1em1)
gnome-disk-utility17 Aug 112.32.1-1em1 gnome-disk-utility (= 2.32.1-1em1) depends on missing: - libnotify4 (>= 0.7.0)
gnome-icon-theme22 Sep 113.0.0-4em1 gnome-icon-theme (= 3.0.0-4em1) depends on one of: - libgtk-3-bin (= 3.0.12-2em1) libgtk-3-bin (= 3.0.12-2em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-keyring22 Sep 113.0.3-2em1 gnome-keyring (= 3.0.3-2em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-main-menu 9 Sep 110.9.16-1em1 gnome-main-menu (= 0.9.16-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-media 9 Sep 112.30.0-1em1 gnome-media (= 2.30.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-media-common22 Sep 112.30.0-1em1 gnome-media-common (= 2.30.0-1em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-menus22 Sep 112.30.3-2+b1em1 gnome-menus (= 2.30.3-2+b1em1) depends on one of: - python-gmenu (= 2.30.3-2+b1em1) python-gmenu (= 2.30.3-2+b1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-mount22 Sep 110.8-2em1 gnome-mount (= 0.8-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-panel 1 Sep 112.30.2-4+b1em1 gnome-panel (= 2.30.2-4+b1em1) depends on one of: - libbonoboui2-0 (= 2.24.3-1em1)
gnome-panel-data22 Sep 112.30.2-4em1 gnome-panel-data (= 2.30.2-4em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnome-power-manager17 Aug 112.32.0-3em1 gnome-power-manager (= 2.32.0-3em1) depends on missing: - libnotify4 (>= 0.7.0)
gnome-settings-daemon17 Aug 112.30.2-4em1 gnome-settings-daemon (= 2.30.2-4em1) depends on missing: - libnotify4 (>= 0.7.0)
gnumeric22 Sep 111.10.17-1em1 gnumeric (= 1.10.17-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnumeric-plugins-extra22 Sep 111.10.17-1em1 gnumeric-plugins-extra (= 1.10.17-1em1) depends on one of: - gnumeric (= 1.10.17-1em1) gnumeric (= 1.10.17-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gnutls-bin22 Sep 112.12.10-2em1 gnutls-bin (= 2.12.10-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
gobby22 Sep 110.4.12-2em1 gobby (= 0.4.12-2em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
gpe22 Sep 110.2.9-1em1 gpe (= 0.2.9-1em1) depends on one of: - gpe-announce (= 0.14-2em1) gpe-announce (= 0.14-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-announce22 Sep 110.14-2em1 gpe-announce (= 0.14-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-appmgr22 Sep 112.8-3em1 gpe-appmgr (= 2.8-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-bluetooth22 Sep 110.56-3em1 gpe-bluetooth (= 0.56-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-calendar22 Sep 110.92-4em1 gpe-calendar (= 0.92-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-clock22 Sep 110.27-2em1 gpe-clock (= 0.27-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-conf22 Sep 110.2.9-1em1 gpe-conf (= 0.2.9-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-contacts22 Sep 110.49-2em1 gpe-contacts (= 0.49-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-edit22 Sep 110.41-1em1 gpe-edit (= 0.41-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-expenses22 Sep 110.1.9-1em1 gpe-expenses (= 0.1.9-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-filemanager22 Sep 110.31-1em1 gpe-filemanager (= 0.31-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
gpe-gallery22 Sep 110.97-4em1 gpe-gallery (= 0.97-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-go22 Sep 110.5-5em1 gpe-go (= 0.5-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-lights22 Sep 110.13-4em1 gpe-lights (= 0.13-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-login22 Sep 110.95-2em1 gpe-login (= 0.95-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-mininet22 Sep 110.7-2em1 gpe-mininet (= 0.7-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-mixer22 Sep 110.50-1em1 gpe-mixer (= 0.50-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-othello22 Sep 110.2-4em1 gpe-othello (= 0.2-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-ownerinfo22 Sep 110.28-3em1 gpe-ownerinfo (= 0.28-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-question22 Sep 110.4-3em1 gpe-question (= 0.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-shield22 Sep 110.31-4em1 gpe-shield (= 0.31-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-soundbite22 Sep 111.0.6-2em1 gpe-soundbite (= 1.0.6-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-su22 Sep 110.20-1em1 gpe-su (= 0.20-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-taskmanager22 Sep 110.20-9em1 gpe-taskmanager (= 0.20-9em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-tetris22 Sep 110.6.4-2em1 gpe-tetris (= 0.6.4-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-timesheet22 Sep 110.32-2em1 gpe-timesheet (= 0.32-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-todo22 Sep 110.58-1em1 gpe-todo (= 0.58-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-watch22 Sep 110.11-1em1 gpe-watch (= 0.11-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpe-what22 Sep 110.43-4em1 gpe-what (= 0.43-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpicview22 Sep 110.2.2-1em1 gpicview (= 0.2.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gpointing-device-settings22 Sep 111.5.1-5em1 gpointing-device-settings (= 1.5.1-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
grisbi22 Sep 110.8.7-2em1 grisbi (= 0.8.7-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
grub15 Jun 110.97-65em1 grub (= 0.97-65em1) depends on one of: - grub-pc (= 1.99-12em1)
grub-ieee127515 Jun 111.99-12em1 grub-ieee1275 (= 1.99-12em1) depends on missing: - grub2-common (= 1.99-12em1)
grub-pc15 Jun 111.99-12em1 grub-pc (= 1.99-12em1) depends on missing: - grub2-common (= 1.99-12em1)
grub215 Jun 111.99-12em1 grub2 (= 1.99-12em1) depends on one of: - grub-pc (= 1.99-12em1) grub-pc (= 1.99-12em1) depends on missing: - grub2-common (= 1.99-12em1)
gs-cjk-resource22 Sep 111.20100103-2em1 gs-cjk-resource (= 1.20100103-2em1) depends on one of: - ghostscript (= 9.02~dfsg-3em1) ghostscript (= 9.02~dfsg-3em1) depends on one of: - libgs9 (= 9.02~dfsg-3em1) libgs9 (= 9.02~dfsg-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gsoko22 Sep 110.4.2-gpe6-3em1 gsoko (= 0.4.2-gpe6-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gstreamer0.10-ffmpeg13 Aug 110.10.12-3em1 gstreamer0.10-ffmpeg (= 0.10.12-3em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
gstreamer0.10-gconf22 Sep 110.10.30-1em1 gstreamer0.10-gconf (= 0.10.30-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gstreamer0.10-gnomevfs22 Sep 110.10.35-1em1 gstreamer0.10-gnomevfs (= 0.10.35-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
gstreamer0.10-nice22 Sep 110.1.1-1em1 gstreamer0.10-nice (= 0.1.1-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
gstreamer0.10-plugins-bad26 Jul 110.10.22-3em1 gstreamer0.10-plugins-bad (= 0.10.22-3em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1)
gstreamer0.10-plugins-good22 Sep 110.10.30-1em1 gstreamer0.10-plugins-good (= 0.10.30-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
gstreamer0.10-plugins-ugly13 Aug 110.10.18-3em1 gstreamer0.10-plugins-ugly (= 0.10.18-3em1) depends on missing: - libmp3lame0
gsynaptics22 Sep 111.5.1-5em1 gsynaptics (= 1.5.1-5em1) depends on one of: - gpointing-device-settings (= 1.5.1-5em1) gpointing-device-settings (= 1.5.1-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gthumb22 Sep 113:2.13.1-1em1 gthumb (= 3:2.13.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gthumb-data22 Sep 113:2.13.1-1em1 gthumb-data (= 3:2.13.1-1em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gtk-doc-tools26 Sep 111.18-1em1 gtk-doc-tools (= 1.18-1em1) depends on missing: - highlight (>= 3.4)
gtk2-engines22 Sep 111:2.20.1-1em1 gtk2-engines (= 1:2.20.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gtk2-engines-pixbuf22 Sep 112.24.4-3em1 gtk2-engines-pixbuf (= 2.24.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gtk2-engines-xfce22 Sep 112.8.1-3em1 gtk2-engines-xfce (= 2.8.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gtk2.0-examples22 Sep 112.24.4-3em1 gtk2.0-examples (= 2.24.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gucharmap22 Sep 111:3.0.1-1em1 gucharmap (= 1:3.0.1-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gv22 Sep 111:3.7.2-2em1 gv (= 1:3.7.2-2em1) depends on one of: - ghostscript-x (= 9.02~dfsg-3em1) ghostscript-x (= 9.02~dfsg-3em1) depends on one of: - ghostscript (= 9.02~dfsg-3em1) ghostscript (= 9.02~dfsg-3em1) depends on one of: - libgs9 (= 9.02~dfsg-3em1) libgs9 (= 9.02~dfsg-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
gvfs 9 Sep 111.6.4-4em1 gvfs (= 1.6.4-4em1) depends on one of: - x11-utils (= 7.6+3em1) x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
gvfs-backends 9 Sep 111.6.4-4em1 gvfs-backends (= 1.6.4-4em1) depends on missing: - libimobiledevice2 (>= 0.9.7)
homebank22 Sep 114.2.1-1em1 homebank (= 4.2.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
iceape22 Sep 112.0.14-7em1 iceape (= 2.0.14-7em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
iceape-browser22 Sep 112.0.14-7em1 iceape-browser (= 2.0.14-7em1) depends on one of: - iceape (= 2.0.14-7em1) iceape (= 2.0.14-7em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
iceape-mailnews29 Aug 112.0.14-4em1 iceape-mailnews (= 2.0.14-4em1) depends on missing: - iceape-browser (= 2.0.14-4em1)
iceweasel15 Aug 116.0.2-1em1 iceweasel (= 6.0.2-1em1) depends on missing: - xulrunner-6.0 (>= 6.0.2-1)
isc-dhcp-server-ldap22 Sep 114.1.1-P1-17em1 isc-dhcp-server-ldap (= 4.1.1-P1-17em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
jadetex24 Jul 113.13-12em1 jadetex (= 3.13-12em1) depends on one of: - texlive-latex-base (= 2009-13em1) texlive-latex-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
krb5-kdc-ldap22 Sep 111.9.1+dfsg-1em1 krb5-kdc-ldap (= 1.9.1+dfsg-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
leafpad22 Sep 110.8.17-5em1 leafpad (= 0.8.17-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libapache2-mod-php522 Sep 115.3.8-2em1 libapache2-mod-php5 (= 5.3.8-2em1) depends on one of: - apache2-mpm-prefork (= 2.2.20-1em1) - apache2-mpm-itk (= 2.2.20-1em1) apache2-mpm-itk (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2-mpm-prefork (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libapache2-mod-php5filter22 Sep 115.3.8-2em1 libapache2-mod-php5filter (= 5.3.8-2em1) depends on one of: - apache2-mpm-prefork (= 2.2.20-1em1) - apache2-mpm-itk (= 2.2.20-1em1) apache2-mpm-itk (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2-mpm-prefork (= 2.2.20-1em1) depends on one of: - apache2.2-bin (= 2.2.20-1em1) apache2.2-bin (= 2.2.20-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libaprutil1-ldap22 Sep 111.3.12+dfsg-2em1 libaprutil1-ldap (= 1.3.12+dfsg-2em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libavahi-ui022 Sep 110.6.30-5em1 libavahi-ui0 (= 0.6.30-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libavcodec5213 Aug 114:0.6.2-5em1 libavcodec52 (= 4:0.6.2-5em1) depends on missing: - libmp3lame0
libavdevice5213 Aug 114:0.6.2-5em1 libavdevice52 (= 4:0.6.2-5em1) depends on one of: - libavcodec52 (= 4:0.6.2-5em1) libavcodec52 (= 4:0.6.2-5em1) depends on missing: - libmp3lame0
libavfilter017 Mar 114:0.5.2-6em1 libavfilter0 (= 4:0.5.2-6em1) depends on missing: - libavcodec52 (< 4:0.5.2-99) - libavcodec-extra-52 (< 4:0.5.2-99)
libavfilter113 Aug 114:0.6.2-5em1 libavfilter1 (= 4:0.6.2-5em1) depends on one of: - libavcodec52 (= 4:0.6.2-5em1) libavcodec52 (= 4:0.6.2-5em1) depends on missing: - libmp3lame0
libavformat5213 Aug 114:0.6.2-5em1 libavformat52 (= 4:0.6.2-5em1) depends on one of: - libavcodec52 (= 4:0.6.2-5em1) libavcodec52 (= 4:0.6.2-5em1) depends on missing: - libmp3lame0
libavifile-0.7c213 Aug 111:0.7.48~20090503.ds-7em1 libavifile-0.7c2 (= 1:0.7.48~20090503.ds-7em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
libbonoboui2-0 9 Sep 112.24.3-1em1 libbonoboui2-0 (= 2.24.3-1em1) depends on one of: - libgnome2-0 (= 2.32.1-1em1)
libbrasero-media022 Sep 112.30.3-3em1 libbrasero-media0 (= 2.30.3-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libcamel1.2-1422 Sep 112.30.3-2em1 libcamel1.2-14 (= 2.30.3-2em1) depends on one of: - libedataserver1.2-13 (= 2.30.3-2em1) libedataserver1.2-13 (= 2.30.3-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcamel1.2-1922 Sep 112.32.3-1em1 libcamel1.2-19 (= 2.32.3-1em1) depends on one of: - libedataserver1.2-14 (= 3.0.3-1em1) libedataserver1.2-14 (= 3.0.3-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcanberra-gtk022 Sep 110.28-1em1 libcanberra-gtk0 (= 0.28-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libcanberra-gtk3-022 Sep 110.28-1em1 libcanberra-gtk3-0 (= 0.28-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libcheese-gtk1822 Sep 112.30.1-3em1 libcheese-gtk18 (= 2.30.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libclutter-1.0-0 9 Sep 111.6.16-1em1 libclutter-1.0-0 (= 1.6.16-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1)
libclutter-gtk-0.10-0 9 Sep 110.10.8-2em1 libclutter-gtk-0.10-0 (= 0.10.8-2em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1)
libcman322 Sep 113.0.12-2+b1em1 libcman3 (= 3.0.12-2+b1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libconfig-auto-perl26 Sep 110.38-1em1 libconfig-auto-perl (= 0.38-1em1) depends on one of: - libxml-simple-perl (= 2.18-3em1) libxml-simple-perl (= 2.18-3em1) depends on one of: - libxml-sax-perl (= 0.99+dfsg-1em1) libxml-sax-perl (= 0.99+dfsg-1em1) depends on missing: - libxml-sax-base-perl
libcontactsdb022 Sep 110.5-6em1 libcontactsdb0 (= 0.5-6em1) depends on one of: - libgpepimc0 (= 0.9-2em1) libgpepimc0 (= 0.9-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libcryptui022 Sep 112.30.1-2em1 libcryptui0 (= 2.30.1-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libcryptui0a22 Sep 113.0.2-1em1 libcryptui0a (= 3.0.2-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libcsound64-5.226 Jul 111:5.13.0~dfsg-4em1 libcsound64-5.2 (= 1:5.13.0~dfsg-4em1) depends on missing: - csound-data
libcups222 Sep 111.5.0-5em1 libcups2 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcupscgi122 Sep 111.5.0-5em1 libcupscgi1 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcupsdriver122 Sep 111.5.0-5em1 libcupsdriver1 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcupsimage222 Sep 111.5.0-5em1 libcupsimage2 (= 1.5.0-5em1) depends on one of: - libcups2 (= 1.5.0-5em1) libcups2 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcupsmime122 Sep 111.5.0-5em1 libcupsmime1 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcupsppdc122 Sep 111.5.0-5em1 libcupsppdc1 (= 1.5.0-5em1) depends on one of: - libcups2 (= 1.5.0-5em1) libcups2 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcurl322 Sep 117.21.7-1em1 libcurl3 (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libcurl3-gnutls22 Sep 117.21.7-1em1 libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libdisplaymigration022 Sep 110.28-7em1 libdisplaymigration0 (= 0.28-7em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libdlm322 Sep 113.0.12-2+b1em1 libdlm3 (= 3.0.12-2+b1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libebackend1.2-022 Sep 112.32.3-1em1 libebackend1.2-0 (= 2.32.3-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libebook1.2-10 1 Sep 113.0.3-1em1 libebook1.2-10 (= 3.0.3-1em1) depends on missing: - libcamel-1.2-23 (>= 3.0)
libebook1.2-922 Sep 112.30.3-2em1 libebook1.2-9 (= 2.30.3-2em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libecal1.2-722 Sep 112.30.3-2em1 libecal1.2-7 (= 2.30.3-2em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libecal1.2-822 Sep 113.0.3-1em1 libecal1.2-8 (= 3.0.3-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libedata-book1.2-222 Sep 112.30.3-2em1 libedata-book1.2-2 (= 2.30.3-2em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libedata-book1.2-8 1 Sep 112.32.3-1em1 libedata-book1.2-8 (= 2.32.3-1em1) depends on one of: - libebook1.2-10 (= 3.0.3-1em1) libebook1.2-10 (= 3.0.3-1em1) depends on missing: - libcamel-1.2-23 (>= 3.0)
libedata-cal1.2-1022 Sep 112.32.3-1em1 libedata-cal1.2-10 (= 2.32.3-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libedata-cal1.2-722 Sep 112.30.3-2em1 libedata-cal1.2-7 (= 2.30.3-2em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libedataserver1.2-1322 Sep 112.30.3-2em1 libedataserver1.2-13 (= 2.30.3-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libedataserver1.2-1422 Sep 113.0.3-1em1 libedataserver1.2-14 (= 3.0.3-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libedataserverui1.2-11 1 Sep 112.32.3-1em1 libedataserverui1.2-11 (= 2.32.3-1em1) depends on one of: - libebook1.2-10 (= 3.0.3-1em1) libebook1.2-10 (= 3.0.3-1em1) depends on missing: - libcamel-1.2-23 (>= 3.0)
libedataserverui1.2-822 Sep 112.30.3-2em1 libedataserverui1.2-8 (= 2.30.3-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libeet122 Sep 111.4.0-2.1em1 libeet1 (= 1.4.0-2.1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libegl1-mesa 9 Sep 117.11-5em1 libegl1-mesa (= 7.11-5em1) depends on missing: - libgbm1 (>= 7.11~1)
libegroupwise1.2-1322 Sep 113.0.3-1em1 libegroupwise1.2-13 (= 3.0.3-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libepc-1.0-222 Sep 110.3.11-1em1 libepc-1.0-2 (= 0.3.11-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libepc-ui-1.0-222 Sep 110.3.11-1em1 libepc-ui-1.0-2 (= 0.3.11-1em1) depends on one of: - libepc-1.0-2 (= 0.3.11-1em1) libepc-1.0-2 (= 0.3.11-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libevince222 Sep 112.30.3-3em1 libevince2 (= 2.30.3-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libexo-0.3-022 Sep 110.3.107-1em1 libexo-0.3-0 (= 0.3.107-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libexo-1-022 Sep 110.6.2-2em1 libexo-1-0 (= 0.6.2-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libfltk1.1 9 Sep 111.1.10-7em1 libfltk1.1 (= 1.1.10-7em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1)
libfm-gtk022 Sep 110.1.14-2em1 libfm-gtk0 (= 0.1.14-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgadu322 Sep 111:1.11.0-2em1 libgadu3 (= 1:1.11.0-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgail-common22 Sep 112.24.4-3em1 libgail-common (= 2.24.4-3em1) depends on one of: - libgail18 (= 2.24.4-3em1) libgail18 (= 2.24.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgail1822 Sep 112.24.4-3em1 libgail18 (= 2.24.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgcj1013 Sep 114.4.6-11em1 libgcj10 (= 4.4.6-11em1) depends on missing: - libgcj-common (>= 1:4.1.1-21)
libgcj10-awt13 Sep 114.4.6-11em1 libgcj10-awt (= 4.4.6-11em1) depends on one of: - libgcj10 (= 4.4.6-11em1) libgcj10 (= 4.4.6-11em1) depends on missing: - libgcj-common (>= 1:4.1.1-21)
libgconf2-422 Sep 112.32.4-1em1 libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgconfmm-2.6-1c222 Sep 112.28.0-1em1 libgconfmm-2.6-1c2 (= 2.28.0-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgcr-3-022 Sep 113.0.3-2em1 libgcr-3-0 (= 3.0.3-2em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgcr022 Sep 113.0.3-2em1 libgcr0 (= 3.0.3-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgda-4.0-422 Sep 114.2.8-2em1 libgda-4.0-4 (= 4.2.8-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgdata-google1.2-122 Sep 112.30.3-2em1 libgdata-google1.2-1 (= 2.30.3-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgdata1.2-122 Sep 112.30.3-2em1 libgdata1.2-1 (= 2.30.3-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgdata722 Sep 110.6.4-2em1 libgdata7 (= 0.6.4-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgdu-gtk022 Sep 112.32.1-1em1 libgdu-gtk0 (= 2.32.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgegl-0.0-022 Sep 110.0.22-2+b1em1 libgegl-0.0-0 (= 0.0.22-2+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgimp2.022 Sep 112.6.11-3+b2em1 libgimp2.0 (= 2.6.11-3+b2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgksu2-022 Sep 112.0.13~pre1-4em1 libgksu2-0 (= 2.0.13~pre1-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgl1-mesa-glx 9 Sep 117.11-5em1 libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libglade2-022 Sep 111:2.6.4-1em1 libglade2-0 (= 1:2.6.4-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libglademm-2.4-1c2a22 Sep 112.6.7-2em1 libglademm-2.4-1c2a (= 2.6.7-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgladeui-1-922 Sep 113.6.7-2em1 libgladeui-1-9 (= 3.6.7-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgle3 9 Sep 113.1.0-7em1 libgle3 (= 3.1.0-7em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libgles2-mesa 9 Sep 117.11-5em1 libgles2-mesa (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libglu1-mesa 9 Sep 117.11-5em1 libglu1-mesa (= 7.11-5em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libglu1-xorg 9 Sep 111:7.5+8em1 libglu1-xorg (= 1:7.5+8em1) depends on one of: - libglu1-mesa (= 7.11-5em1) libglu1-mesa (= 7.11-5em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libgnome-bluetooth722 Sep 112.30.0-3em1 libgnome-bluetooth7 (= 2.30.0-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnome-desktop-2-1722 Sep 112.30.2-2em1 libgnome-desktop-2-17 (= 2.30.2-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnome-media022 Sep 112.30.0-1em1 libgnome-media0 (= 2.30.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnome-vfsmm-2.6-1c2a22 Sep 112.26.0-1em1 libgnome-vfsmm-2.6-1c2a (= 2.26.0-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
libgnome-window-settings122 Sep 111:2.30.1-3em1 libgnome-window-settings1 (= 1:2.30.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnome2-0 9 Sep 112.32.1-1em1 libgnome2-0 (= 2.32.1-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
libgnome2-common22 Sep 112.32.1-1em1 libgnome2-common (= 2.32.1-1em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnomecanvas2-022 Sep 112.30.3-1em1 libgnomecanvas2-0 (= 2.30.3-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnomecanvasmm-2.6-1c2a22 Sep 112.26.0-1em1 libgnomecanvasmm-2.6-1c2a (= 2.26.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnomecups1.0-122 Sep 110.2.3-3+b1em1 libgnomecups1.0-1 (= 0.2.3-3+b1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgnomekbd-common22 Sep 112.30.2-2em1 libgnomekbd-common (= 2.30.2-2em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnomekbd422 Sep 112.30.2-2em1 libgnomekbd4 (= 2.30.2-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnomemm-2.6-1c2 9 Sep 112.30.0-1em1 libgnomemm-2.6-1c2 (= 2.30.0-1em1) depends on one of: - libgnome2-0 (= 2.32.1-1em1) libgnome2-0 (= 2.32.1-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
libgnomeprint2.2-022 Sep 112.18.8-1em1 libgnomeprint2.2-0 (= 2.18.8-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgnomeprintui2.2-022 Sep 112.18.6-1em1 libgnomeprintui2.2-0 (= 2.18.6-1em1) depends on one of: - libgnomeprint2.2-0 (= 2.18.8-1em1) libgnomeprint2.2-0 (= 2.18.8-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgnomeui-0 9 Sep 112.24.5-2em1 libgnomeui-0 (= 2.24.5-2em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
libgnomeuimm-2.6-1c2a 9 Sep 112.28.0-1em1 libgnomeuimm-2.6-1c2a (= 2.28.0-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
libgnomevfs2-022 Sep 111:2.24.4-1em1 libgnomevfs2-0 (= 1:2.24.4-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgnomevfs2-bin22 Sep 111:2.24.4-1em1 libgnomevfs2-bin (= 1:2.24.4-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1) libgnomevfs2-0 (= 1:2.24.4-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgnomevfs2-common22 Sep 111:2.24.4-1em1 libgnomevfs2-common (= 1:2.24.4-1em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgnomevfs2-extra22 Sep 111:2.24.4-1em1 libgnomevfs2-extra (= 1:2.24.4-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1) libgnomevfs2-0 (= 1:2.24.4-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgnutls2622 Sep 112.12.10-2em1 libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgoffice-0.8-822 Sep 110.8.17-1em1 libgoffice-0.8-8 (= 0.8.17-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgoocanvas322 Sep 110.15-1em1 libgoocanvas3 (= 0.15-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgpds022 Sep 111.5.1-5em1 libgpds0 (= 1.5.1-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgpepimc022 Sep 110.9-2em1 libgpepimc0 (= 0.9-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgpeschedule022 Sep 110.17-4em1 libgpeschedule0 (= 0.17-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgpevtype122 Sep 110.50-5em1 libgpevtype1 (= 0.50-5em1) depends on one of: - libtododb0 (= 0.11-3em1) libtododb0 (= 0.11-3em1) depends on one of: - libgpepimc0 (= 0.9-2em1) libgpepimc0 (= 0.9-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgpewidget122 Sep 110.117-3em1 libgpewidget1 (= 0.117-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgs822 Sep 118.71~dfsg2-10em1 libgs8 (= 8.71~dfsg2-10em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgs922 Sep 119.02~dfsg-3em1 libgs9 (= 9.02~dfsg-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgssdp-1.0-222 Sep 110.10.0-2em1 libgssdp-1.0-2 (= 0.10.0-2em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgstfarsight0.10-026 Jul 110.0.30-1em1 libgstfarsight0.10-0 (= 0.0.30-1em1) depends on one of: - gstreamer0.10-plugins-bad (= 0.10.22-3em1) gstreamer0.10-plugins-bad (= 0.10.22-3em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1)
libgtk-3-022 Sep 113.0.12-2em1 libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgtk-3-bin22 Sep 113.0.12-2em1 libgtk-3-bin (= 3.0.12-2em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgtk2.0-022 Sep 112.24.4-3em1 libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgtk2.0-bin22 Sep 112.24.4-3em1 libgtk2.0-bin (= 2.24.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgtkglext1 9 Sep 111.2.0-1.2em1 libgtkglext1 (= 1.2.0-1.2em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libgtkmm-2.4-1c2a22 Sep 111:2.24.2-1em1 libgtkmm-2.4-1c2a (= 1:2.24.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgtksourceview2.0-022 Sep 112.10.4-1em1 libgtksourceview2.0-0 (= 2.10.4-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgtkspell022 Sep 112.0.16-1em1 libgtkspell0 (= 2.0.16-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgucharmap-2-90-722 Sep 111:3.0.1-1em1 libgucharmap-2-90-7 (= 1:3.0.1-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgucharmap722 Sep 111:2.30.3-1em1 libgucharmap7 (= 1:2.30.3-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgupnp-1.0-322 Sep 110.16.1-1em1 libgupnp-1.0-3 (= 0.16.1-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgupnp-igd-1.0-322 Sep 110.1.11-1em1 libgupnp-igd-1.0-3 (= 0.1.11-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libgweather-common22 Sep 113.0.2-1em1 libgweather-common (= 3.0.2-1em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libgweather122 Sep 112.30.3-1+b1em1 libgweather1 (= 2.30.3-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libhdb9-heimdal22 Sep 111.4.0-8em1 libhdb9-heimdal (= 1.4.0-8em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libimobiledevice122 Sep 111.0.6-3em1 libimobiledevice1 (= 1.0.6-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libkadm5srv8-heimdal22 Sep 111.4.0-8em1 libkadm5srv8-heimdal (= 1.4.0-8em1) depends on one of: - libhdb9-heimdal (= 1.4.0-8em1) libhdb9-heimdal (= 1.4.0-8em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libldap-2.4-222 Sep 112.4.25-3em1 libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
liblockfile116 Aug 111.9-3em1 liblockfile1 (= 1.9-3em1) depends on missing: - liblockfile-bin (>= 1.9-3)
libmagickcore3-extra22 Sep 118:6.6.0.4-2.2em1 libmagickcore3-extra (= 8:6.6.0.4-2.2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libmetacity-private022 Sep 111:2.30.1-3em1 libmetacity-private0 (= 1:2.30.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libnautilus-extension122 Sep 112.30.1-3em1 libnautilus-extension1 (= 2.30.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libneon27-gnutls22 Sep 110.29.6-1em1 libneon27-gnutls (= 0.29.6-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libnet6-1.3-022 Sep 111:1.3.12-2em1 libnet6-1.3-0 (= 1:1.3.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libnetcdf622 Sep 111:4.1.1-5em1 libnetcdf6 (= 1:4.1.1-5em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libnfsidmap222 Sep 110.024-1em1 libnfsidmap2 (= 0.024-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libnice022 Sep 110.0.12-1em1 libnice0 (= 0.0.12-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libnice1022 Sep 110.1.1-1em1 libnice10 (= 0.1.1-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libnm-glib-vpn122 Sep 110.9.0-2em1 libnm-glib-vpn1 (= 0.9.0-2em1) depends on missing: - libnm-util2 (>= 0.7.0)
libnm-glib222 Sep 110.8.4.0-2em1 libnm-glib2 (= 0.8.4.0-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libnm-util122 Sep 110.8.4.0-2em1 libnm-util1 (= 0.8.4.0-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libnotify122 Sep 110.5.0-2em1 libnotify1 (= 0.5.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libobby-0.4-122 Sep 110.4.7-2em1 libobby-0.4-1 (= 0.4.7-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libodbcinstq1c211 Sep 112.2.14p2-3em1 libodbcinstq1c2 (= 2.2.14p2-3em1) depends on one of: - unixodbc (= 2.2.14p2-3em1)
libopenais312 Sep 111.1.4-2em1 libopenais3 (= 1.1.4-2em1) depends on missing: - libsaamf3 (= 1.1.4-2em1)
libpanel-applet2-0 9 Sep 112.30.2-4+b1em1 libpanel-applet2-0 (= 2.30.2-4+b1em1) depends on one of: - libgnome2-0 (= 2.32.1-1em1) libgnome2-0 (= 2.32.1-1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1)
libpoppler-glib422 Sep 110.12.4-1.2em1 libpoppler-glib4 (= 0.12.4-1.2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libpq522 Sep 119.1.0-1em1 libpq5 (= 9.1.0-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libprelude222 Sep 111.0.0-7em1 libprelude2 (= 1.0.0-7em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libpurple026 Jul 112.10.0-1+b1em1 libpurple0 (= 2.10.0-1+b1em1) depends on one of: - libgadu3 (= 1:1.11.0-2em1) libgadu3 (= 1:1.11.0-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libqt4-gui 9 Sep 114:4.7.3-5em1 libqt4-gui (= 4:4.7.3-5em1) depends on one of: - libqt4-opengl (= 4:4.7.3-5em1) libqt4-opengl (= 4:4.7.3-5em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libqt4-opengl 9 Sep 114:4.7.3-5em1 libqt4-opengl (= 4:4.7.3-5em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libqt4-webkit 9 Sep 114:4.7.3-5em1 libqt4-webkit (= 4:4.7.3-5em1) depends on one of: - libqtwebkit4 (= 2.1.0~2011week13-2em1) libqtwebkit4 (= 2.1.0~2011week13-2em1) depends on one of: - libqtmultimediakit1 (= 1.2.0-1em1) libqtmultimediakit1 (= 1.2.0-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libqtmultimediakit1 9 Sep 111.2.0-1em1 libqtmultimediakit1 (= 1.2.0-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libqtwebkit4 9 Sep 112.1.0~2011week13-2em1 libqtwebkit4 (= 2.1.0~2011week13-2em1) depends on one of: - libqtmultimediakit1 (= 1.2.0-1em1) libqtmultimediakit1 (= 1.2.0-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libquicktime113 Aug 112:1.1.5-1+b1em1 libquicktime1 (= 2:1.1.5-1+b1em1) depends on one of: - libavcodec52 (= 4:0.6.2-5em1) libavcodec52 (= 4:0.6.2-5em1) depends on missing: - libmp3lame0
libquvi022 Sep 110.2.15-1em1 libquvi0 (= 0.2.15-1em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libraptor122 Sep 111.4.21-6em1 libraptor1 (= 1.4.21-6em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libraptor2-022 Sep 112.0.4-1em1 libraptor2-0 (= 2.0.4-1em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
librasqal222 Sep 110.9.20-1em1 librasqal2 (= 0.9.20-1em1) depends on one of: - libraptor1 (= 1.4.21-6em1) libraptor1 (= 1.4.21-6em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
librasqal326 Jul 110.9.27-1em1 librasqal3 (= 0.9.27-1em1) depends on missing: - libmhash2
librccgtk2-022 Sep 110.2.9-3em1 librccgtk2-0 (= 0.2.9-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
librdf026 Jul 111.0.13-3em1 librdf0 (= 1.0.13-3em1) depends on one of: - librasqal3 (= 0.9.27-1em1) librasqal3 (= 0.9.27-1em1) depends on missing: - libmhash2
librrd423 Aug 111.4.3-3.1+b2em1 librrd4 (= 1.4.3-3.1+b2em1) depends on missing: - libdbi1 (>= 0.8.4)
librsvg2-bin22 Sep 112.34.0-1em1 librsvg2-bin (= 2.34.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
librsvg2-common22 Sep 112.34.0-1em1 librsvg2-common (= 2.34.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
librtmp022 Sep 112.4~20110711.gitc28f1bab-1em1 librtmp0 (= 2.4~20110711.gitc28f1bab-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libseed023 Jul 112.31.91-1+sid1em1 libseed0 (= 2.31.91-1+sid1em1) depends on one of: - gir1.2-clutter-1.0 (= 1.6.16-1em1) gir1.2-clutter-1.0 (= 1.6.16-1em1) depends on missing: - gir1.2-json-1.0
libsexy222 Sep 110.1.11-2+b1em1 libsexy2 (= 0.1.11-2+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libslab0a22 Sep 112.30.0-1em1 libslab0a (= 2.30.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libslv2-926 Jul 110.6.6-9em1 libslv2-9 (= 0.6.6-9em1) depends on one of: - librdf0 (= 1.0.13-3em1) librdf0 (= 1.0.13-3em1) depends on one of: - librasqal3 (= 0.9.27-1em1) librasqal3 (= 0.9.27-1em1) depends on missing: - libmhash2
libsmbclient22 Sep 112:3.5.11~dfsg-1em1 libsmbclient (= 2:3.5.11~dfsg-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libsoprano426 Jul 112.6.0+dfsg.1-4em1 libsoprano4 (= 2.6.0+dfsg.1-4em1) depends on one of: - soprano-daemon (= 2.6.0+dfsg.1-4em1) soprano-daemon (= 2.6.0+dfsg.1-4em1) depends on one of: - librdf0 (= 1.0.13-3em1) librdf0 (= 1.0.13-3em1) depends on one of: - librasqal3 (= 0.9.27-1em1) librasqal3 (= 0.9.27-1em1) depends on missing: - libmhash2
libsoup-gnome2.4-122 Sep 112.34.3-1em1 libsoup-gnome2.4-1 (= 2.34.3-1em1) depends on one of: - libsoup2.4-1 (= 2.34.3-1em1) libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libsoup2.4-122 Sep 112.34.3-1em1 libsoup2.4-1 (= 2.34.3-1em1) depends on one of: - glib-networking (= 2.28.7-1em1) glib-networking (= 2.28.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libspectre122 Sep 110.2.6-1+b1em1 libspectre1 (= 0.2.6-1+b1em1) depends on one of: - libgs9 (= 9.02~dfsg-3em1) libgs9 (= 9.02~dfsg-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libsvn122 Sep 111.6.17dfsg-1em1 libsvn1 (= 1.6.17dfsg-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libthunar-vfs-1-222 Sep 111.2.0-3+b1em1 libthunar-vfs-1-2 (= 1.2.0-3+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libthunarx-2-022 Sep 111.2.2-1+b1em1 libthunarx-2-0 (= 1.2.2-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libtiff-opengl 9 Sep 113.9.5-1em1 libtiff-opengl (= 3.9.5-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libtododb022 Sep 110.11-3em1 libtododb0 (= 0.11-3em1) depends on one of: - libgpepimc0 (= 0.9-2em1) libgpepimc0 (= 0.9-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libtotem-plparser1722 Sep 112.32.5-2em1 libtotem-plparser17 (= 2.32.5-2em1) depends on one of: - libquvi0 (= 0.2.15-1em1) libquvi0 (= 0.2.15-1em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
libunique-1.0-022 Sep 111.1.6-2em1 libunique-1.0-0 (= 1.1.6-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libvirt022 Sep 110.9.4-2em1 libvirt0 (= 0.9.4-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libvisual-0.4-plugins 9 Sep 110.4.0.dfsg.1-3em1 libvisual-0.4-plugins (= 0.4.0.dfsg.1-3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libvte922 Sep 111:0.28.1-2em1 libvte9 (= 1:0.28.1-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libvtk5.413 Aug 115.4.2-8em1 libvtk5.4 (= 5.4.2-8em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libvtk5.613 Aug 115.6.1-6.1em1 libvtk5.6 (= 5.6.1-6.1em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
libwebkit-1.0-222 Sep 111.2.7-3em1 libwebkit-1.0-2 (= 1.2.7-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libwnck2222 Sep 112.30.4-3em1 libwnck22 (= 2.30.4-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libwxgtk2.6-0 9 Sep 112.6.3.2.2-5+b2em1 libwxgtk2.6-0 (= 2.6.3.2.2-5+b2em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libwxgtk2.8-0 9 Sep 112.8.10.1-3.1em1 libwxgtk2.8-0 (= 2.8.10.1-3.1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libxfce4ui-1-022 Sep 114.8.0-3em1 libxfce4ui-1-0 (= 4.8.0-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libxfcegui4-422 Sep 114.8.1-5em1 libxfcegui4-4 (= 4.8.1-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libxine1 9 Sep 111.1.19-3.1em1 libxine1 (= 1.1.19-3.1em1) depends on one of: - libxine1-x (= 1.1.19-3.1em1) libxine1-x (= 1.1.19-3.1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libxine1-ffmpeg13 Aug 111.1.19-3.1em1 libxine1-ffmpeg (= 1.1.19-3.1em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
libxine1-misc-plugins22 Sep 111.1.19-3.1em1 libxine1-misc-plugins (= 1.1.19-3.1em1) depends on one of: - libsmbclient (= 2:3.5.11~dfsg-1em1) libsmbclient (= 2:3.5.11~dfsg-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
libxine1-plugins13 Aug 111.1.19-3.1em1 libxine1-plugins (= 1.1.19-3.1em1) depends on one of: - libxine1-ffmpeg (= 1.1.19-3.1em1) libxine1-ffmpeg (= 1.1.19-3.1em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
libxine1-x 9 Sep 111.1.19-3.1em1 libxine1-x (= 1.1.19-3.1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
libxml-libxml-perl26 Sep 111.86+dfsg-1em1 libxml-libxml-perl (= 1.86+dfsg-1em1) depends on one of: - libxml-sax-perl (= 0.99+dfsg-1em1)
libxml-qofqsf-perl26 Sep 110.5-1em1 libxml-qofqsf-perl (= 0.5-1em1) depends on one of: - libxml-simple-perl (= 2.18-3em1) libxml-simple-perl (= 2.18-3em1) depends on one of: - libxml-sax-perl (= 0.99+dfsg-1em1) libxml-sax-perl (= 0.99+dfsg-1em1) depends on missing: - libxml-sax-base-perl
libxml-sax-expat-perl26 Sep 110.40-2em1 libxml-sax-expat-perl (= 0.40-2em1) depends on one of: - libxml-sax-perl (= 0.99+dfsg-1em1)
libxml-sax-perl26 Sep 110.99+dfsg-1em1 libxml-sax-perl (= 0.99+dfsg-1em1) depends on missing: - libxml-sax-base-perl
libxml-simple-perl26 Sep 112.18-3em1 libxml-simple-perl (= 2.18-3em1) depends on one of: - libxml-sax-perl (= 0.99+dfsg-1em1) libxml-sax-perl (= 0.99+dfsg-1em1) depends on missing: - libxml-sax-base-perl
libxmlrpc-c322 Sep 111.06.27-1.1em1 libxmlrpc-c3 (= 1.06.27-1.1em1) depends on one of: - libcurl3 (= 7.21.7-1em1) libcurl3 (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
liferea17 Aug 111.6.5-1.2+b1em1 liferea (= 1.6.5-1.2+b1em1) depends on missing: - libnm-glib4 (>= 0.7.999)
linux-image-2.6-68626 Jun 113.0.0+39em1 linux-image-2.6-686 (= 3.0.0+39em1) depends on missing: - linux-image-686-pae
lockfile-progs16 Aug 110.1.15.1em1 lockfile-progs (= 0.1.15.1em1) depends on one of: - liblockfile1 (= 1.9-3em1) liblockfile1 (= 1.9-3em1) depends on missing: - liblockfile-bin (>= 1.9-3)
lsb 7 Sep 113.02-28em1 lsb (= 3.02-28em1) depends on one of: - lsb-core (= 3.02-28em1)
lsb-core 7 Sep 113.02-28em1 lsb-core (= 3.02-28em1) depends on missing: - libc6-dev - libc-dev
lsb-desktop 7 Sep 113.02-28em1 lsb-desktop (= 3.02-28em1) depends on one of: - lsb-graphics (= 3.02-28em1) lsb-graphics (= 3.02-28em1) depends on one of: - lsb-core (= 3.02-28em1) lsb-core (= 3.02-28em1) depends on missing: - libc6-dev - libc-dev
lsb-graphics 7 Sep 113.02-28em1 lsb-graphics (= 3.02-28em1) depends on one of: - lsb-core (= 3.02-28em1) lsb-core (= 3.02-28em1) depends on missing: - libc6-dev - libc-dev
lsb-multimedia 7 Sep 113.02-28em1 lsb-multimedia (= 3.02-28em1) depends on one of: - lsb-core (= 3.02-28em1) lsb-core (= 3.02-28em1) depends on missing: - libc6-dev - libc-dev
lsb-printing 7 Sep 113.02-28em1 lsb-printing (= 3.02-28em1) depends on one of: - lsb-core (= 3.02-28em1) lsb-core (= 3.02-28em1) depends on missing: - libc6-dev - libc-dev
lsb-qt4 7 Sep 113.02-28em1 lsb-qt4 (= 3.02-28em1) depends on one of: - lsb-desktop (= 3.02-28em1) lsb-desktop (= 3.02-28em1) depends on one of: - lsb-graphics (= 3.02-28em1) lsb-graphics (= 3.02-28em1) depends on one of: - lsb-core (= 3.02-28em1) lsb-core (= 3.02-28em1) depends on missing: - libc6-dev - libc-dev
luatex24 Jul 110.70.1-1+b1em1 luatex (= 0.70.1-1+b1em1) depends on missing: - libpoppler13
lxappearance22 Sep 110.5.1-1em1 lxappearance (= 0.5.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxde22 Sep 110.5.5-1em1 lxde (= 0.5.5-1em1) depends on one of: - gpicview (= 0.2.2-1em1) gpicview (= 0.2.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxde-common22 Sep 110.5.5-1em1 lxde-common (= 0.5.5-1em1) depends on one of: - lxsession (= 0.4.6.1-1em1) lxsession (= 0.4.6.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxde-core22 Sep 110.5.5-1em1 lxde-core (= 0.5.5-1em1) depends on one of: - lxpanel (= 0.5.8-1em1) lxpanel (= 0.5.8-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxinput22 Sep 110.3.1-1em1 lxinput (= 0.3.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxmusic17 Aug 110.4.4+git20100802-2.1em1 lxmusic (= 0.4.4+git20100802-2.1em1) depends on missing: - libnotify4 (>= 0.7.0)
lxpanel22 Sep 110.5.8-1em1 lxpanel (= 0.5.8-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxrandr22 Sep 110.1.2-1em1 lxrandr (= 0.1.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxsession22 Sep 110.4.6.1-1em1 lxsession (= 0.4.6.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxsession-edit22 Sep 110.2.0-1em1 lxsession-edit (= 0.2.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxshortcut22 Sep 110.1.2-1em1 lxshortcut (= 0.1.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lxterminal22 Sep 110.1.10-1em1 lxterminal (= 0.1.10-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lynx22 Sep 112.8.8dev.9-2em1 lynx (= 2.8.8dev.9-2em1) depends on one of: - lynx-cur (= 2.8.8dev.9-2em1) lynx-cur (= 2.8.8dev.9-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
lynx-cur22 Sep 112.8.8dev.9-2em1 lynx-cur (= 2.8.8dev.9-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
matchbox22 Sep 111:4em1 matchbox (= 1:4em1) depends on one of: - matchbox-desktop (= 2.0-2em1) matchbox-desktop (= 2.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
matchbox-desktop22 Sep 112.0-2em1 matchbox-desktop (= 2.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
matchbox-panel-manager22 Sep 110.1-4em1 matchbox-panel-manager (= 0.1-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
meld22 Sep 111.4.0-2em1 meld (= 1.4.0-2em1) depends on one of: - python-glade2 (= 2.24.0-2em1) python-glade2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
metacity17 Aug 111:2.30.1-3em1 metacity (= 1:2.30.1-3em1) depends on one of: - zenity (= 3.0.0-2em1)
metacity-common22 Sep 111:2.30.1-3em1 metacity-common (= 1:2.30.1-3em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
midori17 Aug 110.4.0-2em1 midori (= 0.4.0-2em1) depends on missing: - libnotify4 (>= 0.7.0)
mousepad22 Sep 110.2.16-5em1 mousepad (= 0.2.16-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
mozilla-plugin-gnash17 Mar 110.8.10~git20110618-3em1 mozilla-plugin-gnash (= 0.8.10~git20110618-3em1) depends on one of: - browser-plugin-gnash (= 0.8.8-5em1) browser-plugin-gnash (= 0.8.8-5em1) depends on missing: - gnash (= 0.8.8-5em1)
mplayer13 Aug 112:1.0~rc4.dfsg1+svn33713-2em1 mplayer (= 2:1.0~rc4.dfsg1+svn33713-2em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
mtr22 Sep 110.80-1em1 mtr (= 0.80-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
mutt22 Sep 111.5.21-5em1 mutt (= 1.5.21-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
nautilus 9 Sep 112.30.1-3em1 nautilus (= 2.30.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
nautilus-data22 Sep 112.30.1-3em1 nautilus-data (= 2.30.1-3em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
network-manager22 Sep 110.9.0-2em1 network-manager (= 0.9.0-2em1) depends on missing: - libnm-glib4 (>= 0.9.0)
network-manager-gnome17 Aug 110.9.0-2em1 network-manager-gnome (= 0.9.0-2em1) depends on missing: - libnm-glib4 (>= 0.8.998)
nfs-common 8 Apr 111:1.2.4-1em1 nfs-common (= 1:1.2.4-1em1) depends on missing: - rpcbind
notification-daemon22 Sep 110.7.2-1em1 notification-daemon (= 0.7.2-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
obconf22 Sep 112.0.3-3em1 obconf (= 2.0.3-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
ofx22 Sep 111:0.9.4-2em1 ofx (= 1:0.9.4-2em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
openais12 Sep 111.1.4-2em1 openais (= 1.1.4-2em1) depends on missing: - libsaamf3 (= 1.1.4-2em1)
orage17 Aug 114.8.2-1em1 orage (= 4.8.2-1em1) depends on missing: - libnotify4 (>= 0.7.0)
pcmanfm22 Sep 110.9.8-1em1 pcmanfm (= 0.9.8-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
phonon 9 Sep 114:4.6.0really4.5.0-5em1 phonon (= 4:4.6.0really4.5.0-5em1) depends on one of: - phonon-backend-xine (= 4:4.6.0really4.4.4-4em1) phonon-backend-xine (= 4:4.6.0really4.4.4-4em1) depends on one of: - libxine1-x (= 1.1.19-3.1em1) libxine1-x (= 1.1.19-3.1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
phonon-backend-xine 9 Sep 114:4.6.0really4.4.4-4em1 phonon-backend-xine (= 4:4.6.0really4.4.4-4em1) depends on one of: - libxine1-x (= 1.1.19-3.1em1) libxine1-x (= 1.1.19-3.1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
pia 9 Sep 113.95.dfsg.1-8.2em1 pia (= 3.95.dfsg.1-8.2em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
pidgin26 Jul 112.10.0-1+b1em1 pidgin (= 2.10.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
policykit-1-gnome22 Sep 110.102-1em1 policykit-1-gnome (= 0.102-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
poppler-utils24 Jul 110.16.7-2+b1em1 poppler-utils (= 0.16.7-2+b1em1) depends on missing: - libpoppler13
postgresql-8.422 Sep 118.4.8-2em1 postgresql-8.4 (= 8.4.8-2em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
postgresql-9.022 Sep 119.0.4-3em1 postgresql-9.0 (= 9.0.4-3em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
postgresql-9.1 9 Sep 119.1.0-1em1 postgresql-9.1 (= 9.1.0-1em1) depends on missing: - postgresql-client-9.1
postgresql-client-8.422 Sep 118.4.8-2em1 postgresql-client-8.4 (= 8.4.8-2em1) depends on one of: - libpq5 (= 9.1.0-1em1) libpq5 (= 9.1.0-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
postgresql-client-9.022 Sep 119.0.4-3em1 postgresql-client-9.0 (= 9.0.4-3em1) depends on one of: - libpq5 (= 9.1.0-1em1) libpq5 (= 9.1.0-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
puredata23 May 110.43.0-4em1 puredata (= 0.43.0-4em1) depends on missing: - puredata-doc
pyqt4-dev-tools 9 Sep 114.8.3-4em1 pyqt4-dev-tools (= 4.8.3-4em1) depends on one of: - python-qt4 (= 4.8.3-4em1) python-qt4 (= 4.8.3-4em1) depends on one of: - libqtwebkit4 (= 2.1.0~2011week13-2em1) libqtwebkit4 (= 2.1.0~2011week13-2em1) depends on one of: - libqtmultimediakit1 (= 1.2.0-1em1) libqtmultimediakit1 (= 1.2.0-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
python-bugbuddy22 Sep 112.32.0-1em1 python-bugbuddy (= 2.32.0-1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-docutils19 Aug 110.8.1-3em1 python-docutils (= 0.8.1-3em1) depends on missing: - docutils-common (= 0.8.1-3em1)
python-evince24 Jul 112.32.0-1+b1em1 python-evince (= 2.32.0-1+b1em1) depends on missing: - libevince3 (>= 2.32.0)
python-evolution 1 Sep 112.32.0-1+b1em1 python-evolution (= 2.32.0-1+b1em1) depends on missing: - libcamel-1.2-23 (>= 3.0)
python-gconf22 Sep 112.28.1-3em1 python-gconf (= 2.28.1-3em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-glade222 Sep 112.24.0-2em1 python-glade2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-gmenu22 Sep 112.30.3-2+b1em1 python-gmenu (= 2.30.3-2+b1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-gnome2 9 Sep 112.28.1-3em1 python-gnome2 (= 2.28.1-3em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1) libgnomevfs2-0 (= 1:2.24.4-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
python-gnomeapplet 9 Sep 112.32.0-1+b1em1 python-gnomeapplet (= 2.32.0-1+b1em1) depends on one of: - libgnomevfs2-0 (= 1:2.24.4-1em1) libgnomevfs2-0 (= 1:2.24.4-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
python-gnomedesktop22 Sep 112.32.0-1+b1em1 python-gnomedesktop (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-gnomekeyring22 Sep 112.32.0-1+b1em1 python-gnomekeyring (= 2.32.0-1+b1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-gtk222 Sep 112.24.0-2em1 python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-gtop22 Sep 112.32.0-1+b1em1 python-gtop (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-mediaprofiles22 Sep 112.32.0-1+b1em1 python-mediaprofiles (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-metacity22 Sep 112.32.0-1+b1em1 python-metacity (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-mmkeys22 Sep 111.6.2.1-4em1 python-mmkeys (= 1.6.2.1-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-qt4 9 Sep 114.8.3-4em1 python-qt4 (= 4.8.3-4em1) depends on one of: - libqtwebkit4 (= 2.1.0~2011week13-2em1) libqtwebkit4 (= 2.1.0~2011week13-2em1) depends on one of: - libqtmultimediakit1 (= 1.2.0-1em1) libqtmultimediakit1 (= 1.2.0-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
python-reportbug14 May 116.2.1em1 python-reportbug (= 6.2.1em1) depends on missing: - python-debian
python-rsvg22 Sep 112.32.0-1+b1em1 python-rsvg (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-sphinx18 Jul 111.0.7+dfsg-2em1 python-sphinx (= 1.0.7+dfsg-2em1) depends on missing: - libjs-sphinxdoc (= 1.0.7+dfsg-2em1)
python-totem-plparser22 Sep 112.32.0-1+b1em1 python-totem-plparser (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-vte22 Sep 111:0.28.1-2em1 python-vte (= 1:0.28.1-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
python-wnck22 Sep 112.32.0-1+b1em1 python-wnck (= 2.32.0-1+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
qemu 5 Aug 110.14.1+dfsg-3em1 qemu (= 0.14.1+dfsg-3em1) depends on one of: - qemu-system (= 0.14.1+dfsg-3em1)
qemu-system 5 Aug 110.14.1+dfsg-3em1 qemu-system (= 0.14.1+dfsg-3em1) depends on missing: - ipxe
qemu-utils22 Sep 110.14.1+dfsg-3em1 qemu-utils (= 0.14.1+dfsg-3em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1) libcurl3-gnutls (= 7.21.7-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
quilt24 Sep 110.48-8em1 quilt (= 0.48-8em1) depends on missing: - diffstat
quodlibet13 Aug 112.3-1em1 quodlibet (= 2.3-1em1) depends on one of: - gstreamer0.10-plugins-ugly (= 0.10.18-3em1) gstreamer0.10-plugins-ugly (= 0.10.18-3em1) depends on missing: - libmp3lame0
quodlibet-ext 5 Jun 112.2.99-1+b1em1 quodlibet-ext (= 2.2.99-1+b1em1) depends on missing: - quodlibet (= 2.2.99-1em1)
quodlibet-plugins22 Sep 111:2.3-1em1 quodlibet-plugins (= 1:2.3-1em1) depends on one of: - exfalso (= 2.3-1em1) exfalso (= 2.3-1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
reportbug14 May 116.2.1em1 reportbug (= 6.2.1em1) depends on one of: - python-reportbug (= 6.2.1em1) python-reportbug (= 6.2.1em1) depends on missing: - python-debian
ristretto22 Sep 110.0.93-3em1 ristretto (= 0.0.93-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
rrdtool23 Aug 111.4.3-3.1+b2em1 rrdtool (= 1.4.3-3.1+b2em1) depends on missing: - libdbi1 (>= 0.8.4)
rtmpdump22 Sep 112.4~20110711.gitc28f1bab-1em1 rtmpdump (= 2.4~20110711.gitc28f1bab-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
samba22 Sep 112:3.5.11~dfsg-1em1 samba (= 2:3.5.11~dfsg-1em1) depends on one of: - libcups2 (= 1.5.0-5em1) libcups2 (= 1.5.0-5em1) depends on one of: - libgnutls26 (= 2.12.10-2em1)
seahorse22 Sep 113.0.2-1em1 seahorse (= 3.0.2-1em1) depends on one of: - libgtk-3-0 (= 3.0.12-2em1) libgtk-3-0 (= 3.0.12-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
seed23 Jul 113.0.0-2em1 seed (= 3.0.0-2em1) depends on missing: - libseed-gtk3-0 (= 3.0.0-2em1)
smbclient22 Sep 112:3.5.11~dfsg-1em1 smbclient (= 2:3.5.11~dfsg-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
sonata22 Sep 111.6.2.1-4em1 sonata (= 1.6.2.1-4em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
soprano-daemon26 Jul 112.6.0+dfsg.1-4em1 soprano-daemon (= 2.6.0+dfsg.1-4em1) depends on one of: - librdf0 (= 1.0.13-3em1) librdf0 (= 1.0.13-3em1) depends on one of: - librasqal3 (= 0.9.27-1em1) librasqal3 (= 0.9.27-1em1) depends on missing: - libmhash2
squeeze22 Sep 110.2.3-10em1 squeeze (= 0.2.3-10em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
ssh-askpass-gnome22 Sep 111:5.9p1-1em1 ssh-askpass-gnome (= 1:5.9p1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
ssmtp17 Aug 112.64-5em1 ssmtp (= 2.64-5em1) depends on missing: - libgnutls-openssl27
subversion22 Sep 111.6.17dfsg-1em1 subversion (= 1.6.17dfsg-1em1) depends on one of: - libsvn1 (= 1.6.17dfsg-1em1) libsvn1 (= 1.6.17dfsg-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
survex-aven 9 Sep 111.1.16-1em1 survex-aven (= 1.1.16-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
sylpheed22 Sep 113.2.0~beta3-1em1 sylpheed (= 3.2.0~beta3-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
synaptic22 Sep 110.75.2em1 synaptic (= 0.75.2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
tangogps22 Sep 110.99.4+debian3-3em1 tangogps (= 0.99.4+debian3-3em1) depends on one of: - foxtrotgps (= 1.0.1-4em1) foxtrotgps (= 1.0.1-4em1) depends on one of: - libcurl3-gnutls (= 7.21.7-1em1)
texlive24 Jul 112009-13em1 texlive (= 2009-13em1) depends on one of: - texlive-latex-base (= 2009-13em1) texlive-latex-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
texlive-base24 Jul 112009-13em1 texlive-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1)
texlive-binaries24 Jul 112009-11em1 texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
texlive-extra-utils24 Jul 112009-10em1 texlive-extra-utils (= 2009-10em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
texlive-font-utils24 Jul 112009-10em1 texlive-font-utils (= 2009-10em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
texlive-fonts-recommended24 Jul 112009-13em1 texlive-fonts-recommended (= 2009-13em1) depends on one of: - texlive-base (= 2009-13em1) texlive-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1)
texlive-generic-recommended24 Jul 112009-13em1 texlive-generic-recommended (= 2009-13em1) depends on one of: - texlive-base (= 2009-13em1) texlive-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1)
texlive-latex-base24 Jul 112009-13em1 texlive-latex-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
texlive-latex-recommended24 Jul 112009-13em1 texlive-latex-recommended (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
texlive-metapost24 Jul 112009-13em1 texlive-metapost (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
therion24 Jul 115.3.8-2em1 therion (= 5.3.8-2em1) depends on one of: - texlive-base (= 2009-13em1) texlive-base (= 2009-13em1) depends on one of: - texlive-binaries (= 2009-11em1)
therion-viewer24 Jul 115.3.8-2em1 therion-viewer (= 5.3.8-2em1) depends on one of: - libvtk5.6 (= 5.6.1-6.1em1) libvtk5.6 (= 5.6.1-6.1em1) depends on missing: - libavcodec53 (>= 4:0.7-1) - libavcodec-extra-53 (>= 4:0.7-1)
thunar17 Aug 111.2.2-1+b1em1 thunar (= 1.2.2-1+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
thunar-archive-plugin17 Aug 110.3.0-3em1 thunar-archive-plugin (= 0.3.0-3em1) depends on one of: - thunar (= 1.2.2-1+b1em1) thunar (= 1.2.2-1+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
thunar-media-tags-plugin17 Aug 110.1.2-3em1 thunar-media-tags-plugin (= 0.1.2-3em1) depends on one of: - thunar (= 1.2.2-1+b1em1) thunar (= 1.2.2-1+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
thunar-volman17 Aug 110.6.0-4+b1em1 thunar-volman (= 0.6.0-4+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
tipa24 Jul 112:1.3-14em1 tipa (= 2:1.3-14em1) depends on one of: - texlive-binaries (= 2009-11em1) texlive-binaries (= 2009-11em1) depends on missing: - libpoppler13
totem22 Sep 112.30.2-8+b1em1 totem (= 2.30.2-8+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
totem-common22 Sep 112.30.2-8em1 totem-common (= 2.30.2-8em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
totem-gstreamer22 Sep 112.30.2-8em1 totem-gstreamer (= 2.30.2-8em1) depends on one of: - totem (= 2.30.2-8+b1em1) totem (= 2.30.2-8+b1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
totem-plugins17 Aug 112.30.2-8+b1em1 totem-plugins (= 2.30.2-8+b1em1) depends on missing: - libgdata11 (>= 0.8.0)
totem-xine26 Jul 112.30.2-8em1 totem-xine (= 2.30.2-8em1) depends on one of: - gstreamer0.10-plugins-ugly (= 0.10.18-3em1) gstreamer0.10-plugins-ugly (= 0.10.18-3em1) depends on missing: - libmp3lame0
tracker21 Sep 110.10.26-1em1 tracker (= 0.10.26-1em1) depends on missing: - libtracker-miner-0.10-0 (>= 0.10.22)
transfig24 Jul 111:3.2.5.d-1em1 transfig (= 1:3.2.5.d-1em1) depends on one of: - gawk (= 1:3.1.8+dfsg-0.1em1) gawk (= 1:3.1.8+dfsg-0.1em1) depends on missing: - libsigsegv2
unixodbc11 Sep 112.2.14p2-3em1 unixodbc (= 2.2.14p2-3em1) depends on missing: - libodbc1 (>= 2.2.14p2-3)
upower22 Sep 110.9.13-1+b1em1 upower (= 0.9.13-1+b1em1) depends on missing: - libimobiledevice2 (>= 0.9.7)
vala-terminal22 Sep 111.2-1em1 vala-terminal (= 1.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
wget22 Sep 111.13-1em1 wget (= 1.13-1em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
wicd-gtk22 Sep 111.7.0+ds1-6em1 wicd-gtk (= 1.7.0+ds1-6em1) depends on one of: - python-glade2 (= 2.24.0-2em1) python-glade2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
wifi-radar22 Sep 112.0.s08+dfsg-1em1 wifi-radar (= 2.0.s08+dfsg-1em1) depends on one of: - python-gtk2 (= 2.24.0-2em1) python-gtk2 (= 2.24.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
x11-utils 9 Sep 117.6+3em1 x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xarchiver22 Sep 111:0.5.2+20090319+dfsg-4em1 xarchiver (= 1:0.5.2+20090319+dfsg-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xawtv 9 Sep 113.95.dfsg.1-8.2em1 xawtv (= 3.95.dfsg.1-8.2em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xbase-clients 9 Sep 111:7.6+8em1 xbase-clients (= 1:7.6+8em1) depends on one of: - x11-utils (= 7.6+3em1) x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xchat-gnome17 Aug 111:0.30.0~git20110821.e2a400-0.2em1 xchat-gnome (= 1:0.30.0~git20110821.e2a400-0.2em1) depends on missing: - libnotify4 (>= 0.7.0)
xchat-gnome-common22 Sep 111:0.30.0~git20110821.e2a400-0.2em1 xchat-gnome-common (= 1:0.30.0~git20110821.e2a400-0.2em1) depends on one of: - gconf2 (= 2.32.4-1em1) gconf2 (= 2.32.4-1em1) depends on one of: - libgconf2-4 (= 2.32.4-1em1) libgconf2-4 (= 2.32.4-1em1) depends on one of: - libldap-2.4-2 (= 2.4.25-3em1) libldap-2.4-2 (= 2.4.25-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xdm 9 Sep 111:1.1.10-3em1 xdm (= 1:1.1.10-3em1) depends on one of: - xbase-clients (= 1:7.6+8em1) - x11-utils (= 7.6+3em1) xbase-clients (= 1:7.6+8em1) depends on one of: - x11-utils (= 7.6+3em1) x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xfburn22 Sep 110.4.3-3em1 xfburn (= 0.4.3-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce417 Aug 114.8.0.3em1 xfce4 (= 4.8.0.3em1) depends on one of: - xfce4-settings (= 4.8.2-2+b1em1)
xfce4-appfinder22 Sep 114.8.0-3em1 xfce4-appfinder (= 4.8.0-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-battery-plugin22 Sep 111.0.0-3em1 xfce4-battery-plugin (= 1.0.0-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-clipman22 Sep 112:1.1.3-5em1 xfce4-clipman (= 2:1.1.3-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-clipman-plugin22 Sep 112:1.1.3-5em1 xfce4-clipman-plugin (= 2:1.1.3-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-cpufreq-plugin22 Sep 111.0.0-3em1 xfce4-cpufreq-plugin (= 1.0.0-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-cpugraph-plugin22 Sep 111.0.1-2em1 xfce4-cpugraph-plugin (= 1.0.1-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-datetime-plugin22 Sep 110.6.1-3em1 xfce4-datetime-plugin (= 0.6.1-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-dict22 Sep 110.6.0-5em1 xfce4-dict (= 0.6.0-5em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-diskperf-plugin22 Sep 112.3.0-2em1 xfce4-diskperf-plugin (= 2.3.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-fsguard-plugin22 Sep 111.0.0-2em1 xfce4-fsguard-plugin (= 1.0.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-genmon-plugin22 Sep 113.3.0-1em1 xfce4-genmon-plugin (= 3.3.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-goodies23 Apr 114.8.2em1 xfce4-goodies (= 4.8.2em1) depends on one of: - xfce4-places-plugin (= 1.2.0-3+b1em1)
xfce4-mailwatch-plugin22 Sep 111.1.0-4em1 xfce4-mailwatch-plugin (= 1.1.0-4em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-mixer22 Sep 114.8.0-2em1 xfce4-mixer (= 4.8.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-mount-plugin22 Sep 110.5.5-2em1 xfce4-mount-plugin (= 0.5.5-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-netload-plugin22 Sep 111.0.0-3em1 xfce4-netload-plugin (= 1.0.0-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-notes22 Sep 111.7.7-2em1 xfce4-notes (= 1.7.7-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-notes-plugin22 Sep 111.7.7-2em1 xfce4-notes-plugin (= 1.7.7-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-notifyd22 Sep 110.2.2-1em1 xfce4-notifyd (= 0.2.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-panel22 Sep 114.8.5-1em1 xfce4-panel (= 4.8.5-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-places-plugin17 Aug 111.2.0-3+b1em1 xfce4-places-plugin (= 1.2.0-3+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
xfce4-power-manager17 Aug 111.0.10-4+b1em1 xfce4-power-manager (= 1.0.10-4+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
xfce4-quicklauncher-plugin22 Sep 111.9.4-9em1 xfce4-quicklauncher-plugin (= 1.9.4-9em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-screenshooter22 Sep 111.8.0-1em1 xfce4-screenshooter (= 1.8.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-screenshooter-plugin22 Sep 111.8.0-1em1 xfce4-screenshooter-plugin (= 1.8.0-1em1) depends on one of: - xfce4-screenshooter (= 1.8.0-1em1) xfce4-screenshooter (= 1.8.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-sensors-plugin17 Aug 111.2.3-1+b1em1 xfce4-sensors-plugin (= 1.2.3-1+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
xfce4-session17 Aug 114.8.2-1em1 xfce4-session (= 4.8.2-1em1) depends on one of: - xfce4-settings (= 4.8.2-2+b1em1)
xfce4-settings17 Aug 114.8.2-2+b1em1 xfce4-settings (= 4.8.2-2+b1em1) depends on missing: - libnotify4 (>= 0.7.0)
xfce4-smartbookmark-plugin22 Sep 110.4.2-4em1 xfce4-smartbookmark-plugin (= 0.4.2-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-systemload-plugin22 Sep 111.0.0-1em1 xfce4-systemload-plugin (= 1.0.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-taskmanager22 Sep 111.0.0-2em1 xfce4-taskmanager (= 1.0.0-2em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-terminal22 Sep 110.4.8-1em1 xfce4-terminal (= 0.4.8-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-timer-plugin22 Sep 110.6.2-1em1 xfce4-timer-plugin (= 0.6.2-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-utils22 Sep 114.8.2-3em1 xfce4-utils (= 4.8.2-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-verve-plugin22 Sep 111.0.0-1em1 xfce4-verve-plugin (= 1.0.0-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-wavelan-plugin22 Sep 110.5.6-1em1 xfce4-wavelan-plugin (= 0.5.6-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-weather-plugin22 Sep 110.7.4-1em1 xfce4-weather-plugin (= 0.7.4-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfce4-xkb-plugin22 Sep 110.5.4.1-1em1 xfce4-xkb-plugin (= 0.5.4.1-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfdesktop417 Aug 114.8.3-1em1 xfdesktop4 (= 4.8.3-1em1) depends on missing: - libnotify4 (>= 0.7.0)
xfprint422 Sep 114.6.1-2em1 xfprint4 (= 4.6.1-2em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfwm422 Sep 114.8.1-4em1 xfwm4 (= 4.8.1-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xfwm4-themes22 Sep 114.6.0-3em1 xfwm4-themes (= 4.6.0-3em1) depends on one of: - xfwm4 (= 4.8.1-4em1) xfwm4 (= 4.8.1-4em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xlibmesa-gl 9 Sep 111:7.5+8em1 xlibmesa-gl (= 1:7.5+8em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xorg18 Aug 111:7.6+8em1 xorg (= 1:7.6+8em1) depends on missing: - xorg-docs-core
xpdf24 Jul 113.02-21em1 xpdf (= 3.02-21em1) depends on missing: - libpoppler13
xpdf-reader24 Jul 113.02-12em1 xpdf-reader (= 3.02-12em1) depends on one of: - xpdf (= 3.02-21em1) xpdf (= 3.02-21em1) depends on missing: - libpoppler13
xpdf-utils24 Jul 113.02-12em1 xpdf-utils (= 3.02-12em1) depends on one of: - poppler-utils (= 0.16.7-2+b1em1) poppler-utils (= 0.16.7-2+b1em1) depends on missing: - libpoppler13
xprint 9 Sep 112:1.6.0-5+b1em1 xprint (= 2:1.6.0-5+b1em1) depends on one of: - xprint-common (= 2:1.6.0-5em1) xprint-common (= 2:1.6.0-5em1) depends on one of: - xbase-clients (= 1:7.6+8em1) xbase-clients (= 1:7.6+8em1) depends on one of: - x11-utils (= 7.6+3em1) x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xprint-common 9 Sep 112:1.6.0-5em1 xprint-common (= 2:1.6.0-5em1) depends on one of: - xbase-clients (= 1:7.6+8em1) xbase-clients (= 1:7.6+8em1) depends on one of: - x11-utils (= 7.6+3em1) x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xscreensaver22 Sep 115.14-1em1 xscreensaver (= 5.14-1em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xserver-xephyr 9 Sep 112:1.10.3-1em1 xserver-xephyr (= 2:1.10.3-1em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
xserver-xorg-video-nv12 Apr 111:2.1.17-3em1 xserver-xorg-video-nv (= 1:2.1.17-3em1) depends on missing: - xorg-video-abi-6.0
xserver-xorg-video-radeonhd12 Apr 111.3.0-3em1 xserver-xorg-video-radeonhd (= 1.3.0-3em1) depends on missing: - xorg-video-abi-6.0
xulrunner-1.9.122 Sep 111.9.1.19-3em1 xulrunner-1.9.1 (= 1.9.1.19-3em1) depends on one of: - libgtk2.0-0 (= 2.24.4-3em1) libgtk2.0-0 (= 2.24.4-3em1) depends on one of: - libgnutls26 (= 2.12.10-2em1) libgnutls26 (= 2.12.10-2em1) depends on missing: - libp11-kit0 (>= 0.4)
xutils 9 Sep 111:7.6+8em1 xutils (= 1:7.6+8em1) depends on one of: - x11-utils (= 7.6+3em1) x11-utils (= 7.6+3em1) depends on one of: - libgl1-mesa-glx (= 7.11-5em1) libgl1-mesa-glx (= 7.11-5em1) depends on missing: - libglapi-mesa (= 7.11-5em1)
zenity17 Aug 113.0.0-2em1 zenity (= 3.0.0-2em1) depends on missing: - libnotify4 (>= 0.7.0)


Made by Ralf Treinen. Data last generated on Wed, 28 Sep 2011 06:33:48 +0200.
Copyright (©) 2006-2010 Software in the Public Interest and others; See license terms.