Debian Project Mancoosi Project
Debian Quality Assurance

Not Installable Packages in grip-stable/main on mipsel

Changes from Thu Sep 29 6:04:14 2011 to Fri Sep 30 6:04:07 2011

Packages that have become uninstallable

PackageVersionExplanation
ghostscript-x8.71~dfsg2-6.1em1 ghostscript-x (= 8.71~dfsg2-6.1em1) depends on missing: - ghostscript (= 8.71~dfsg2-6.1em1)
gv1:3.7.1-1em1 gv (= 1:3.7.1-1em1) depends on one of: - ghostscript-x (= 8.71~dfsg2-6.1em1) ghostscript-x (= 8.71~dfsg2-6.1em1) depends on missing: - ghostscript (= 8.71~dfsg2-6.1em1)
po4a0.40.2-1em1 po4a (= 0.40.2-1em1) depends on missing: - gettext (>= 0.16)
rtmpdump2.3-2em1 rtmpdump (= 2.3-2em1) depends on missing: - librtmp0 (>= 2.3)

Packages that are no longer uninstallable

-- none --
Made by Ralf Treinen. Data last generated on Fri, 30 Sep 2011 06:33:58 +0200.
Copyright (©) 2006-2010 Software in the Public Interest and others; See license terms.